为有源头活水来

石 成 泰

Lernado de Esperanto

majo, 2004


为有源头活水来

石 成 泰

1.
 作为一名世界语者，总是绕不开别人的提问，“你学了世界语究竟有什么用？”。我自己有时也会去想，怎样来回答这样的提问。说到“有用”，无非是说，一个人学会了世界语这种语言，对其修身、立业，乃至在日常生活和理想的追求方面能起到什么作用。语言是工具，人们学会一门外语，使用的目的也不尽相同，可以说是因人而异。世界语是“人造的”国际辅助语，世界上还没有哪个国家把它定为“官方语言”，也没有在国际经贸领域得到广泛的应用，虽然目前已有人用它来谈生意。这就使得更多的人愿意去学英语、德语等，好考“托福”出国，或在外资企业中谋职，跻身于“中产阶级”。
 人总是要有追求的，物资生活上，我一直是两袖清风“无路请缨”的一介书生，但在精神生活上，却并不感到匮乏，这得益于学了世界语。是世界语和世界语运动，充实了我的生活，给了我诸多良师益友，使我对生命意义的理解得以达到一种新的境界。

2.
一，
 先说良师。一九五四年我在一本东北书店用发黑的土纸出版的小册子里，读到了马耳先生写的“怎样学习世界语”的文章，对这种语言产生了极大的兴趣，但那时找不到老师学，　也找不到课本。一九五六年，读了陈原同志发表在《人民日报》上的游记《哥本哈根去来》，对世界语运动有了初步了解，又从他发表在《世界知识》杂志上的一篇短文《世界语是什么》中，得到了中华全国世界语协会在北京的地址，少年人的好奇和激情难以抑制，就按那个地址“北京东单马家庙甲１２号”给中华全国世界语协会的“负责同志”写了一封信，表达自己想学世界语的愿望，并问何处可以买到课本等等。

 过了不久，真地收到了回信。信中说时下书店里还没有课本出售，为了满足大家学习世界语的需要，协会请冯文洛同志编写了《世界语初级教程》，目前还没有编完，先把前十六课油印出来供“同志们”学习。随信给我寄来了这十六课的油印教材，说要收取“工本费”七角钱，用邮票寄还就可以，同时寄来的还有一册油印的Bulteno（会刊）。刻写蜡纸的字迹潇洒优美，会刊刻写也是出自同一个人之手，上面介绍了国际间几种世界语刊物。

 我于是就狼吞虎咽地学起来，因为正在上中学读俄语，就按照油印课本里的字母表，对照注明的俄语发音，念起来。学习中难免遇到问题，就写信到北京，总是能及时收到回信，写信人从字体上看，就是刻写课本和会刊的那位“负责同志”，后来我知道他叫陈世德，这已经是一九五八年的事了。从此我就把陈世德看成是自己的老师，崇拜的偶像。
到了一九六六年，“神州大地起风雷”--文化大革命开始了，家庭出身不好的我，背着“黑五类子女”的包袱，难免受到冲击。学外语也成了“里通外国”的罪证了，那时我能读到的世界语读物，就只有北京出版的《人民中国报道》(El Popola Ĉinio)，我很想读世界语版的文学作品，这外语还能学下去吗？我大惑不解，就写信去问陈世德老师。但这次的回信是从苏州寄来的，他说自己在文革中被“遣送回乡”，信是报道社的同志转过去的。他在信中鼓励我坚持自学下去，说知识是人生的养分，总会有一天，形势好转了，我们可以通过国际通信交换到国外出版的世界语书刊。

3.
 七十年代初，北京影印出版了原文版《世界语插图辞典》（PIV），我订购了一册。我的陈世德老师在信中叮嘱我说：“这本辞典是可以（当作读物）阅读的。”我们的通信不只谈学习世界语，还谈社会，谈未来，他那乐观主义的人生观，有如暗夜里的一盏明灯，极大地鼓舞我在逆境中勇敢地拼搏。
 到了八十年代第一春，我在出席了湖北省世界语协会举办的世界语年会后，绕道到苏州去看望他。那是怎样的一种情景呵！我在通和坊一间并不敞亮的老式住房里，终于见到了我景仰的老师，通信二十二年，第一次见面。尽管我结结巴巴讲不了几句世界语，他却一直在用流利的世界语同我交谈，这是他在用“崔式教学法”（Ĉe-metodo）授业乎？我不得而知。世德老人，老当益壮，陪我去虎丘访古，游狮子林，一路上总是在讲世界语，我虽然听懂很少，却被那种气氛感染，也敢开口讲几句了。
 文革后的陈世德，又焕发了青春，在苏州率先办起了世界语讲习班，他的名下又出了不少高徒，有的还被推荐到北京的世界语专业单位工作，有的出国吃上洋面包。他热情洋溢地投身到“新时期”的世界语运动洪流之中，平易近人，诲人不倦。无论他在哪里出现，身边总有一群年轻人在向他讨教，他也会不厌其烦地指点迷津。他可以说是在中国世界语运动中一位“桃李满天下”的老师，但他从来不以老师自居。一九八四年夏，在武汉华中理工学院举办世界语科技研讨会，开幕式上，院长朱九思致辞，他首先向自己的世界语老师，坐在主席台下的陈世德致敬，那场面真叫人感动！会议期间，陈世德老师请刚从荷兰鹿特丹回来的戴颂恩同志，每天晚上给大家办口语班，戴在国际世界语协会（UEA）以“自愿者”（volontulo）的身份工作了一年。而他自己静静地坐在一旁，看着大家练习口语那样起劲，嘴角流露出慈祥的微笑。他还鼓励女青年弓晓峰，以十年磨一剑的功夫，去学好世界语，成为“中国的玛约丽·波尔东”（M. Boulton）。
 他那乐观的生活态度和闪光的人格魅力，永远是我学习的榜样。他不仅是我的世界语启蒙老师，更是我学做人的教师！他是一九三一年参加革命工作的老干部，却在运动中遭到不公正的批斗，他没有气馁；有他这样资历的“老革命”，应该是达官显贵，车马轻裘，他却一直过着清贫的日子，从不计较。他不理会我把他当老师尊敬，逢人总是叫我“老伙计”（la malnova kompano）有时真叫我有些不好意思。他鼓励我的世界语文学工作，对小刊《三色堇》的创办，给予热情的支持。我请他把自己一生传奇的经历，写成回忆录，留给后人，但他没有理睬我的建议。
 最后一次见到陈世德老师，是在一九九三年八月，由《世界》杂志责任编辑祝学礼带路，谢玉明、王汉平和我，到陈世德老师在北京安贞小区的新寓所去看望他，这是他小女儿的家，那一年他八十八岁高寿，我们向他表示祝贺。老人精神很好，自己住一小间，屋里的墙上挂满了招贴画--是漂亮的女明星泳装照片！看到我们流露出好奇的目光，老人说，爱美之心人皆有之，老年人枯寂的日子更需要美感滋润。他还说，因工作关系两地分居的夫妇，不妨有各自的异性朋友--只要你还在心里还保留着夫妇之间纯洁的爱情！“最好是不要上床”，他又强调了一下。我们不禁为老人活跃的思维和超前的时尚意识而折服。趁世德老高兴，谢玉明又旧话重提，请他提笔写回忆录。看着我们殷切的目光，他说：“我没有什么可写的。”一句话就打发了。
 回来的路上，我们不禁慨叹，老一代世界语者谦虚的美德，是我们学习的榜样，但却使中国世界语运动史损失了多少宝贵的资料！

4.
 再要说的良师就是中国世界语运动的“执炬者”方善境先生了，我在方老晚年同他有过几次接触，他对我的教诲与鼓励，使我终身受益匪浅。是他在通信里鼓励我学好世界语，鼓励我拿起笔来用世界语创作，是他在信里坚定我学习的信心，对我说：“自学是可以学好世界语的，其实任何语言的学习，都是自学，靠别人灌输是学不好的。”
一九八三年十一月初，我用世界语写了一首诗“Torĉtenanto”，是为祝贺他的生日写的，刚寄给他没过几天，就接到林力源的电报，说方老已经于一九八三年十一月六日在北京逝世，他没能读到我的诗，而这首“贺诗”也就变成了“悼诗”。
 我已经在纪念他诞辰九十周年之际，写过一篇七千字的长文《浩歌弥激烈》，国柱的《说项集》里也有一篇“伟大愚者，绿心化身”，大家不妨找来看看，这里不再多说。反思中国世界语运动，时下最缺乏的就是像方善境和陈世德这样的一生为世运无私奉献、忘我工作的组织者和活动家--伟大的愚者。

5.
 还要提到的两位良师，是叶籁士同志和陈原同志。他们是人民共和国的高级干部，按时下流行的说法是官员，但在我的心目中，他们永远是世界语的“同志”。一九九０年七月，小刊《三色堇》（Penseo）出刊后，我寄了一份给身为中华全国世界语协会会长的叶籁士，这是由几个热心于世界语文学活动人创办的，不算是“合法”的刊物，但是身患重病的叶籁士同志，却热情地给我写了回信，鼓励我把小刊办好、办下去。为了能让小刊活得长久些，还提议让我们收取“成本费”。在他的关怀和鼓励下，我把小刊编辑到一百另五期，在国内外得到很大反响。
 陈原同志是我尊崇的作家，也是他提议创办的《读书》杂志从一九七九年至今的忠实读者和订户（虽然这份被中国知识分子普遍看好的杂志近年来也有点变了味道），他提倡“读书无禁区”，应该说是喊出了中国知识分子的心声。当年若不是他写了宣传介绍世界语的文章，我真不知道何时才能学习世界语。我读了他在《读书》杂志上发表的纪念爱罗先珂的一篇文章后，给他写了一封信，希望他能促成新版本的《爱罗先珂童话集》在新时期的中国出版，并告诉他，比我年少的一位世界语朋友梁家枢已把他在文章中推崇的爱氏的《三步棋局》译成了汉语。很快收到他的回信，他说爱氏是不朽的，他的作品永存在《鲁迅全集》之中。后来我应日本世界语者峰芳隆之邀，从鲁迅先生的汉译文把爱氏的《爱字的疮》等三篇童话译成世界语，加上国柱翻译的《时光老人》，交由峰君在日本作为他编的“爱罗先珂作品集”第六卷出版，该书出版后，陈原同志热情地写了一篇书评。
 一九九六年春一个星期三的上午，我按约定好的时间到商务印书馆他的那间办公室去拜访他，同行的还有《中国报道》社的青年编辑王汉平。办公室的书橱里和写字台上，到处堆放着书本，很难找到坐的地方，使我亲身地感受一下，他在自己的杂文里描写过的，文革后期他被“解放”后，到那里工作时称之为“行走府”里的气氛。话题离不开他一生为之奋斗的世界语运动，还特别问到广东的世运。告别前，他把自己写好不久的回忆录《六十年重温“世界”》全文打字稿和两幅照片，三十年代他编辑的世界语杂志复印件交给我，让我带到广州，交由广东世界语协会出版。
 一九九七年四月号《读书》杂志刊登了一篇周质平寄自美国普林斯顿的文章，还取了个动人的标题《春梦了无痕》，文中对世界语、世界语运动和巴金先生极尽攻击之能事，表明作者对世界语的无知。我读后觉得，应该予以反驳，就写了一篇《痴人说梦》。因为周文是在《读书》上发表的，我就打电话给陈原同志，问他是否看过这篇文章。陈原同志说他去香港中文大学讲学，刚回到北京，现在就去找这篇文章看。他让我把我写的文章寄给他，他看过之后交给了《读书》，那篇文章在当年八月号的《读书》杂志上发表了。陈原同志自己也写了一篇文章，并没有急于发表，而是一年后在《读书》杂志上用章怡的笔名刊出，从中可以看到他在学术争论上的公正立场和从“鲁迅翁”（借用他在自己杂文中的说法）那里学来的“韧的战斗”的策略。
此外，他还有一篇文章，批评《读书》杂志某些人也学会“打棍子”了，对自己不熟悉的领域采用粗暴的声讨方式，他说，我挨“姚文痞”等人的辊子还少吗，主张学术问题应在平等交流的情况下进行。文章是写给《读书》杂志的，他让谭秀珠同志寄给我一份复印件，叮嘱该文属于“内部交流，不得发表”。这又可以见到他对自己下属的爱护之情，可说是责之严，爱之深也！
 我由于这篇文章，也从《读书》的读者，当了一回作者，后来该刊的编辑部主任吴彬还把我的书评《编出来的“自传”》推荐给江苏的《书与人》杂志发表。
 近来陈原同志生病住院，据看望过他的同志说，他头脑异常清醒，只是不能握笔为文了。这不仅仅是中国读书界的一大损失，更是中国世界语运动的损失！这里我在北国油城，遥望北京，祝愿他早日康复，他的读者还等着读他的新作呢！

6.
 该提到的良师还有巴金先生和卢剑波教授。和剑波老相识是通过世界语通信，这得益于方善境搞“油印信”，他在那上面公布了自己的地址。卢老是把世界语学会了，在自己专业领域里应用最好的榜样。他集诗人、学者和运动家于一身，早年和巴金先生一样服膺过无政府主义，办过刊物，后来潜心于希腊、罗马历史研究，在大学教课，直到晚年，八十多岁还带研究生。他在给我的信中说到，人类社会应该走希腊道路而不能走罗马道路，不禁使我想到经济学家顾准在文革中写的有关希腊城帮制度的学术论文。
 卢老对后辈人的成绩奖掖有加，他在外刊上读到我用世界语写的诗歌，就来信鼓励几句，还赠我一首他填的词，令人感动。

一九九一年，是世界语文坛双子星座匈牙利人尤利·巴基（Julio Baghy）和卡尔曼·卡洛柴（Kalman Kalocsay）诞辰一百周年，国柱提议，小刊《三色堇》也准备出个专刊。我就给这两位大作家作品的汉语译者卢剑波和巴金各写了一封信约稿。卢老是卡洛柴《伊索的智慧》(Ezapa Saĝo) 一书的译者，很快回信，他还把我的信转给了巴金先生，不久就收到巴老的回信，这真令我大喜过望！巴老说自己年纪大了，不能再为巴基写新文章了，同意我请王崇芳同志把他为巴基的《秋天里的春天》写的译者序译成世界语发表，他还说他仍然很喜欢巴基的作品，文革中还重读过他的《牺牲者》(Viktimoj) 和《在血地上》 (Sur sanga tero)。我当时也写了一篇论文《巴基和卡洛柴在中国》，其中提到巴基的另一位汉译者索非，不熟悉他的生平，就去信问巴金先生，巴老回信说索非姓周，一九四八年去台湾开明书店工作，一九八八年逝世。巴老给我的这两封回信，后来收入人民文学出版社新版《巴金文集》第二十二卷。

 巴老年事已高，还能热情地回复一个外地普通读书人，这不能不说是得益于我是世界语者，是他的“同志”（samideano）--这大约是世界语运动的优势吧。
后来日本世界语者峰芳隆（Mine Yositaka）写信给我，说他希望能得到一本初版本的《秋天里的春天》汉译本，我没有办法为他收购到那本书，就给巴老写信，请他把该书的封面、版权页复印一份给我，好了却这位日本“同志”的心愿。巴老回信说他的藏书大多捐献给现代文学馆了，一时找不到，信是由马小弥代笔的。可是过了不久，我又收到他的回信，说在家里找到了开明书店版的《秋天里的春天》，请人复印了封面、封底、版权叶和序言，给我寄来，仍然是马小弥先生代笔，这是一个多么令人感动的故事！

7.
 我还得提到两位外国世界语者的名字，他们毫无疑义应列入我的世界语良师之中。一位是国际世界语著名作家、诗人，被提名为诺贝尔文学奖候选人的威廉·奥德（W. Auld）。他在上个世纪八十年代主编世界语文学杂志《源泉》（Fonto）和《一月间》（Monato）杂志的小说栏目。我八十年代初开始学习用世界语写作，通过国际通信，我已经能够读到国外出版的世界语刊物了，就给《一月间》投稿，不久就刊登出来。我喜欢唐人李贺的诗，也尝试把他的诗翻译成世界语，我对自己的译文质量没有把握，就冒昧地寄给了奥德，请他读后提出修改意见。但他却宽容地把我的译文发表在《源泉》杂志上了，回信只是鼓励我继续用世界语翻译介绍中国文学。我有过用汉语写作投稿的经验，编辑先生对陌生人的来稿常常是连信也不回的，有的刊物还刊登“声明”：作者如需退还稿件，请付足回信的挂号邮资。大作家奥德，套用我们常用的一个头衔，是“资深编辑”，却不是这样，这也是世界语文学界的传统优势！
我国世界语运动也产生过有影响的作家，如叶君健（Cicio Mar）和苏阿芒（Armand Su）。读着在《一月间》杂志上发表的小说作品，我想到，自一九三八年叶君健先生出版原文创作小说《被遗忘的人们》（La forgesitaj homoj）之后，还没有中国世界语者在国际间出版的世界语刊物上发表过原文创作的小说呢，于是我就写了几篇小说，因为标题里都有个“Kiso”，自己取名叫“Kiso系列”，寄给了奥德，还是请他批评指正，看看能否达到在刊物上发表的水平。回信又是鼓励的话，那几篇习作陆续在刊物上发表了。其中的一篇《皈依之吻》（La apostoliga kiso）得到他的偏爱，被收入《一月间》杂志创刊二十五周年时，出版的一本收有各国世界语作者写的二十五篇小说的《时间逃遁》（Tempo Fuĝas）一书。
 奥德是有个性的文人，他因为编辑原则和文学观点上的分歧，主动辞去《源泉》和《一月间》杂志的编辑职务，但他仍然关心我的世界语工作。他喜爱李白的诗歌，自己曾从英文译本把李白的十一首诗译成世界语，鼓励我编译一本世界语版的《李白诗选》，热心地为诗集写了序言，还说，如果在国内找不到出版社出版，把译文交给他，在“西方”找出版社。后来他在国际世界语大会（Universala Kongreso）期间同日本的藤本达生（Huĉimoto Tacuo）谈到这部手稿，藤本当时是日本世界语学会出版部的负责人，很感兴趣，就把手稿由“西方”又带回到“东方”，交由大坂的河川出版社（Riveroj）于一九九五年出了精装本。
奥德退休后，我们的通信，照他的话说，成了真正的“世界语者之间的通信”了，谈家长里短，谈读书心得。有一年他到香港看望在那里工作的女儿，还到北京旅游，得到中华全国世界语协会的热情接待，他想见我，协会的同志告诉他我住在两千公里之外，他在北京只逗留了两天，只好作罢，回家后给我写信表示遗憾--我也同样遗憾。
 他的谈世界语文化的论文集和诗集出版后，赠送给我。读着他诗集《在无人领航的小舟上》（En barko senpilota）扉页上的题词“Al kara amiko kaj poeto-kolego Shi Chengtai, tre kore W.Auld, 88.04.11”, 感动之余，心潮难平，我哪里够得上是他的“同行”（kolego），只能算他的学生，或者说是他扶持的一位作者。而这部诗集成了我的案头书，在我当“打工流浪汉”的那几年里，总是随身携带，有空就读上几首。

8.
另一位生前是世界语学院（Esperanta Akademio）的主席，《世界语插图辞典》（PIV）的主编，瓦兰金（G. Waringhien）博士，他是世界语大师级的权威人士。小刊《三色堇》出刊后，我也寄了一份给他，当时只不过是想让他随便翻翻，不料很快就收到他的来信，还寄来三首诗作，是没有在任何刊物上发表过的，特地给了《三色堇》，我大喜过望。他还在回信中特别对我强调，不要称他“大师”。这种谦虚的美德，真令人景仰。他那三首诗，成了他的“白鸟之歌”，因为收到他的信不久，他就以九十高龄离开了这个世界。他的那五大本论文集，是我知识的源泉，许多篇章，读了不止一次。
 写到这里，不禁浮想连翩，我同晚年的李奈西老、李士俊同志、曾禾尧同志等都有较多的接触，从他们那为世界语运动无私奉献、兢兢业业工作的传奇经历中，学到许多。如果说自己学了世界语，还能用来做些文化工作，首先得感谢我的这些良师。

9.
二，
 再说益友。先要提到的这三位可以说是在亦师亦友之间。他们是已故的祝学礼同志和仍健在的李森同志、日本老世界语者栗栖继先生。
 我一直是中华全国世界语协会的机关刊物《世界》杂志的读者，这份杂志对我的世界语学习和世运活动，都至关重要。但我以前没想过要给他写稿，原因一是觉得自己水平不高，难以跨进这个门坎，再者它的报道口径我也不大能适应。一九八五年夏，出席了在昆明召开的第一届中国世界语大会，返程的火车上，我见到祝学礼同志，他正躺在硬卧车厢里读钟宪民先生编写的一本讲世界语语法修辞的书，交谈了几句。后来他以《世界》杂志“责任编辑”的身份邀稿，我说我写的东西不一定适合你们的口味，您能照登吗？他当即答应，只是提出，每篇尽量控制在一千八百字之内。我说依自己的经验，编辑常常删掉的句子，正是我觉得最应保留的，他说我不删节，由你自己来压缩。这样一来，我在上个世纪八十年代中期，由《世界》的读者，成了它的作者。
 学礼兄特意让我写写世界语诗歌创作方面的文章，一九八八年夏天在北京见面的时候，我一次交给他六篇文章，第一篇是《从Robajoj谈起》，自己还取了个栏目名，曰“诗林学步”。其中五篇陆续在《世界》上刊登了，但有的篇什就没印上“诗林学步”，放在“学习园地”栏目里，原因他没解释，我也没有问，反正我心知肚明--他在杂志上给外地一个名不见经传的作者开专栏，是会有（很大）压力的。后来我再给他的《回旋诗》等稿件，也不再标上“诗林学步”了。我很感谢他对我的索稿，在他的帮助下，自己觉得写作水平也在逐步提高。有时和同志们谈到《世界》杂志，我说这本杂志最有可读性的时期，就是祝学礼主持笔政的那一阶段，大多数同志都表示首肯。
一九八九年我应日本世界语学会（JEI）前秘书长忍刚守隆（Osioka Moritaka）之邀访问日本，回来在北京转车，不幸在旅店里丢了手提包，里面有护照和不多的钱。学礼兄得知后，一定要塞给我五十元钱。我说自己口袋里还有，车票已经买好，不必了。他一定要我拿上，说“穷家富路”以备不时之需，我心头不禁一热，至今不能忘怀。

10.

 老当益壮的李森同志，是我国世界语运动的中坚，他主持的地方世界语协会和铁路员工世界语者协会工作，搞得虎虎有生气。特别难能可贵的是他对各地同志的鼓励与关怀，谁为世界语运动做了些什么工作，哪怕微不足道，总会及时地得到他的称赞；谁在工作中遇到困难，他更会及时地伸出援助之手。小刊《三色堇》创办伊始，就得到他的呼应和支持，甚至我在深圳编过一本商业杂志《中国策划》，他也寄钱来订阅一份，表示对我处境的理解和工作的支持。他是铁道部门的高级技术专家，退休后还承担着科研任务，但他却从不放松世界语工作，主持编辑出版了一部《世、英、汉对照铁路专业用语词典》。
 我汉译了日本世界语者栗栖继先生的《捷克文学给了我什么》一文，他欣然应允支持出版，还给我编辑的世界语版《栗栖文集》写了热情洋溢的序言，他写到，去年第五届中国世界语大会期间，大家给百岁的巴金先生祝寿，他也要给栗栖祝贺百年大寿，感动得九十三岁的栗栖先生，不禁高呼“hura”！

11.
 栗栖继先生是日本世界语运动的元老之一，一九七九年他创办“日中友好通信协会”（SJĈAK）时，已经是六十九岁的老人了，担任会长至今，把世界语作为工作语言，为日中人民之间的友好交往，作出极大贡献。
 一九八六年，他出席在北京召开的第七十一届国际世界语大会，提前来到北京，先出席在北京语言学院举行的“世界语科技研讨会”，会议期间，我有幸见到他，还和一群黑龙江省的青年世界语者与他合影留念。那时我听人介绍，他是日本捷克文学的专业翻译家。此前我在《日本文学文选》（El Japana Literaturo）中读到他用世界语翻译的日本无产阶级作家的小说。
 我同他的通信开始于一九九五年。那一年他八十五岁，参加国际世界语协会举办的每年一次的“文学竞赛”（Belarta Konkurso de UEA），他的论文《世界语如何帮助我解开“报告”之谜》获得论文类的“米娜亚奖”（Premio Minnaja），同年我国青年世界语诗人毛自富获得该“竞赛”的“新人才奖”（Nova Talento），他就和毛自富通信了，由自富的介绍，我们开始通信，直到今天。这些年他写给我的信，装订起来的已经有厚厚的几大本了。他在信里谈世界语运动，谈文学，谈社会，谈政治，谈人生等，总之一句话，无所不谈。
用中国人的说法，他是个“入世”的知识分子。早年参加共产主义运动和世界语运动，两次被日本的秘密警察“特高”逮捕。三十年代，他通过国际世界语通信，帮助被“特高”破坏的日共中央恢复同共产国际的联系；也是通过国际通信，开始对共产主义运动中的教条主义和斯大林的“大清洗”，有了较为清醒的认识。他早年丧父，自学成才，学会了世界语、俄语、英语、法语和汉语，很早就走上文学翻译之路。他反对日本军国主义发动的侵略战争，同中国世界语者如叶籁士、张闳凡保持通信友谊。一九三六年鲁迅先生逝世，他来信悼念，他的信由叶籁士翻译成汉语，发表在同年十一月二十日上海出版的《申报》上。
他是个真正的“无产者”，靠翻译工作维持生活。后来他又自学捷克语和斯拉伐克语，成为日本第一个直接从捷克文翻译捷克文学作品的专业翻译家。一九五九年，他应捷克斯洛伐克文化部之邀到布拉格卡来尔大学教日语两年。这些经历在他自己写的回忆文章中，有较为详细的描写，我不再多说。
虽然他自己是个“无产者”，由于多年没有固定岗位工作，晚年只能拿到最低标准的退休金，却热情地帮助别人。新版PIV出版后，他就在UEA的书刊服务部订购了三册，送给没有用外汇购买能力的通信朋友（捷克的夏克、中国的我和毛自富）。二００二年他赠我一本卡尔·斯太涅尔写的回忆录《西伯利亚七千天》（7000 Tagoj en Siberio），我读后觉得该书很有价值，他就鼓励我把它译成汉语，他自己不顾九十二岁的高龄，也要把该书译成日文。为此，他还津津有味地自学起克罗地亚语来，由于有外语基础，两个月后，他就能对照世界语译本，借助词典看起原著了，不时在信中为我解答翻译中遇到的问题。这种好学不倦的精神，真可谓“活到老、学到老”，是我们学习的好榜样。
 近年来他在写回忆文章，许多篇已经在国际间的世界语杂志上发表了。此老九五年参加国际世协的“文学竞赛”得奖后，觉得自己算是步入“世界语作家”之列了，为了再考验一下自己用母语--日语的写作能力，又用一篇写捷克共产党员作家伏契克的论文《哪怕我的山上不再落雪》，去参加日本最有影响的文学杂志《新潮》举办的竞赛活动，那是为“初学写作”的文学青年举办的。他的文章当然被编辑一眼看中，但他已经是日本有名的捷克文学翻译家了，不能算是“初学写作者”，于是编辑登门拜访，说明原因，在刊物上发表了他的大作。他的经历简直就是一部传奇作品，以致世界语作家斯波门卡（Spomenka Stimec）女士读了他的“简历”后说，她好像是在读“惊险小说”（detektivaĵo）。
 考虑栗栖先生年事已高，我主动提出替他编辑文集，把他发表在刊物上的文章一个字母接一个字母地抄录进电脑，又重读一遍他的作品，对他的认识也就深入一层。抄着、读着，总是被他的精神感染，似乎他就在面前鼓励着我这个普通世界语者，使我在人生的跋涉路上，不好意思稍有懈怠和举步不前。我感谢世界语运动，给了我这样的良师益友。

12.
 说过这三位，就要说与我同代人的益友了。比我年长一岁的胡国柱，也是在读了陈原同志的文章后，写信到中华全国世界语协会，得到课本学会了世界语。但他“出道”要比我早得多，成绩也非我敢望其项背。一九五九年他就向北京出版的世界语杂志《人民中国报道》（El popola Ĉinio）投稿，该刊发表了他翻译的民间故事《金凤凰》（Ora fenikso）。说来他的成长，也得益于在世界语运动中的良师，这又是一段动人的故事，只能由当事人自己来写。

我初识国柱大名，是在文革浩劫中“红卫兵”肆虐的七十年代初。有一天我意外地收到一份油印的小刊《中土世界语者之声》（El Ĉinaj esperantistoj），那本小刊的编者和作者中就有国柱。后来我收到了他编写的《世界语诗词格律》（Esperanta Metriko）油印本，在文革后期那几年里，这本书成了我的世界语文学教程，引导我走上世界语诗歌创作与翻译之路。浩劫过后，由于方善境先生委托他搞“翻译练习”，我在“油印信”上得到了他的地址，开始通信，这已经是上个世界七十年代末八十年代初了。那是一个大家“一心一意”和“热火朝天”搞世运的年代，粉碎了“四人帮”，中国人的政治生活进入了“新时期”，国门初开，世界语又适应了国人渴望了解外部世界需求，掀起了一场“世界语热”，报名参加“新华世界语函授学校”学习的人，有四十万之多。

 国柱成了大忙人，参与组建全国第一个被官方批准的省级协会湖北省世界语协会；主持“翻译练习”，提高大家用世界语“写”的水平；组织召开湖北省世界语协会年会，把会议办成学术讨论会的规模，邀请各地同志参加；创办黄石世界语函授班，出版运动指导小刊《新花》（Nova Floro）；为各地如雨后春笋般涌现出来的世运小刊物写稿等等，他自己有《秉笔忆征程》和《奋斗为吾语》等文，有兴趣的人不难找到，我不再多说。尽管如此之忙，我们的通信却从未中断，他在信中同我交换对新时期中国世界语运动发展的看法，由于对文学的共同爱好，谈得最多的是世界语文学。他鼓励我编文学小刊，用世界语翻译和创作，每当我的习作在国际间世界语刊物上发表，首先会在他那里得到鼓励与称赞。他还与我合作，为我们可怜的诗人苏阿芒编辑世界语诗集。

 他的世运热情与好学不倦的精神深深地感染着我，我把他看成是引路人。他为了提高自己的文学素养，没有外汇买书，这个爱书的人就借书来一本一本地手抄，竟有十几册之多，包括五百多页的初版本《世界语诗选》（Esperanta Antologio, 1958）。

 第七十一届国际世界语大会在北京开过之后，中国世界语运动高潮掀过，我们静下心来，更多地考虑世界语文学的工作。每次出席世界语会议，我们都做彻夜长谈。他把重心放到翻译中国古典短篇小说代表作《聊斋志异》全书上，我则更多地倾力于原文创作和翻译唐诗和宋人李清照的作品。后来我们合作编译李白的诗集，还计划编译出《杜甫诗选》。
 世界语文艺小刊《三色堇》也是在他提议下创办的，我当编辑，他成了主要撰稿人，他还叮嘱我特地在小刊上开辟了“Pagxo de ĉinesko”专栏, 做把中国古典文学中词牌引入世界语诗坛的开山尝试。那个栏目甚至引起国外世界语诗人的关注，英国的克里斯·隆（Kris Long）和爱尔兰的脉望·玛伦（Meva Maren）都填了词。
 一九九四年初冬，林力源下海，在广州开办函授，我在那里打工，也邀国柱来工作，和他在同室相处了两个月。那是我在世界语文学创作上的一个小高潮。在他的激励下真可说是文思泉涌，创作了几篇小说和一些诗歌，其中我们两人最钟情的是组诗《花蕾初绽》（Ovra Burĝono）。我们每天谈诗论文，乐不思蜀。后来嫂夫人老孙召他回府，他离开后，我的灵感也没了，那个小高潮就成了美好的回忆。真是“胜地不常，盛筵难再；兰亭已矣”！回想起来，也算是体会了一番古人“疑义相与析”的境地。
 我们的合作异常默契，小刊《三色堇》纪念巴基和卡洛柴专号上，巴金先生和卢剑波教授的信件，就是他译成世界语的。后来他写《胡说集》里的随笔，我写《闲居琐话》，写成之后相互传阅，心领神会，自得其乐。我们是相互信赖的朋友，更是难得的铮友。二０００年，我去深圳打工，那时小刊《三色堇》已经出到一百期，临走前编辑到一百另六期。原来是想出去散散心，体味一下“商海”的滋味，也为创作积累点素材，几个月后就回来，没想到这一去就是两年。他新写的“说项”诸篇秒文，我也没有读到，因为我在深圳不能上网。小刊的组稿、编辑工作也难以延续。

 小刊出版延误，引得国柱发怒。去深圳前约定好的出席在常德举办的“毛自富世界语创作研讨会”一事，也告吹。这个会我是策划者之一，原定由我来做报告，谈自富的创作与坚忍不拔的进取精神，我没参加，就改由国柱来做了，这更使他极为不快。在他看来，世界语者的使命是至高无上的，“君子安贫”，打工混饭吃不是，至少对我来说不是，不参加世界语活动的理由。

 二０００年十一月在福州开全国世协理事扩大会议，我们都参加了。他就在有“三色堇人”（Penseanoj）林力源、陈在维和王崇芳在场的时候，对我提出“弹劾”，甚至在会议发言中当众指责我为世运的“叛徒”。我理解他对我的期望，但也觉得委屈，后来也给他写了一封信，还请毛自富把信在网上公布了，算作我的申诉和检讨。小刊由他交给别人去编，成了编辑一人的“独角戏”，背离了我们原来的办刊宗旨。会议期间，我向他做了解释，他也看到我在《中国策划》杂志上为研讨会刊发的报道和照片，才肯见饶。一天早晨，刘伟壮进了我住的房间，说国柱有一个建议，我们一起出去吃早餐，我立即回答：“同意，但我也有个条件，即由我来买单”，这时候，国柱突然迈步进来，说：“我同意。”于是满天乌云总算散去了。

 二００二年三月一号，我从深圳回来，住到大庆，世界语文学工作又成了我生活中的主课。着手编辑我历年在国内外世界语刊物上发表的作品，打算编成两本文集，毛自富帮我起了世界语的书名，叫“Vento sed kun spuro”，中文写的就叫《风过留痕》了。我请国柱写序，于是就有了他《说项集》里的“异彩纷呈去来今”一篇。可惜由于我的电脑被病毒侵入，六七个月的劳动--编好的文稿--全打不开了，这两本文集至今没能付印，只好找时间重编了。他也让我为他的文集《说项集》写序，我当然得写，就写了一篇“空谷足音”，因为他自己已经写了序言，我的这篇就建议他作为“后记”，不知为什么，书印出来了，我的“后记”却被安排在里面，当成读者的“读后感”了。老友关心我的世界语运动工作，东北三省世界语者在哈尔滨举办“合宿”活动，他为了确认我是否参加，还用电子邮件方式搞了个“调查研究”，当祝昕回函说与我在会议期间有过亲切交谈，他才放心。

 二００三年，我主要搞世译汉的工作，把克罗地亚作家斯太涅尔写的《西伯利亚七千天》一书和伊万娜·布利奇－马祖拉尼契的童话《小学徒赫拉皮奇历险记》（Mirindaj aventuroj de metilernanto Hlapic）译成汉语，得到国柱的鼓励。延吉第五届全国世界语大会期间，我们又有机会就今后用世界语的工作（per Esperanto）交换意见。他要看我的译文，就给他一张《西伯利亚七千天》一书三十万字译文的光盘。我为法国出版的世界语文化刊物《杂志》写文章，他读了很高兴，不再担心我会“kabeis”了。我也向该刊编辑介绍了他，于是季拉赫夫人（Madeleine de Zilah）去函向他邀稿。

13.
 再要提到的就是比我年长三岁的两位世界语诗人了，他们就是一九三六年出生的苏阿芒和王崇芳。我在一篇《双星齐灿》的文章中介绍过他们的世界语文学创作和成绩，这里不再重复。该说的是，阿芒出狱后和我通信，还给我为黄石世界语函授班学员编印的小刊“Legaĵoj”供过稿。见到苏阿芒时，已是八十年代第一春了。他那时还没有病卧在床，我们在他马场道的家里有过几次长谈，谈世界语文学，谈诗歌创作，谈社会和人生。他给我的印象，决不是目空一切的狂妄浪子，或者是有“政治野心”的“反革命”--其实他哪里懂什么政治，而是一位不谙世事，浑身散发着浪漫气质的抒情诗人，天真得像一个孩子。他家里徒空四壁，客人来了，连一把多余的椅子也没有，我只好坐在小板凳上。
 他自学成才，那种刻苦自学的毅力和精神，值得我们去学习。他对世界语运动及其理想充满热情，我第二次看望他时，他已经不能讲话，但听到我向他讲述湖北世协在黄石举办的世界语年会中种种轶事，他竟感动得流出了热泪，此非有赤子之心的诗人不能做到呵！我在他生前就为他编辑诗集，还写了一篇不算短的“引言”，可惜书出版得太晚了，他自己未能看到。

14.
 崇芳兄是我敬重的兄长，他的诗作早在六十年代初就发表在世界语文学史上有名的《北方棱镜》（Norda Prismo）杂志，世界语文学巨星尤利·巴基，读到他的作品（包括他用匈牙利语写的一篇）还给他写过信。但他非常谦虚，八二年我们在无锡见面时，他说自己的少作不值得一提。我向他请教过中国古典诗词的翻译问题，他向我倾诉自己的体会，使我受益匪浅。
 他在本职工作中，是一名敬业的教师，深得学生的爱戴，退休前还担当高三班主任的工作。也在教育部门谋口饭吃的我，是深知其中的艰辛。近年来他以一人之力，精心编辑一部《汉语世界语词典》，其收词范围，甚至超过了商务印书馆出版的那本权威的《现代汉语词典》。记得陈原同志曾在文章中引用过一句话，说“要惩罚谁，就让他去编词典”，他这可是自愿受罚。遗憾的是，我们中国世界语运动还不能给他出版这部有着划时代意义的词典！

15.
 我和国际世界语学院两位中国院士之一的谢玉明的结识，实乃人生中的幸事。他曾协助方善境搞世界语教学工作，因新华世界语函授学校的事情，受了严重的“内伤”，对参加世界语运动大约也是慎之又慎，但他还是热情接待地方上的世界语者。记得国柱有一次提出要看看他翻译的《红楼梦》第六章，我们就走进了国际广播电台老三０一号大院里他那一间居室，一家三口，就这一间，当然也没有地方摆放会客的沙发，仅有的两把椅子，我和国柱各占一把，他自己找了个“小马夹”坐在我们对面，谈诗论文。他给地方世运小刊写诗，鼓舞士气，如在《新花》以方善境名义发表的两首，就出自他的手笔。

 他在世界语文学园地里默默耕耘，成绩斐然。小刊《三色堇》得到他鼎立相助，写了不少文章，有一篇连载的长文，他叮嘱我用笔名发表，由于他在北大学的是俄语，我就给他用了个Bril Jadov的笔名。后来长沙姜祖岳同志还特地问过我这位Jadov是谁。
 有一次我从他那里拿走了他的《红楼梦》第三次修改打字稿，他还向出版社领导推荐我“阅读”他的译文，提出修改意见。我得意忘形，略加删节就把前几章译文片断在《三色堇》上陆续发表了，目的一是向国际世界语读者介绍这部文学名著，二，也有引起对世界语译文关注的的想法，因为那时中国世界语出版社已经决定出版这部书了，这有为出版社做广告的意思。不料却给他惹来麻烦，出版社里有人发难，说我“侵犯”了版权，在没有征的他们同意的情况下，就敢在《三色堇》上发表谢的译文。可能是谢玉明作出解释，《红楼梦》的第二、三两卷也不再让我“阅读”了，换了别人，此事不了了之。书出版后，我写了书评，还积极鼓动他去参加OSIEK奖的评选活动，他的译文获奖了，总算为中国人争了一口气。

 《李白诗选》世界语译本出版后，我又着手编辑《杜甫诗选》，我请谢玉明审改我的译文，他慨然应允，还写了长信同我讨论“戏为六绝句”的翻译。
 他为人坦荡，敬老爱幼，对朋友更是热心肠。曾禾尧同志有一次请我到他家作客，就邀了谢玉明来，我们两个不胜酒力的人，那一次竟喝掉大半瓶“五梁液”。近年我每次到北京，都要去看望李老奈西，也是由他陪同。他自己每个星期六都要到李老家去看望，给了老人晚年极大的安慰。九五年我在北京一家广告公司打工，他就把他的自行车推来给我用。他家里的东西不能夸，有一次我在书橱里看到卡洛柴的《伊索的智慧》（Ezapa saĝo）原版精装本，拿出来翻了一下，有点爱不释手，告别时，他非让我带走不可。
 他谦虚好学，干事情精益求精，《红楼梦》的翻译工作，历时十年，五易其稿--竟和曹公的“批阅十载，增删五次”不谋而合！他又淡薄名利，真能做到与世无争，在评职称、分住房、出国访问等这些对在机关工作的人都很敏感的问题上，他总是礼让在先，留下不少佳话。他工作的单位国际广播电台世界语组，他的同代人，似乎都轮流坐庄当过组长，在我的印象中，他就没有过这个头衔。这些美德真是值得我学习的好榜样。

16.
 现在要说林力源了，他在世界语造诣上，比不上我上面提到的各位，但他在世界语运动中的付出和作用，却是值得大书特书的。我虽然在九十年代给他打过工，但他在我的心目中不是我的“老板”，而是好朋友，是兄弟。他积极投身世界语运动，八十年代中国世界语运动中的几次大型会议，那组织者中总少不了他忙碌的身影。可以说，没有他的劳作，就不会有那几次会议的成功。《三色堇》的创办，他一直是出版人，移师武汉出版后，他也掏了腰包，一次就是几千块，试看今日之域中，还有谁肯为世运这样慷慨过？延吉会议他还资助过经费有困难的朋友。
 这些年他在商海摸爬滚打，但始终没有背离世界语运动的理想。广东老一代世界语同志如罗念群、王屏山、李益三、刘坚、董世扬、叶书滋等陆续离开我们或者退下来之后，是他担负起领导广东世界语运动的重任，争取经费，坚持活动。他是一个不知疲倦的人，还参加社会政治活动，加入国民党（民革）后，当上了市人大代表，每天忙忙碌碌，要给学生上课、视察，下海经商，还要搞世运，真不知他那如此充沛的精力是从哪儿来的。

17.
 提到林力源，就不能不提他的舅兄戴立明教授了，一九七九年，他在贵阳参与组建新华世界语函授学校，翻印了当时极为珍贵的《世界语新词典》，供大家使用。八十年代初，他热火朝天地搞世运，在长春团结与组织了一大批人，这些人中有不少是今天吉林世界语运动中的骨干。戴立明热情似火，多才多艺，在自己的专业领域里也颇多建树。他本来应该是我国一位杰出的地质化学家，但时代却把他推入企业家的行列里，至今拔不出身来。
 我们是同龄人，相交多年，我也知道他对世界语和世界语运动一往情深，如果他那排满的日程表能允许，世界语者的会议就少不了他的身影。他肯为世界语运动慷慨解囊--只要他口袋里有。我也为他没能以自己的科研成果去为中国争得诺贝尔奖而惋惜，但人各有志，历史的机遇不可强求，从他那种永不言败的精神中我总能得到一些鼓舞。

18.
 值得我们骄傲的年轻世界语诗人毛自富，也是我的益友。他在美好的青春年华不幸遭遇车祸，终身瘫痪，就这样在轮椅上跋涉了十几年。今天已经是国际世界语文坛上有名的世界语作家了，在二００二年出版的《世界语插图新词典》（Nova PIV）中，他作品中的句子，被收入作为例句，获这样殊荣的中国世界语者，只有他一个！我已经写过“诗人毛自富”一文，他自己也写过《轮椅生涯十三年》，这里我就不再重复。
 值得一提的是，他身体不好，却帮助我做了不少工作。我买了新电脑，不会用，他就在通信中指导我学习，还给我寄来一本《Word实用教程》；电脑里没有带帽字母，他告诉我如何装进去。小刊《三色堇》在广州出到六十二期，从第六十三期起，在武汉印刷，由国柱在电脑上安排版面，编排到第一百期，由于他要集中精力和时间“执着译《聊斋》”，提出另安排人在电脑上安排版面，我还没学会使用电脑排版，就问毛自富能否接下这个差事，我也担心他的身体会吃不消。但他一口答应，很快就学会了排版，后来的那几期就是他编排的。

19.
 比毛自富还要年轻的王汉平也是我的益友。他是南京大学哲学系毕业的高才生，却爱上了世界语，走进了我们的队伍。九十年代初，他在唐山召开的全国世界语大会期间找到我，后来就特地到泰来采访，我们可说是一见如故，无话不谈。他主持《中国报道》杂志的“中国世界语者”栏目，写我的采访记，大约是该栏目报道北京专业世界语者圈子之外人的第一篇吧。后来他陆续采访了长沙姜祖岳、南京宋绳坦、三明张青年等等，还派孙爱军去采访过胡国柱，使得杂志报道面扩大，内容也丰满充实起来，可读性大大加强。
杂志开了世界语“原文创作”栏目，他向我邀稿，我高兴地答应了，但提出一个条件，即他可以提出批评意见，由我自己来修改，可以删掉某小段，而不要单去删节作品中的某句话，理由前面已经说过。他一口答应，于是我写的诗歌、小说等就在杂志上陆续发表了。他在采访我时，谈到德国老世界语者伏格曼写的那本《新实在论》，学哲学的他与我有不少相同的见解，他又邀我写书评，于是我就由《中国报道》的读者成为了它的作者。
 这位性格内向的腼腆青年，却篤于友情。我在北京打工，他不时来看望；我到广州和深圳，他也没有间断同我的联系，关心我的生活状况。我每次到北京，都会受到他的热情接待。他不胜酒力，但每次我邀他陪我喝两杯啤酒时，他都照办。后来我从他爱人那里得知他心脏有点毛病，就不再难为他了，可他自己在我面前，却从未拒绝过。

20.
 说良师益友，不能拉下中国报道杂志社和中华全国世界语协会的几位领导。我同侯志平同志接触最早，一起出席过武汉的世界语学术研讨会（１９８０），与他同行的是国际广播电台的刘俊芳，我们同住一室，从此成为朋友。侯志平同志是我国研究世界语运动史的专家，他每到一处，都细心考察那里的世界语运动，收集资料。他在政治上很成熟，总能在关键时候审时度势，给头脑发热的地方运动中积极分子提出忠告，解决实际问题，这是我很佩服的。
 他出任领导职务后，着力改革，对国内的世界语运动给予更多的扶持，划出一间办公室开办世界语图书馆，请刘铃同志整理世界语书刊。他组建《中国报道》杂志广告部，以适应市场经济发展的需要，我有幸在他身边工作了一两个月，还当了《世界》杂志短时间的编委，从他那具有史家眼光的战略运作和灵活的领导艺术中，学到不少东西。他鼓励过我的世界语创作，对《三色堇》也是爱护有加。甚至提出，如果经费困难，小刊可列入《世界》杂志中一个栏目，把它办下去。

21.
 邹国相同志是我敬重的人，他身上充满世界语者的工作热情和对地方同志的理解。他主持中华全国世界语协会日常工作的那一阶段，似乎是中国世界语运动跌入低谷的时期，他能够耐心地团结各地同志，开展工作，而且他善于发现人才，调动地方同志为世界语运动工作积极性。他身上没有个别专业人士对非专业世界语者的偏见，他主持中国世界语出版社工作时期，毅然拍板决定出版了我和国柱合作编辑的《苏阿芒诗集》，没有删掉一首诗，使我们大受感动。

22.
 中华全国世界语协会的现任会长谭秀珠同志，是我尊敬的领导。她是那种如戴立明所说“只搞学术，不懂权术”的干部，始终是单位里的业务骨干。她走上《中国报道》总编辑和全国世协的领导岗位，是出于历史的机遇与必然。她向我征求如何更好地开展世界语运动的意见，我愿意向她讲真话；她向我邀稿，我就欣然命笔写书评，于是我们成了可以谈心的朋友。每次见面，她都要抽出宝贵的时间听我的罗唆，有时打长途电话来交流看法，也绝不会主动挂断。
 她对地方世运很关心，也愿意倾听地方同志的意见。方善境诞辰九十周年的时候，我写了一篇《浩歌弥激烈》，投给《世界》杂志，她看后来信说，我在文中提到晚年方老对天主教的皈依，她说自己同方老共事多年，没听说他有宗教信仰。我尊重她的意见，回信同意把这句话删掉，但还向她说明了我的依据，一是受他老朋友天主教徒孙凯之先生的影响，二是方老在无锡养病期间，听信了钱安康母亲的劝说。她没有删掉我的话，虽然我自己请国柱在湖北世界语年会上宣读时把这句话删掉了。
 她在陈原同志领导下工作，与陈原同志有更多的接触，是她转告我陈原同志说到我的一句话：石成泰是个“读书人”，我听了觉得很欣慰。我有一次同她谈到三联书店出版的一本新书《最后的闺秀》，她正好在《中国报道》杂志上编发了介绍张家姐妹的文章，就立即去书店买了一本，读得津津有味，她告诉我后来这本书被别人借去读，几经易手，还回来的时候，已经成散页了。

23.
 还要提到几位异国的知己。和我同龄的日本世界语者忍刚守隆，出席了第七十一届国际世界语大会，会后他到哈尔滨访问，我们一见如故。他那时是日本世界语学会的秘书长，回国后我们书信往来，一九八九年他邀我访问日本，慷慨解囊，我才第一次（也许是唯一的一次）走出国门，还在日本世界语学会的会议室里，做了题为“世界语中的李白”的报告，把我们那几年用世界语翻译中国古典诗词的工作介绍给世界。
 我去日本之前，他就已经回到广岛了。时时关注我的世界语创作和翻译工作。我们再次相逢已是十年之后的一九九九年，在河内的亚洲世界语大会上。他一直在广岛开展世界语运动。我们相邀今年在北京见面。
那次访日，结识了世界语文学刊物《前奏》（Preludo）的主编林健先生，在他家里住了四天。每天谈诗论文，交换创作心得。我临离开日本时，他赶到大阪去送我，赠送我一套瓦兰金主编的世界语杂志《尼查文艺》（La nica literature revuo），一共四十二期。正是在这套杂志上，我读到奥德翻译的那十一首李白的诗，才写信去请他为世译本《李白诗选》写序。我同他谈到读瓦兰金论文的体会，当时我只有瓦氏五卷论文集中的三卷，我回国后不久，就收到他寄赠的三卷瓦兰金论文集，第一卷是重版的增订本，我大喜过望，把原有的第一卷赠给了国柱，那也是国内不多见的珍本。

24.
 在大阪我住在世运活动家竹内义一先生家里，得到他们夫妇无微不至的照料。也是在大阪结识了峰芳隆（Mine Yositaka）君，我们就在会议间隙时间里交谈。我请他查找小坂狷二先生最早翻译中国古典作品的那本《白珠集》（Perloj el Oriento, 1921），那是我在东京JEI图书室里没有找到的，几年后他终于给我寄来了该书的封面、目录、序言的复印件。我们还谈到爱罗先珂，他是世界上公认的研究爱罗君（鲁迅语）的专家。
《前奏》停刊后，他在大阪创办了文艺刊物《河川》（Riveroj），我成了该刊的供稿人。他听说我有翻译匈牙利经典名著《人的悲剧》（La tragedio de l’ homo）的打算，就赠给我该书的第二版，用来同第一版对照。《李白诗选》在河川出版社的出版，他也功不可没。也是他邀我合作，从鲁迅先生的汉译文把爱罗先珂的四篇童话译成世界语，作为他编辑的“爱罗先珂作品集”第六卷出版。我们之间关于讨论巴金世界语工作的通信，还由他译成日文，编入了栗栖先生主编的一本《通信集》里。今年他报名出席北京的ＵＫ，我在等待那“重与细论文”的时刻。

25.
 在同奥德的通信中，谈到我想请他对我的译文提出批评意见的愿望，不久我出乎意外地收到英国世界语诗人克利斯·隆（Kris Long）的来信，他审阅了我翻译的李商隐和李清照诗词的全部手稿，还在《三色堇》上同我讨论过李商隐“锦瑟”一诗的理解与翻译。他是小刊《三色堇》经常的供稿人，还代我组来爱尔兰女诗人脉望·玛伦（Meva Maren）的稿件。我们成了亲密的朋友，他懂几种斯拉夫语言如俄语、波兰语和乌克兰语等，出于对小说《日瓦戈医生》的喜爱，我为他翻译的“日瓦格诗集”写过书评。他的文学观点，对我也有较大的影响。他是英国汉学家霍瓦特的学生，能读汉语，对杜甫诗很偏爱，因此，他也参与了我编译世界语《杜甫诗选》的工作。他与俄罗斯世界语者奥尔加（Olga）喜结良缘，“秀才人情纸半张”，我特地写了一首贺诗。

26.
我同阿达·齐斯扎尔（Ada Csiszar）女士的友谊，也是从通信开始的。她在《世界语》（Esperanto）杂志上读到我写的“巴基和卡洛柴在中国”一文后，写了信来，他还邀我参加她在布达佩斯组织的一个文化小团体“卡洛柴之友会”，我也向她推荐了卡氏诗歌的汉译者国柱，我们都成了该会的会员。她整理卡氏的藏书和手稿，就中找到了一份卡洛柴保存的裴多菲长诗《勇敢的约翰》里的十二幅彩色插图，是印在十二张明信片上。原画是画在一家大宾馆墙壁上的壁画，那家宾馆早已毁掉了，存世的只有这份明信片。由于经济上的原因她只复制了五份。我把李老奈西从该书的世界语译文第四版译出的手稿交给湖北世协去出版，她就寄来了这珍贵图片，让我们用作插图。
 她编辑出版卡洛柴的纪念文集，收入了我的汉语译文，在他编辑的资料集里，也把我们中国世界语者翻译的卡氏作品目录统计进去。

27.
与法国世界语者季拉赫（M. de Zilah）夫人的友谊是从我给她编辑的《杂志》（La Gazeto）投稿开始的。后来他还主动给我出题，让我写介绍中国文化的文章，邀我为几部新书写书评。我近年用世界语写的文章，大多给她去发表。
我在两篇写孔子的文章中坚持用Konfuzio而不用 Konfuceo，她说Konfuzio中的i容易使人同表示国名的接尾的字母i混淆，但在文章发表时，他还是尊重我的意见，用了Konfuzio。后来我自己放弃了，因为她的意见对，语言的习惯是约定俗成的，大家习惯了的形式，就应该让它留下来。近来在网上读到有的同志为kuajzio, toufuo, suanpano还是manĝbastonetoj, fabokazeaĵo, sorobano大动肝火，我看大可不比，如果我们在发表的作品里使用某个词次数多了, 被大家接受，那这个词就会在语言里存活。我们的国家改革开放以后，到中国来的人也多了，说kuajzio, toufuo的人也就多了，用它们来代替那两个意译的合成词manĝbastonetoj, fabokazeaĵo，就顺理成章地被大家认可，这大约不是什么民族感情问题。至于那个（算盘）sorobano一词，是日本人从中国引进的，与汉语发音也很相近，大约也算是日文里的“外来语”吧。既然日本世界语者，先把它引入世界语了，也就约定俗成了。

28.
 要顺着思路这样信笔由之地写下去，这篇文章就无法结束了，虽然许多年轻的朋友时时浮现在我的脑海中，如昆明的陈在维、广州的刘伟壮等等，只好以后再谈。总之，正是在世界语运动中，我才有结识这么多良师益友的荣幸，是他们引导我走上世界语文学之路，是他们用火热的激情和对理想追求的执着，鼓舞着我迈步向前，是他们用友情温暖着我这颗被现实生活残酷地几乎石化了的心，使我有勇气面对生活，走上这条不归路。

29.
三，
 我的故乡泰来是我国最北的省份黑龙江的一个小县城，她位于嫩江之滨，土地肥沃，河湖交织，素有鱼米之乡之称。一九三九年八月，我就出生在县城一个小康之家。童年的岁月是在日伪统治下度过的，一九四五年东北光复时，我已经上学读书了。母亲是小学教师，在她的影响下，我从小就喜欢看书，家中能翻看的书刊，都会引起我的遐想。中华人民共和国成立了，我当时只有十岁，随着人们一起为新中国而欢呼。上了初中的头一个学期，我就在学校图书室里借阅了七八十本书看，书籍给我打开了一个美好的世界。家里的日子过得很贫寒，母亲兢兢业业地工作，也没有时间更多地过问我们的功课，但我们弟兄三个，读书都很自觉，两个弟弟的学习成绩要比我好，我把所有的课余时间都用在看“课外书”上了。

 于是我就爱上了文学，自己也写过一些幼稚的习作，有了一个朦胧的梦--当作家的梦，写到这里，自己现在还觉得有点不好意思。那时我读了大量的苏联文学作品，保尔·柯察金、马特拉索夫和卓娅都成了我景仰的英雄，而高尔基就是我最佩服的作家。那时真地生活在对美好未来的憧憬之中，正如我在给《苏阿芒诗集》的“引言”里写的那样，对新中国的青少年来说，“条条道路通北京。”在学校里除了一直当俄文课代表外，我还拼命自学俄文，希望自己能尽快地阅读原著。那是一个让人充满希望的年代，诗一样的年代，我相信，同代人中。像我一样迷恋上诗歌的青少年，不在少数。

然而，残酷的现实打碎了我美好的憧憬，我的作家梦。父亲因“反革命”罪被判处了二十年徒刑，我们成了“黑五类子弟”，上大学读书的路给关上了。一九五八年的“反右派运动”中，我这个刚到十八岁的高中应届毕业生，在讷河县一中读书，也被当成“反革命分子”抓起来，投入了人民共和国的监狱。三年另几个月后“平反”，“无罪释放”，可我在人们的眼里，还是被“管制”的对象，只能在社会上流浪，这使我有时间读了大量的中国文学经典作品。故乡的人们是宽厚的，后来给我安排了工作，在县里的土产公司当工人，从事体力劳动。以后我又跟表哥学木工，成了一个手艺不错的木匠。

 世界语的学习没有中断，我县第二中学老师葛瀛洲，是世界语者，我借他的词典和他订阅的《人民中国报道》来看，很快就过了阅读关，但那时我却没有想到有一天会用世界语来搞创作和翻译。这位葛老师比我大不了几岁，哈师大政治系毕业，大学期间参加过哈尔滨世界语小组的活动，张雁、尤宽仁老师是那个小组的组织者。文革中他也受到不公正的冲击，最令他伤心的是新婚的妻子不幸死去，后来他转到外地，我们只通过一次信，从此失去联系。

普通劳动者平静的日子没有过上多久，史无前例的那场“文革”浩劫就开始了。外语的学习也会给人带来灭顶之灾，那是“里通外国”的罪状。抄家成风，我也把自己有限的藏书装进一只麻袋，放在贫农成份的亲属家里。但知识毕竟会给人以力量，经过五八年那场冤狱的我，常常会思考一个问题，知识是无用的吗？答案是否定的。我坚定地认为，随着提倡“德、赛两先生”（民主与科学）的“五四”新文化运动应运而生的中国共产党，是不会再把中国带回“中世纪”的愚昧中去，历史的步伐毕竟是不依个别人的意志为转移的。知识是祖国的社会主义建设所需要的，虽然眼下变得一文不值。

 于是我坚持学习，一本世界语版的《毛主席语录》和一本《在延安文艺座谈会上的讲话》成了我的进修教材。中国作家里除唯一能公开阅读的鲁迅的书外，我更多地去读唐诗和宋词，要感谢我初中的班主任，教语文的周志栋老师，他偷偷地把他珍贵地藏书，中华书局出版的唐诗宋词选注本和一部商务出版的《辞源》交给我保管，因为他正面临着被抄家的可能。那几本书和《辞源》陪伴我渡过多少个日日夜夜，使我得以完善自己的传统文化知识。风暴过后，我还给他的时候，他也流下了激动的泪花。

 既然还在读世界语，就免不了要写信请教，是方善境先生在众多的读者来信中看到我写给中华全国世界语协会的信，回信向我推荐影印版的《世界语插图词典》（PIV）。陈世德老师的信，更给了我继续学习的勇气，前面已经写过了，就不再重复。

30.
粉碎“四人帮”，中国人获得第二次解放。我更看重的是思想解放，读书人积习难返，我关注国人八十年代那几次有关“思想解放”的大讨论，也为新一代党的领导班子把工作重心放到经济建设中来，以“实现四个现代化”为奋斗目标，举手相庆。我大受鼓舞，看到了民族振兴的希望。于是我这个“希望者”（“世界语者”一词的意译）也就拿起笔来，用自己学会的世界语，写了介绍中国现实社会变化和中国文化的文字，在国外的世界语杂志如《一月间》等，去发表。

 我个人的生活也起了变化，我加入了中国共产党，这也和我是世界语者有关，为了实现世界语创始人柴门霍夫“人类大同”的理想，我认为共产主义的理想和“世界语主义”的理想是殊途同归的--目标一致。只不过是共产主义者要用阶级斗争的手段去消灭阶级，达到世界大同；而世界语者主张用国际辅助语来加强人们之间的相互理解，消除隔阂，共同去为世界大同目标奋斗。我也从县聋哑学校的木工师傅，被提拔为校长，“知识无用论”的荒谬时代过去了，我要用自学得来的知识，回报社会，在特殊教育岗位上努力工作。我还获得了省工会授予“自学成才者”称号的表彰。

 图书出版也繁荣起来，我能读到许多好书。小城镇里的图书馆藏书太少，也没有经济力量进多少新书，我就在妻子的支持下，自己节衣缩食买书，这二十多年下来，如今我的住处已经被书堆满了。新时期我最喜欢读的是巴金的“讲真话”的《随想录》，还有张中行、金克木、季羡林、陈原、严秀等人的随笔和散文。我写过谈爱罗先珂的随笔，给季羡林先生的“自传”写过书评，也都在报刊上发表过，但我没有在用母语写作的路上走下去。

 因为我学会了世界语，觉得用世界语来进行国际文化交流的领域，更是适合的用武之地。奥德在他的一篇短文“我的语言”（Miaj lingvoj）里就写过，英语是他的母语，他也精通法语，但他感到把世界语作为自己的创作语言更好，他也真地在世界语文学创作中，把自己的创作天才发挥到极至。我没有奥德的天才，也没有受到他那样高的教育，但我也可以借鉴他的体验，把世界语当作主要的创作语言。因为中国世界语运动适应了国人要打开国门，加强国际文化交流，促进社会和国民经济发展的需求，而且在这一领域里从事耕耘的人真还太少，自己觉得容易出成果。

 我用世界语翻译的李贺的诗歌，首先在奥德主编的《源泉》杂志上连续发表，接下来就是现代诗人朱自清、宗白华等人的抒情小诗的世界语译文。我自己的一些诗歌创作也在国际间的世界语杂志上陆续发表，使我对自己的选择有了信心。后来为了用世界语介绍中国文学给世界和培育新人这样的目的，在国柱、在维、力源同志的支持下，创办了小刊《三色堇》，使我的世界语文化工作，登上了一个新的台阶。

 我用世界语也进行过学术研究工作，这方面的成绩是论文《巴基和卡洛柴在中国》（Baghy kaj Kalocsay en Ĉinio）、《世界语中的巴金》（Esperanto en Bakin）和《爱罗先珂在中国》（Erosxeko en Ĉinio），前两篇在国际世界语协会的机关刊物上发表，得到该刊两位编辑马克·费茨（Mark Fettes）和依斯特万·艾特尔（Istvan Ertl）的帮助，文中的某些注释，是他们在国际世界语协会图书室里查阅大量资料做出的；后者刊发在《源泉》杂志，还收入峰芳隆编辑的“爱罗先珂作品集”第六卷“爱字的疮”（Cikatro de Amo）一书。

 我也用世界语尝试写小说，前面提到了，也不再多说。那时是有在中国世界语运动中“填补空白”的意思，更是想引起更多的中国世界语者也拿起笔来写小说作品，可惜的是用世界语写小说的人太少，我仅仅见到毛自富在国外刊物《一月间》上发表的两篇。国内刘才盛在《中国报道》上的一篇。

 我写得较多的是介绍中国传统文化的文章和书评，如给《杂志》写了有关中国“月文化”和“鬼文化”的文章；评介了卡洛柴的《撒旦的第十二夜》（La dekdu noktoj de Satano）、乌尔巴诺娃 (Eli Urbanova) 的《艺妓在跳舞》（Hetajro Dancas）、谢玉明翻译的《红楼梦》、李士俊翻译的《聊斋志异选》和谭秀珠翻译的《日出》等等，大多发表在法国出版的《杂志》和我国的《中国报道》上。这方面的工作，今后还会继续做下去。

 一九九六年，在上海出席过亚洲世界语大会后，我就从广州回家了，过起了与青灯黄卷为伍的日子。为了补上中国古典文化这一课，我就从读《诗经》开始，计划好好读古典文献。可是又禁不住手痒，把“诗三百”全部译成了世界语。但我没有急于出版，仅在国内外的世界语杂志上发表过几首，也要学良师益友的榜样，披阅十载。

 进入二十一世纪，我又从事世译汉的工作，就是上面所说的汉译《西伯利亚七千天》和《小学徒赫拉皮奇历险记》等。我在翻译过程中，随时得到世译者巴尔科维奇（K. Barkovicx）和斯波门卡（Spomenka Stimec）等人的帮助，解答疑难的电子邮件，有的当天，至多隔一天就能收到--人类真是进入信息时代了，这是世界语最大的优势。我认为，这也是让国人认识到世界语是有用的语言工具的好手段，值得去做。虽然出版有困难，但耕耘了，我想，就总会有收获的--只要你不去考虑名利这类玩意儿。最近有一家出版社看了我的《小学徒赫拉皮奇历险记》的译文，就有了兴趣，他们为了市场效应，还有出版一个克罗地亚儿童读物系列的打算，克罗地亚世界语协会的朋友们也鼎力相助，积极提供世界语译文，这项工作目前正在接洽中。

九十年代我加入了国际世界语作家协会（EVA），也算是世界语“作家”了吧，是世界语使我圆上了少年时代的那个作家梦，你能说学了世界语没有用吗？
2004-04-11，大庆