Centjara Bakin

AŬTUNO EN LA PRINTEMPO

Verkis Bakin

Tradukis Laŭlum

Elektronike Kompilita de Elerno nov. 2003


ANTAŬPAROLO

Printempo. La flava kamparo verdiĝas. Freŝe verdaj folioj ĝermas sur la nudaj branĉoj. La suno milde ridetas al ĉiuj, birdoj kantas kaj flugas. Pompas floroj ruĝaj, blankaj, purpuraj. Brilas steloj ruĝaj, verdaj, blankaj. Blublua ĉielo, libera vento, sonĝe bela amo.

Ĉiu havas sian printempon, ĉu vi aŭ mi, kaj ĉiu povas havi ĝojon, havi amon, ebriiĝi anime.

Sed aŭtuno ekploris en la printempo. Tiuprintempe, mi pasigis parton de mia vivo en ĉarma antikva urbo de suda Ĉinio.

Falis aŭtuna pluvo, tamen ĝi estis forblovita de printempa vento.

En serena tago post pluvo, kune kun du amiko j mi trairis kotan vojon, ŝtonplatan ponton kaj padon apud kampoj por viziti iun sudĉinian virinon, iun frenezan knabinon antaŭe ne viditan de mi.

Antaŭ la pordo de iu nemalgranda bienkorto ni haltis. Knabineto parolanta nekompreneblan dialekton malfermis por ni la nigran barilpordon. Tiu pordo estis malsama al tiu menciita en mia romano. Tie ĉi estis loĝejo de loka riĉulo.

En malhela ĉambro mi vidis la mastrinon. Granda lito kun framo por moskitvualo, granda junkmato, maldike vatita litkovrilo. Ŝi sidiĝis kaj mi vidis la supran parton de ŝia korpo. Ŝi estis knabino en sia flora aĝo.

Ni triope sidis sur longa senapogila benko kontraŭ la lito. Iu el la amikoj diris al ŝi kial ni ŝin vizitas. Ŝi nur ridetis silente, ridetis simile al ploro. Mi silente rigardis ŝin kelkfoje. Mi jam komprenis ĉion kion mia amiko diris al mi. Dum nia pli-ol-duonhora restado ni interŝanĝis ne pli of dek frazojn kaj ni vidis pli of dek aŭtunajn ridetojn de la knabino.

Mi adiaŭis kaj eliris de ŝi kun aŭtuna trista koro. Mi ekmemoris la intencon de nia vizito, nian deziron iel ŝin helpi, kaj mi preskaŭ eklarmis.

La knabino, knabino en sia flora aĝo ... la unuan fojon en la vivo mi ekkomprenis la signifon de freneziĝo.

Miaj klopodoj dum multaj jaroj, miaj libroj skribitaj per sango kaj larmo kaj la celo de mia vivo, ĉio tioo estis por helpi aliajn, por ke ĉiu havu printempon, ke ĉiu koro ricevu lumon, ke ĉiu havu feliĉon en la vivo kaj liberon en disvolviĝado. Mi vekis ĉe ili soifon, soifon al lumo; mi metis antaŭ ili aferon indan je ilia sindediĉo. Sed mia tuta strebado estis vanigita de aliaj fortoj. Mi vekis junan animon nur por ke li aŭ ŝi suferu eĉ pli neelteneblajn tretojn kaj turmentojn.

Kaj tiel la knabino freneziĝis. La malracia socisistemo, mallibera geedziĝo, la kateno de tradiciaj etikaj principoj kaj la despotismo en familio detruis nekalkuleblajn florantajn junajn animojn, kaj dum miaj 28 jaroj jam akumuliĝis en mi tiel multege da ombroj. En la aŭtuna rideto simila al ploro mi vidis la kadavron de tuta generacio de junuloj de la pasinteco. Mi kvazaŭ aŭdis doloran voĉon : "Jam estas tempo por tion fini."

"Aŭtuno en la Printempo" estas ne nur milde larmanta rakonto, ĝi estas ankaŭ alvoko de unu tuta generacio de junuloj. Mi levos mian plumon kiel armilon kaj sturmos por ili, mi krios senhezite al la formortanta socio : "J'accuse" (Mi akuzas).

La aŭtoro, majo, 1932

sekva


Aŭtuno en la Printempo

1

Mia pli juna fratino sendis al mi telegramon de la hejmo por sciigi min, ke mia pliaĝa frato mortis.

Mi ne sciis kiel li mortis, li ne malsaniĝis, laŭ mia scio, kaj estis baldaŭ fianĉiĝonta.

"Ĉu sonĝo? Kiel iu povas morti tiel facile? Precipe tuj antaŭ sia fianĉiĝo?" mi miris.

Kaj mi ne plu pensis pri tiu afero. Mia medio ne ŝanĝiĝis. Nenio sentigis al mi, ke mia frato jam mortis.

En la sekvanta tago mi ricevis alian telegramon el 34 cifreroj por la sama informo, nur iom pli detala: Mia frato memmortigis tranĉinte al si la gorĝon.

Mia amiko Xu* helpis min deĉifri la telegramon, starante flanke de mi kun amzorgo. Liaj manoj tremadis.

"Kion fari?" li demandis.

Mi diris nenion. Forte premante mian brakon mi pensis: "Eble ne sonĝo?"

Xu rigardis min simpatie kaj kompate. Ŝajnis al li, ke mi estas la plej malfeliĉa en la mondo.

"Kial vi rigardas min tiamaniere?" mi intencis lin demandi. Sed li foriris senvorte.

Sidante sur la sofo, mi gapis al la portreto de Janet Gaynor pendanta sur la muro. Ŝi ridetis al mi. Tiu stultulineto de longe jam ne ridis al mi, kial do ŝi subite ekridetas al mi hodiaŭ? Ĉu ŝi priridas mian malfeliĉon? Blonda hararo, pale-blua bluzo kaj sanaspekta haŭto. Sed kian rilaton ĉi tio havas kun mi? Tio estas nur surpaperaĵo, kaj nun mia frato mortis.

De Janet Gaynor mia rigardo transiris al la blanka muro. La muro estas blanka, tute sen makulo. Sed iom post iom aperis sur ĝi nigreta malgrasa vizaĝo.

Estis nenio rimarkinda sur la vizaĝo. Ĝi povus esti via, mia, lia, ies ajn. Sed ne, ĝi estis la vizaĝo de mia frato.

Ĝi vere estis la vizaĝo de mia frato, ordinara vizaĝ o de junulo kiu reprezentis lian vivon ordinaran.

"Mi mortis," li subite malfermis sian buŝon, "mi tranĉe rompis mian vivon per miaj propraj manoj."

"Ne eble," mi firme kontraŭdiris, "mi ne kredas, ĉar vi ja parolas ĉi tie."

"La tranĉilo, la dolorego, la agonia barakto! Neniu scias miajn sentojn, neniu sentos la mankon de mi! Tiel finiĝis mia vivo," li diris malĝoje kaj dikaj larmoj falis el liaj kavaj okuloj.

"Se mortinto povas paroli kaj larmi, do morto estas nenio timinda, kaj krome ja iu devas morti," mi diris al mi per voĉo apenaŭ aŭdebla por mi mem.

"Mi ne volas morti!" Li subite diris el la linie kunpremitaj lipoj. Lia vizaĝo fariĝis plumbkolora, lia buŝo fariĝis streko kaj liaj okuloj du linioj. Mi rigardis kun large malfermitaj okuloj. La vizaĝo senĉese platiĝadis kaj fariĝis ridinda kiel mantoŭ-o**.

La muro denove fariĝis tute blanka, sen postsigno de la vizaĝo de mia frato.

"Damne !" mi min malbenis. "Vi sonĝas kun mal fermitaj okuloj!"

Sur la tablo ankoraŭ kuŝis la telegramo, la telegramo kun 34 cifreroj.

* Elparolu: ŝ ju.

**Mantoŭ-o: bulkosimila farunaĵo el vaporumita pastobulo.

2

"Kiel Rong* min konsolus, se mi dirus al ŝi la novaĵon? Knabinoj estas molkoraj, ŝi certe plorus kaj ĉagreniĝus pro mi. Pli bone ne diri al ŝi." Tiel mi pensis, opiniante ke mia decido estas prava.

Sed tiam Rong envenis, ŝi jam informiĝis de Xu pri kio mi estis sciigita.

"Se vi kolerigos min estonte, mi imitos la ekzemplon de via frato," ŝi diris streke kunpremante la lipojn de sia buŝeto. Ankaŭ ŝi povis streke kunpremi la lipojn!

Rememorante la streke kunpremitajn lipojn de mia frato, mi estis kaptita de teruro.

"Ne parolu tiamaniere!" Mi etendis la manon por kovri al ŝi la buŝon, sed ŝi ĝin flankenigis.

"Ni iru por promeni iuloke," ŝi proponis ekstarante kaj prenis la telegramon de sur la tablo por ventumi.

"Ĉu ni iru al la ĝardeno sub la Roka Monteto?" mi respondis lace.

"Ne, mi ne ŝatas tiun lokon, mi abomenas la pordiston!" Kolere ŝi deturnis sian kapon, faligante la telegramon sur la plankon.

"Havu koron," mi murmuris, min klinis por levi la telegramon kaj ĝin metis en mian poŝon. "Pli bone estas iri al la ĝardeno kie jasmenoj tiel aromas," mi rektiĝis.

"Bone," rideto aperis sur ŝia vizaĝo, "laŭ via bontrovo.”

Ni eliris, ŝi fronte, mi malantaŭe. Mi fermis la barilpordon.

La hundo de najbaro alkuris, faris kelkajn bojojn al mi kaj foriris svingante la voston.

Ni iris flanko ĉe flanko, sed ne tuj apude. Ŝajne ŝi intence tenis distancon inter ni. Vere stranga knabino! Mi ne sciis, kion ŝi kovas en la koro.

La ĉielo, arboj, domoj kaj strato baniĝis en sunlumo. Zigzaga asfaltita vojo supren leviĝanta portis ŝian sveltan figuron. Sub ŝia mallonga jupo, fa cilmove dancis ŝiaj kruroj en nigraj silkaj ŝtrumpoj sur la mola asfaltaĵo.

Ni preterpasis tombejon. Subite ŝi haltis. Sin apogante al la palisaro ŝi silente rigardis la vicojn de krucoj kaj la tomboŝtonojn sub ili.

Kiel strange, ke junulino interesiĝas pri tombejo!

"Ni iru!" mi urĝigis malpacience. "Kio ĉe tombejo rigardindas!"

Ŝi ignoris min, sed subite diris per sia arĝente sonora voĉo: "Kiel trankvile estas kuŝadi ĉi tie!"

"Vi! ... Vi envias . . ." elĵetinte tiujn vortojn pro surpriziĝo, mi tuj fermis la buŝon, timante ke mi diros ion malbonaŭguran.

"Ne ĝenu min," ŝi diris riproĉe, kvankam ne severe. Ŝi prenis mian manon en ŝian molan manon kaj ĝin tenis firme.

Mi rigardis ŝin kun miro kaj nenion plu diris.

Mi volis scii kio tiam estis en ŝia koro, sed kiel mi povus diveni la koron de tiu knabino?

Sur du proksimaj tomboŝtonoj metiĝis du florkronoj. Unu jam velkis, dum la alia ankoraŭ freŝis.

"Tiu ĉi estas via," ŝi diris montrante la freŝan. "Tiu ĉi estas mia," ŝi montris la velkintan.

"Mi ne komprenas vin," mi diris sincere, sentante ke io maltrankviliga okupas ŝian koron.

"Vi ne komprenas?" Ŝi sin turnis al mi kun subtila rideto. Tian rideton mi neniam vidis antauŭ, ŝia rideto ne devus esti tia, kaj tamen ŝi estis. Ĝi estis rideto de malsanulo, kaj tamen ŝi ne malsaniĝis. Tiu rideto preskaŭ plorigis min.

"Vi ne diras al mi la veron!" ŝi ridetis denove. "Ĉu tia inteligentulo kiel vi ne komprenas! ... Mia estonteco estos malluma, tial mi estas tiuj floroj," ŝi denove montris la velkintan florkronon. "Vi estas tiuj floroj, ĉar via estonteco estos luma. La du florkronoj tiel proksimas unu de la alia, tamen ili ne estas kune, ĝuste kiel ni."

Mia estonteco estos luma — almenaŭ cent homoj jam tion diris al mi. Sed neniu antaŭe preskaŭ larmigis min per tia rimarkigo.

"Via komparo ne konvenas! Viro ne devas esti komparita kun floro," mi argumentis kun altrudita rideto. Mi ne diris konsolajn vortojn, timante ke tio larmigos min mem.

"Sed mi plej amas florojn," ŝi havis tiel lertan langon, ke mi ne povis ŝin refuti.

Estis vere, ke ŝi amis florojn. Ĉiufoje kiam mi iris al ŝia ĉambro, mi vidis vazon kun freŝaj floroj. Grandan vazon plenan de diverskoloraj floroj sur la tablo. Sur la muro de la ĉambro pendis portreto de mezaĝa virino — ŝia patrino.

"Ne decas por juna virino longe resti ĉe tombejo, des pli ne ŝtelrigardadi de ekstere," mi diris, kaŝante mian malserenan penson per falsa rido.

"Do ni iru," ŝi subite ellasis mian manon kaj sin turnis por foriro.

Kiam ni atingis la pordon de la ĝardeno, nin atakis intensa aroma de jasmnnoj.

"Nu? Mi ja ne trompis vin, ĉu?" mi diris kontente. "Delonge mi jam scias!" ŝi ekridetis.

Ni suriris la ŝtonan ŝtuparon kaj eniris la ĝardenon. La pordisto ŝin rigardis per siaj larĝe malfermitaj bidaj okuletoj, viŝante la manojn sur sia ruĝkolore kradita antaŭtuko. Lia vizaĝo estis nigre flava kun lipharoj malabundaj ĉirkaŭ la buŝo.

"Abomenindulo! Lia rigardo pikas mian vizaĝon," ŝi flustris al mi, kiam ni preterpasis la pordiston. "Ĉiufoje tiel same!"

"Kulpas via naturdotita belo!" tion dirante mi ekridetis.

"Ankaŭ vi tion diras? Ankaŭ vi mokas min? Do mi ne amikos kun vi." Ŝi ŝajnigis sin kolereta kaj rapidis antaŭen postlasante min.

Mi ne postkuris ŝin. Rigardante ŝian sveltan figuron kaj ŝian mallongan hararon ondetantan, mi ekmemoris ŝian sintenon en la lastaj tagoj. Mi komencis suspekti kaj ektimis.

Mi trovis ŝin ĉe jasmena arbedo. Ŝi sidis sur ŝtona benko kun klinita kapo kvazaŭ en medito. Ŝia hararo estis punktita de blankaj jasmenaj floretoj defalintaj.

Ŝi ŝajnigis sin, kvazaŭ ŝi ne rimarkus mian alprok simiĝon.

Mi sidiĝis apud ŝi kaj etendis la manon por preni ŝian dekstran manon, sed ŝi ĝin eltiris. Mi prenis ĝin denove, ĉifoje ŝi ne provis ĝin liberigi, male ŝi ,premiĝis al mi.

Mi enspiris la aromon de la jasmenaj floroj en ŝia hararo kaj tenis ŝian molan manon. Mi ne parolis, dezirante sondi ŝian koron senvorte.

Milda kaj iom plenda melodio de violono ŝvebis el la malhele flava domo parte kaŝita de arboj en la maldekstra flanko. La pordisto komencis kanti nazale am kanton de sia hejmloko.

Mi ne sciis, kie vagas ŝia penso ; mi ankaŭ ne sciis, kie vagas mia penso.

"Lin," subite ŝi levis sian kapon kaj diris, "ĉu estas vere, ke via frato mortigis sin?"

"Kial ne vere? Ĉu vi ne jam vidis la telegramon?"

"Kial li sin mortigis?" ŝi demandis esplore.

"Mi ne scias," mi respondis sincere. "Kial ŝi pensadas pri tiaj malĝojaĵoj, pri kiuj la junaj knabinoj ne devas scii?" mi pensis ĉagrene.

"Mi estas pensanta pri la demando, ĉu estas eble sin mortigi per siaj propraj manoj," ŝi diris pene kaj ŝia mano tremetis en mia mano.

"Tion vi ne devas scii," mi diris kaj klopodis por ŝanĝi la temon.

"Mi tamen nepre volas scii," ŝi insistis.

"Do aŭskultu min. Tio ja eblas. Mia frato sin mortigis. Tio estas fakto," mi diris malvolonte kun la espero antaŭforigi ŝian pluan pridemandon per la senĉ irkaŭfraza respondo.

"Ĉu vivi aŭ morti estas pli ĝoje?" ŝi demandis kvazaŭ al si mem.

"Rong, vi ne plu amas min," mi diris malespere, triste.

"Kial?" Ŝi surpriziĝis. "Kio kondukis vin al tiu ideo? Kiam mi diris, ke mi ne amas vin?"

"Tion diris via vizaĝo."

"Mia vizaĝo? Ĉu vi ne kutimiĝis al vido de mia vizaĝo?" Ŝi ŝovis sian vangon al miaj lipoj, kaj mi kisis ŝin. Ŝia vizaĝo estis malvarma, ke ŝi vere diris al mi...

"En tiel bela tago kaj tiel bela ĉirkaŭaĵo, paro de junaj geamantoj parolas tamen pri nenio alia ol vivo-aŭmorto kaj memmortigo, ĉu tio ne estas absurdaĵo?"

Ŝi ne respondis kaj diris post longa silento : "Ne estu suspektema. Mi estas ĉe via flanko, kaj tamen vi pensas, ke mi ne amas vin!" Ŝi estis vere sagaca kaj per tio kaŝis siajn verajn sentojn.

Jes, ŝi estis flanke de mi, sed ŝia koro estis tre malproksime de la mia. Kiom malproksime, ankaŭ mi ne sciis.

"Amo estas belega afero. Tro bela por aparteni al mi," ŝi murmuris, kvazaŭ al si mem. Ŝia voĉo estis tiel milda kaj plenda kiel la violona muziko.

Mi rigardis ŝian vizaĝon kovritan de nebulo, simila al fianĉina vualo el gazo, kiu faris ŝin ankoraŭ pli bela. Sed tiu fianĉino neniam estos mia.

Mi ĉirkaŭbrakis ŝin kiel plej karan trezoron. Mi eklarmis, la larmoj falis sur ŝian hararon kaj ruliĝis kiel perloj.

"Vi ploras," ŝi diris levante la kapon kun rideto, kiu estis, mi pensis, pli kortuŝa ol larmoj. Per unu fingro ŝi premis miajn lipojn kaj tuj ilin kisis. Tiel rapide kiel fulmo.

Sed kiam mi volis ŝin kisi, ŝi deturnis la kapon.

"Rong, hodiaŭ vi kondutas strange, vi ŝanĝiĝis," mi diris tre malĝoje. "Diru al mi, pro kio do?"

"Ankaŭ mi ne scias."

"Ĉu vi bezonas mian helpon en io?" mi demandis sincere. "Geamantoj ne devas teni sekreton unu de la alia."

"Mi ne scias," ŝi diris naive malkaŝeme kiel infano. Mi pensis : "Ĉu estiĝis fendeto en nia amo?"

La suno kviete subiris. Ni volviĝis en la aroma krepusko. La pordisto nudpiede iradis antaŭ ni tien kaj reen.

"Ni reiru!" ŝi stariĝis tirante mian brakon.

Ni reiris laŭ la zigzaga malsupren kondukanta vojo. "Akompanu min hejmen," ŝi diris kvazaŭ ordon ante.

"Bone."

"Matene mi preparis pladojn, precipe por vi."

"Ĉu vere?"

"Ankaŭ estas vino."

"Vinon mi ne volas."

"Ĝi estas bona vino alsendita de iu amiko, kaj mi ĝin tenas por trinki kune kun vi."

Anstataŭ ion diri, mi turnis al ŝi la kapon por ŝin danki per la okuloj. Ŝia vizaĝo ridetis kiel disvolviĝanta floro. La nuboj jam disforiĝis.

Ni faris kelkajn turniĝojn kaj descendis sur deklivon. Mi rekonis ŝian domon post verde farbita barilpordo. En la korto pompis ruĝaj kaj blankaj floroj.

Ni puŝe malfermis la pordon, suriris la ŝtonan ŝtuparon kaj eniris ŝian ĉambron, litĉambron de juna knabino.

"Sidiĝu ĉi tie," ŝi diris al mi montrante al sofo.

Ŝi iris al la longa tablo, prenis de sur ĝi la florvazon per ambaŭ manoj kaj metis ĝin sur la tabureton apud la sofo. Ŝi premis sian vizaĝon al la floroj kaj poste malaperis post la ekrano.

Blankaj lilioj, purpuraj violoj kaj flavaj kanafloroj. Ankaŭ mi premis mian vizaĝon al la floroj por flari la aromon de la lilioj kaj ŝia parfumo.

Ŝi reaperis kun pladoj.

"Ĉu mi helpu vin?" mi diris kiel kutime.

"Ne, dankon, vi ne scipovas. Nur sidu kviete," ŝi respondis kun rideto, kiel kutime.

La pladoj estis jam preparitaj. Ili estis metitaj sur ronda tableto, ĉe kiu ni sidis vizaĝ-al-vizaĝe.

"Bongusta?" ŝi demandis kiel kutime.

"Bongusta, tre plaĉa al mi," mi respondis kiel kutime.

Ŝi prenis botelon da vino el la ŝranko.

"Rigardu ! Ruĝa kiel sango, kiel brila !" Ŝ i plenigis por mi pokalon kaj poste plenigis alian por si mem.

Ŝi levis sian pokalon kaj mi levis mian.

Mi eltrinkis unu pokalon kaj mia vizaĝo ekbrulis. "Jam sufiĉe," mi demetis la pokalon.

Ŝi ree plenigis mian pokalon senvorte. Ŝiaj ek-eke brilantaj okuloj rigardadis min, kvazaŭ dirante: "Trinku! Trinku kiom vi povas!"

Mi eltrinkis ankoraŭ unu pokalon.

Mi rimarkis, ke tiam ŝi jam trinkis kvar pokalojn. Ŝia vizaĝo ruĝis ĉarme kaj ŝiaj okuloj disradiis forte.

Kiel ravaj brilaj okuloj!

"Mi ne ebriiĝis! Mi ja ne ebriiĝis!" ŝi sin defendis per voĉo simila al kanto de birdo.

"Palpu miajn vangojn kaj tempiojn. Ili estas malvarmaj." Ŝi prenis mian manon kaj ĝin premis al sia vizaĝo.

Kiel varma mano! Ŝia vizaĝo brulis ! Tamen ŝi asertis, ke ĝi estas malvarma.

"Jes, malvarma," mi mensogis al ŝi kaj al mi rnem, ĉar mi volis, ke mia mano restu pli longe sur ŝia vango.

"Trinku, trinku." Ŝi prenis la botelon por replenigi mian pokalon.

"Mi jam havis sufiĉe. Pli da vino min ebriigus. Ankaŭ vi ne devas preni plu, antaŭe vi ja ne ŝatis vinon." Mi kovris la pokalon kaj rigardis ŝin kun rideto.

"Bone estas ebriiĝi. Ardas la koro, min ne ĝenas la ĉagrenoj, por ke mi havu iom da paco," ŝi diris.

"Kial ankoraŭ heziti? Jen ni estas kune kaj la mondo apartenas al ni." Ŝi fortiris mian manon de sur la pokalo kaj ĝin plenigis.

"Hodiaŭ, nur hodiaŭ, mi ankoraŭ tiel sveltas..." ŝi kantis mallaŭte.

"Rong, ne drinku plu !" mi petis.

Rideto fulmis sur ŝi a ruĝa vizaĝo. Ŝi prenis iom da manĝaĵo per siaj manĝbastonetoj kaj ĝin metis en mian buŝon, dirante : "Manĝu.” Ŝia voĉo dolĉis kiel mielo.

Mi manĝis, kaj sentis kontentecon. Mi rigardis en ŝiajn okulojn. Ŝi ekridetis, ankaŭ mi ekridetis.

"Mi sentas ŝajne kapturniĝon," ŝi subite demetis la manĝbastonetojn.

"Vi certe ebriiĝis. Pro kio vi trinkis tiel multe?"

"Ebriiĝis? Neeble. Mi eliros por rigardi stelojn en boato sur la maro!" Ŝi larĝe malfermis siajn grandajn okulojn.

"Flaru, ĉu mi odoras iom je vino?" Ŝi paŝis al mi kaj blovis sur mian vizaĝon per malfermita buŝo. Ŝia spiro ja odoris je vino.

Mi ne povis min deteni de ekrido.

"Se vi blovus al mi refoje, mi tuj ekvomus. Kaj vi asertas ke vi ne odoras je vino?"

"Malbonema vi estas!" Ŝi frapetis sur mia kapo kaj reiris al sia sidilo.

"Je kio mi estas malbona?" mi demandis petoleme. "Unuvorte vi estas malbonema," ŝi streke kunpremis la lipojn. Ŝi movadis sian seĝon al mi.

"Mia koro estas en tumulto, Lin." Ŝi sin apogis sur mian brakon. "Mi ne plu volas vinon, kaj nenion mi volas manĝi."

"Vi ebriiĝis. Mi ja avertis vin pri tio." Kaj mi sin demandis kvazaŭ venĝe kaj ridetante : "Ĉu vi ankoraŭ eliros por rigardi stelojn en boato?"

"Kial ne?" Ŝi stariĝis spiteme, sed tuj sidiĝis denove.

"Nun jam ne plu taŭgas brava vorto," ŝi diris kapskuante. "La korpo moliĝis, tute senfortiĝis."

* Elparolu: jong; lasta silabo de la nomo Zheng Peirong, uzata por montri intimecon laŭ ĉina kutimo.


3

La sekvantan matenon, mi kuŝadis ne volante ellitiĝi.

Ekster la fenestro, blankaj kaj ruĝaj floroj ridetis en la suno. Aŭdiĝis sonorado de bicikla tintilo ĉe la barilpordo.

Knabeto de ŝia dommastrino alportis al mi leteron, kiu legiĝis jene:

Lin, mi bedaŭras, ke lastanokte mi ne povis iri kun vi por rigardi stelojn sur la maro pro ebriiĝo. Eble estus pli mistere, pli interese, rigardi stelojn per la okuloj de ebriiĝinto. Kial vi ne prenis min al tiu loko? Ĉi-vespere ni nepre iru por rigardi la stelarojn kaj aŭskulti flustradon de la maro. Sufokon sentas mia koro, do ĝi iom promenu surmare.

Ni diru at la boatisto, ke li faru pli multe da rondirojn. Vi sidu kaj mi kuŝigu mian kapon en vian sinon. Rigardante la stelojn, mi aŭskultos vian spiradon. Tiamaniere mi sentos, ke mi eterne restos en via sino. Neniu vidos nin kaj la steloj ne perfidos nian sekreton. Surmare, al ni apartenos la tuta mondo.

Vi konigu al mi la stelojn, la ruĝajn kaj verdajn stelojn kaj multajn belajn rakontojn pri ili.

Ho, mi rememoras:

Mi ploris lastanokte; mi ne scias kial. Rimarkinte la larmajn postsignojn sur la sofo kaj kapkusena tuko mi rememoris, ke mi kverelis kun vi, ho ne, mi multon plendis al vi kun larmoj.

Mi jam ne memoras la detalojn. Ĉu mi iel kolerigis vin? Se jes, ĉu vi jam pardonis min?

Mi neniam drinkis, sed la vino havis tiel brilan koloron! Kaj krome ĝi estis densa kiel sango. Kiel mi povus min deteni de trinko de tia vino? Mi havas ĉe mi ankoraŭ botelon da tio por trinki je via refoja veno. Lin, se drinko estus kulpo, do ni kulpu refoje. Junuloj ja of te kul pas. Lin, ne rif uzu min, ne ludu rolon de moral-predikanto kun seriozigita mieno.

Krome estis notoslipo:

Tiun ĉi bukedon da lilioj mi prenis el la vazo. Mi scias, ke vi amas florojn kaj speciale ĝin elektis por vi. Ĝi vin akompanu anstataŭ mi, por ke gia aromo f orpelu vian moralistemon.

Via Rong

"Kie estas la floroj? La lilioj?" Mi demandis la knabeton kun mirego.

"Mi ne scias. Kiaj lilioj?" respondis la knabeto senkomprene kaj liaj larĝe malfermitaj okuletoj mezuradis mian vizaĝon.

"Ŝi ja skribis en la letero, ke ŝi sendas al mi bukedon de lilioj, ĉu ne? Kie estas la floroj?" mi demandis.

"La fraŭlino nur petis min alporti la leteron, ŝi donis al mi nenian floron," respondis la knabeto.

"Foriru do," mi diris krude.

Kiel strangaj estas la koroj de la knabinoj! Kion do ŝi vere pensas? Kredeble ŝi nur ŝercas pri mi. Mi ja ne estas "viro por distrado"!

"He, knabo!" Mi saltis el la lito kaj elkuris por voki la knabeton. "Revenu!"

Vane, la knabeto jam malaperis. Nur unu hundo bojadis malrapide ĉe la barilpordo.

Miaj nudaj piedoj surpaŝis la varman teron. Nur tiam mi rimarkis, ke mi ne surhavas la ŝuojn. Estis serena tago.

Blankaj kaj ruĝaj floroj floris en mia ĝardeno, sed neniu lilio.

Miaj oreloj ricevis feblajn sonojn de himno akompanata de orgeno el la preĝejo. Ho, estis dimanĉo. Kien mi iru? . . . Al Rong.

Kiam mi estis nodanta la kravaton, aŭdiĝis bojado kaj knaro de la barilpordo. Xu envenis. "Ĉu alia telegramo venis de via hejmo?

"Ne."

"Kaj letero? Letero devus alveni jam."

"Jes."

"Ĉu nenia plua informo?"

"Nenia."

"Kial via frato sin mortigis? Ĉu vi scias?"

"Mi ne scias."

Xu sidis vizaĝe al mi. Mi sidis sur la sofo kun kolumo nebutonumita kaj kravato nenodita.

Ni ambaŭ silentadis. Lia flava malgrasa vizaĝo kun kaviĝintaj okuloj rivelis la mizeron de lia vivo, la mizeron de la vivo de ĵurnala redaktoro.

Ni gapis unu al la alia en la vizaĝon. Lia vizaĝo estis malserena, sen sunlumo, kiel nuboza ĉielo.

"Lin," subite li vokis min per amara voĉo. Mi levis la kapon kaj rigardis ekster la fenestron. Mi kvazaŭ aŭdis grakon de korvo.

“Lin, vi ne devus . .." li refermis sian buŝon.

Mi rigardis lin kun flanken-klinita kapo, kvazaŭ atente lin aŭskultanta.

"Via frato mortis, sed mi ne vidis vin plori pro li."

"Ne," mi diris malvarme.

Li tute pravis. Mi neniam ploris kaj mi ne povis eldevigi larmojn de mi.

"Vi neniom ĉagreniĝis pro li, neniom pensas pri li kaj vi pensas nur pri Rong," li diris malrapide.

"Tio ne decas. Via frato estis tre bona al vi." Lia altrudita majesta mieno tamen ne povis kaŝi la lacon en liaj okuloj.

"Ĉu vi ne iros al la redakcio, hodiaŭ?" mi demandis subite.

Jam delonge mi sciis, ke li ne iras al la ĵurnalejo en dimanĉo, ĉar ĉi tie ne aperas lunda numero de ĵurnalo. Mi tiel demandis nur por deturni lin de plua babilo pri tio.

"Hodiaŭ kompreneble ne," li respondis lace. Kaj vere li ĉesis lekcii pri moralo.

"Do ni iru vidi Rong?" mi rekte venis al la temo.

"Ne, mi ne volas," li diris malgaje.

Mi ne atentis lin, nodis la kravaton, surmetis mian eŭropan veston kaj eliris lin tirante.

Sur lia vizaĝo ankoraŭ restis la malgajeco. Mi ne povis ne amuziĝi de tio. Li vere estis bonulo, kiu toleras ĉion. Li ofte plendis pri sia vivo, pri sia sorto kaj pri ĉio kio estis maljusta laŭ lia opinio. Sed tute vane. Fine li tamen devis iri kun la vivo, kun la sorto kaj kun ĉio maljusta. Ho, kompatindulo, kompatinda bonulo!

La suno lante grimpis malsupren de arbosuproj al tegmentoj kaj poste al la tero. En multaj kortoj floris floroj. Sur la strato kuŝis ombroj de folioj. Laŭ la zigzaga vojo iris homoj. Infanoj ridis post siaj barilpordoj. Iu dika virino montriĝis ĉe stratangulo kaj tuj malaperis en mallarĝa strateto, kvazaŭ ŝia bubalsimila dika korpo estus falinta en kanaleton.

"Vere abomeninda estas la vivo en ĵurnala oficejo! En tiel bela urbo oni tamen ne povas ĝui liberecon." Xu denove ekplendis pri la vivo. Li rigardis supren al la blua ĉielo tra la arbofolioj kaj lasis la varman sunon karesi lian malgrasan vizaĝon, kiu malofte montriĝis al la suno. Li jam laboris plurajn jarojn endome por la ĵurnala redakcio.

"Vi estas pli feliĉa ol mi. Elektraj lampoj, tondiloj kaj la sensangaj vizaĝoj de la kompostistoj. Ĉiam tiel monotone, ĉiam la samaj kelkaj homoj, ĉiam la samaj lacaj vizaĝoj," li diris kvazaŭ ĝeme.

"Do eksiĝu el tiu laboro," mi diris aŭtomate, aŭdinte tian plendon de li jam multfoje.

"Sed kiel mi tiam min vivtenos?" li demandis kvazaŭ skurĝita.

Lia logiko estis simpla : Homo devas vivi per mono kaj akiri monon per la vivo. Tio signifas, ke oni devas iom post iom forvendi la vivon por teni la vivon. Li ne volis ĝin vendi, sed ne povis ne tiel fari.

"Kaj krome estas mia patrino, kiu prezentas plej gravan problemon. Mi sendas monon al ŝi ĉiumonate. Se mi ne laborus, per kio ŝi sin vivtenus?"

Jes, li havas patrinon, pri kiu mi jam aŭdis de li multfoje. Li intencadis venigi ŝin al tiu ĉi loko, sed lia patrino timis veturi per mara ŝipo. Ĉiumonate li sendis 20 juan-ojn al ŝi ĉiam je ĝusta tempo. Mi sciis tion, kaj krome mi povis informiĝi pri tio per lia vizaĝo, ĉar je ĉiufoja sendo de mono lia vizaĝo fariĝis iom pli gala. La patrino sin vivtenis per la sango de sia filo!

"Iu amiko rekomendis al mi laborpostenon eble pli bonan en transmara lando," foje li diris al mi. "Sed la patrino ne volis ke mi iru. Kaj mi pensis, ke tiam mi estos pli malproksime de ŝi kaj estos malfacile akiri necesan veturkoston por reveni vidi ŝin. Kaj krome la administranto de la ĵurnalo ne volas lasi min foriri."

Li estas patrino-amanto; neniu alia el miaj amikoj tiel arde amas sian patrinon kiel li. Iufoje, rigardinte la filmon "Bona Patrino", li eĉ ploris tutan tagon.

"Mi havas nur unu karan homon dum la vivo, kaj tiu estas mia patrino. Pro ŝi mi volonte foroferos ĉion."

Li havas patrinon, amas ŝin kaj parolas al ĉiu amiko pri ŝi. Sed mi? Mia patrino delonge jam kuŝas en sia tombo. Mi eĉ ne klare memoras kie estas ŝia tombo. Mi neniam parolis pri ŝi al miaj amikoj. Eble mi neniam amis mian patrinon.

Ni eniris la verdan barilpordon kaj vidis, ke Rong staras sur la ŝtuparo en roza bluzo kaj nigra mallonga jupo.

"Kiel frue!" ŝi salutis nin kun rideto, printempa rideto. Ŝia vizaĝo ekbrilis kiel petalo en la suno.

"Hodiaŭ estas via ripoztago," ŝi diris al Xu.

"Mi dormis nur tri horojn ĉimatene," li respondis per voĉo simila al pluvo en aŭtuna nokto.

"Lastanokte mi ebriiĝis kaj kverelis kun Lin," ŝi ekridis kun sonoro de arĝenta tintilo.

"Ni ne kverelis. Vere, ŝi ebriiĝis. Unu ridis dum la alia ploris," mi defendis min kun rideto.

Kial ŝi menciadis nian kverelon? Fakte ni ne kverelis lastanokte. Ŝi ebriiĝis kaj ekploradis ĉagrene tute senkaŭze. Ŝi ne lasis min foriri kaj petis ke mi ŝin akompanu. Longe-longe ŝi larmante verŝis el sia koro nekompreneblaĵojn.

"Xu, prenu tagmanĝon ĉe mi, mi havas ankoraŭ botelon da bona vino. Vere bona, ĝia koloro brila kiel sango, ĝia gusto riĉa kiel sango." Sur ŝia roza vizaĝo aperis disradianta rideto.

Ŝia rideto forgesigis al mi la okazintaĵojn de la lasta tago kaj lasta nokto. Estas neeble, ke knabino, kiu ridetas tiel brile, ploris ĉagrene en la antaŭa nokto.

"Mi ne plu drinkos. Mia patrino skribis al mi, ke mi ne drinku," diris Xu senhezite. Li rigardis la vortojn de la patrino kiel evangelion.

Rong kuntiris la brovojn kvazaŭ pikita. Ŝia brila rideto malaperis. Ŝia vizaĝo estis kovrita de griza nubo. "Patrino . . . patrino . . ." ŝi murmuris sen vizaĝesprimo. Mi sciis, ke ŝi havas patrinon, kiu paraliziĝis kaj kuŝadas hejme.

"Rong!" mi vokis ŝin dufoje por ŝin veki, kvazaŭ el sonĝo.

Ni eniris ŝian ĉambron.

Kiel kutime, sur la longa tablo troviĝis vazo kun floroj: flavaj kanafloroj, purpuraj violoj kaj nove aldonitaj ruĝaj rozoj. La lilioj vere ne estis en ĝi.

"Kie estas la lilioj?" mi rememoris ŝian leteron. "La lilioj, kiujn vi donacis al mi."

Ŝi montris al la ronda tableto meze de la ĉambro, sur kiu estis verda vazeto kun la lilioj, kiujn mi vidis hieraŭ.

Ŝi elprenis la bukedon kun flava silka rubando ĉirkaŭ la tigoj. En la vazo ne estis akvo.

"Mi decidis ĝin donaci al vi, sed volis ke vi mem venu por ĝin preni. Mi pensas, ke vi certe komprenis tion."

Sed tion mi ekkomprenis nur hodiaŭ.

Ŝi volis ludi ŝakon kun Xu. Mi iris sola post la ekranon al ŝia lito.

Sur ŝi estis maldike vatita silka litkovrilo, littuko kun bluaj floroj kaj kapkuseno kun brodita kovrilo sur kiu estis la vortoj: NE FORGESU MIN. Ĝi estis unu peco de paro, kies alia peco estis ĉe mi.

Mi sentis aromon, similan al tiu de lilioj.

"Kion vi faras tie interne?" Ŝia arĝenta sonora voĉo transflugis la ekranon.

"Mi rigardas la kapkusenan kovrilon."

"Kion rigardindan ĝi havas? Vi ja havas unu similan, ĉu ne? Tuj venu rigardi nian ŝakludon."

"Mi volas vidi la larmajn postsignojn, pri kiuj vi skribis en la letero."

Mi aŭdis neniun vorton, sed nur subridon de ŝi. Ŝajne ŝi absorbiĝis poste en la ŝakludo.

Mi kuŝiĝis sur ŝia lito kaj kaŝis mian vizaĝon en la kapkusenon. Ĝia iom malseka kovrilo malvarmigis mian ardan vizaĝon. Milda bonodoro penetris en miajn naztruojn. Tiu knabino preskaŭ min frenezigis.

Ŝi vokis min de tempo al tempo, kaj mi ŝajnigis min dormanta. Efektive mi estis rememoranta pri nia interkonigo kaj enamiĝo. Mi sonĝis kun malfermitaj okuloj.


4

"Zheng Peirong!*"

Tiun nomon mi rimarkis unuafoje en registrolibro de iu lernogrupo en mezlerne jo de urbo C, kien mi iris por instrui la anglan lingvon.

Tenante la registrolibron per ambaŭ manoj, mi vokis la nomojn unu post alia kaj paŭzis post ĉiu voko por atente rigardi la vizaĝon de la respondanta lernanto.

Kaj mi venis laŭvice al la nomo Zheng Peirong.

Neatendite aŭdiĝis respondo simila al sonoro de arĝenta tintilo. Paro da grandaj okuloj de juna knabino min rigardis. Ŝi havis ovalan vizaĝon kaj ŝiaj ruĝaj lipoj montris scivoleman rideton. Sed ŝi tuj petoleme klinis sian kapon, kaj mi povis vidi nur ŝian riĉan nigran hararon mallonge tonditan.

Tiamaniere ni interkonatiĝis.

Ŝi ne loĝis en la lernejo, tamen ŝi alvenis frue kaj foriris tarde. Ŝi ofte venis en mian ĉambron por fari al mi multajn demandojn, kaj pli poste eĉ demandojn, kiuj tute ne koncernis lecionojn donitajn de mi. Kiam ŝi reaperis post la somera libertempo, ni havis ŝancon por kune promeni ekster la lernejo.

Malantaŭ la lernejo fluis rivereto, sur kies bordoj kreskis longan-arboj**. En tiu arbareto mi pasigis ĝojajn horojn. Kiam la arboj floris, mi konatiĝis kun ŝi. Kiam ili fruktis, ni jam fariĝis intimaj geamikoj.

Longan-arboj kun verdaj folioj kaj flavaj fruktoj. Ŝi ŝatis longan-fruktojn, ankaŭ mi ŝatis ilin.

Inter la verdaj foliaroj de la grandaj longan-arboj pendis grapoloj de malgrandaj rondaj olive flavaj fruktoj. Per nura etendo de la brako ni povis depreni kelkajn el ili por manĝi en la arbareto aŭ sur la bordo.

Blanketa fruktokarno, bruna kerno, olive verda ŝelo; du paroj da okuloj, paroloj pri diversaj temoj. Ni enamiĝis.

Pro ŝi mi forlasis la urbon C. Kaj pro mi, ŝi venis ĉi tien antaŭ nelonge.

Mi loĝis ĉe mia amiko, kaj ŝi ĉe sia amikino.

* Elparolu: Ĝeng Pejjong.

* *Longan-arbo: Nephelium longana

5

Mi sonĝis kun malfermitaj okuloj, kaj tiu sonĝo ne alportos frukton.

Mi ne komprenis la psikon de la knabino, kiu kon dutis vere strangete en la lasta tempo.

Estis ŝi kiu faris ofensivon kaj rompis mian defendon. Mi fariĝis ŝia kaptito. Sed poste ŝi komencis heziti. Kion mi devas fari?

Knabinoj estas vere perversaj. Ŝi ofte incitis min ĝis mi freneze malkvietiĝis, ŝi tamen sin ŝajnigis indiferenta kaj virta.

Ŝi fariĝis eĉ malpli amema al mi ol antaŭe. Si tenis ion sekretan de mi.

Kion mi faru do?

Tiuj pensoj rondiradis en mia cerbo.

La suno brile ridis ekster la fenestro. Vento alblo vis rusan kanton, kiu ĉiam sonis melankolie.

Subite Rong komencis mallaŭte kanti "Vi Ĉiam Es tas en Miaj Brakoj".

Mi ankoraŭ kuŝis sursia lito kun la vizaĝo kaŝita en ŝia kapkuseno. Mi deziris humidigi mian vizaĝon per la restaĵo de ŝiaj larmoj, sed ĝi preskaŭ formalaperis.

"Vi molulo!" mi diris al mi mem.

"Kion komunan tiu ĉi lito kaj tiu ĉi kapkuseno havas kun mi, se mi fine ne povos akiri ŝin?"

"Ne akiri ŝin fine? Absolute neeble. Mi ne povas imagi al mi mian vivon sen ŝ i."

"Vi molulo! Kial vi ne aranĝis la aferon pli frue? Kial vi ne proponis al ŝi geedziĝon jam frue?"

"Ĉu ŝi povus ne plu ami min? Ĉu ŝi povus forlasi min por ekami iun alian?"

"Certe jes. Sin trovas sennombre multaj viroj pli bonaj ol mi. Eĉ multe pli koraj geamantoj povas rompi unu kun la alia."

Mi tiel mem demandis kaj respondis en la menso.

Rong kaj Xu estis luktantaj super unu ĉaro. "Lin, tuj venu por min helpi!" ŝi vokis ridante. "Ĉu vi endormiĝis? Tuj leviĝu!"

Mi stariĝis kaj estis elironta, kiam mi subite rimarkis leteron sub la kapkuseno.

Strange! Kial mi ne vidis ĝin antaŭe?

Mi prenis ĝin kaj eksciis, post rigardo de la koverto, ke ĝin skribis ŝia patro. Ĝi estis ricevita antaŭ kvar aŭ kvin tagoj. Ŝia patro, mi sciis, malŝatis homojn de aliaj provincoj.

Mi prenis la leteron kaj volis ĝin legi, sed tamen anstataŭ elpreni la leteron, mi remetis la koverton sub la kapkusenon.

Mi eliris de post la ekrano kaj bedaŭris ke mi ne legis la leteron.

Kiam mi alvenis antaŭ la rondan tableton, jam fini ĝ is ilia batalo super la ĉaro.

"Ĉu vi vere endormiĝis? Mi alparolis vin, sed vi neniam respondis!" ŝi ĵetis al mi riproĉan rigardon. Ne estis nubo sur ŝia vizaĝo. Ŝiaj okuloj ridetis. Ŝi gajnis superecon en la ludo.

Tenante ŝakpecon "ĉevalo" en la mano, Xu longe ne povis ĝin loki. Vidante lian mienon de pena cerbumado, mi preskaŭ ekridis aŭdeble.

Ŝi urĝigis lin, sed vane. Ŝi komencis zumi "Ramona", batante la takton per ŝakpeco.

"Kial tiel serioze? Estas tro tede ŝakludi!" Mi levis la ŝaktabulon, malordigante la ŝakpecojn, el kiuj iuj falis kaj ruliĝis sur la planko.

"Kiel vi barbaris! Mi estus tuj gajninta la ludon." Ŝi piedfrapis kolere kaj alkuris por min bati, sed ŝia vizaĝo ankoraŭ ridetis.

Post ĉirkaŭkuro, mi intence min turnis post la ekranon. Ŝi alkuris kaj mi kuŝiĝis sur la liton. Ŝi frapetis dufoje sur mia kapo kaj diris al mi, ke mi petu pardonon de ŝi.

Mi rapide elprenis la leteron de sub la kapkuseno, ĝin svingis antaŭ ŝiaj okuloj kaj jam estis elprenonta la leteron por legi.

Ŝia vizaĝo malsereniĝis, ŝi forkaptis la leteron, ŝovis ĝin senvorte en sian bluzon kaj forlasis min silente.

"Rong, Rong," vokis mi, surprizita de ŝia malĝojo pro la letero. Mi tre bedaŭris kaj volis ŝin konsoli.

Ŝi returnis sian kapon por rigardi kaj ŝiaj okuloj certe diris ion, sed bedaŭrinde, nekompreneblan por mi.


6

Xu proponis, ke ni ekskursu al la Suda Putuo-Monaĥejo. Rong konsentis post momenta hezito. Mi diris nenion. Ĉu iri aŭ ne estis egale por mi.

Ni iris triope sur la asfaltita strato. Sunlumo dancis sur niaj nudaj kapoj.

Ŝia vizaĝo estis vualita de nubo. Sur tiu de Xu estis kelkaj perloj de ŝvito. Mian propran mi ne povis vidi.

Mia koro zorgis pri la bukedo de lilioj, kiujn ŝi promesis donaci al mi. Ili estis metita en vazo senakva. Mi timis, ke ili estos velkintaj, kiam ni revenos.

La preterpasantoj babilis, sed ĉiuj ni silentis. Xu elprenis sian naztukon por forviŝi la ŝviton.

Floris la liciarboj. Abeloj kantis ĉirkaŭflugante iliajn branĉojn. Sur la pavimo orumita de la suno moviĝis ombroj de la smeraldaj foliaroj de arboj.

Kiam ni preterpasis la ĝardenon, ni baniĝis en la aromo de jasmenoj. La pordisto estis kantanta amkanton de sia hejmloko.

"Kiel aminda estas printempo!" kriis voĉo en mia koro.

Mi turnis la kapon por rigardi ŝin. La nubo sur ŝia vizaĝo jam malaperis. De tempo al tempo ŝi etendis sian manon por ordigi sian riĉan nigran hararon, montrante sian brakon blankan kiel lotusradiko.

Knabino kun sudula dialekto, en brilkoloraj vestoj preterpromenis kun altkalkanumaj ŝuoj sur la piedoj, tenante sunombreleton el ruĝflore presita ŝtofo. Xu montris ŝin al mi, dirante ke ŝi estas tipa sudĉinia belulino.

La movplena strato estis borderita de ruĝaj kaj verdaj fruktostandoj kaj kafejoj kun signotabuloj kun surskribo "GLACIO". Vidiĝis britaj maristoj en blankaj uniformoj, ĉinaj policanoj patrolantaj kun paŝoj regulaj kaj nerapidemaj kaj multaj anonctabuloj en gramatike stranga ĉinlingvo.

Tiel multaj aferoj falis en miajn okulojn samtempe, ke mi ne havis tempon por ilin interligi.

En la ombro de giganta banjano estis templeto, antaŭ kies pordo fumstrio leviĝadis el fera incensujo. Ĉe la pordo de multaj okcidentstilaj domoj kvinkoloraj flagetoj estis fiksitaj; ili estis sorĉaj flagetoj surhavantaj petojn por protekto de dio.

Ni venis al la doko de kiu ni vidis vastaĵon de blanka maro. Multaj farbitaj boatoj ankris tie.

Ni eniris boaton kaj komencis nian veturon sur la maro.

Mi rememoris ŝian sopiron pri rigardado de steloj sur la maro, kaj rigardis supren. En la blueblua ĉielo estis neniu nubo, la suno brilegis kaj sube flave blankas marakvo.

La boato lante moviĝis antaŭen. La vento portis al ni agrablan malvarmeton. Ĉar ne estis ondegoj, mi sentis min kvazaŭ promenanta boate sur la Okcidenta Lago*. Sed la Okcidenta Lago ja ne havas tian vastecon! Sunlumo glitadis sur la akvo igante ĝin brili kiel sateno. Sed velŝipo trapasis distranĉante la kvietan akvon. Nia boato forte balanciĝis kaj akveroj ŝutiĝis sur ŝian hararon.

Mi forviŝis la akverojn por ŝi per mia naztuko. Ŝi sin turnis al mi kun rideto.

"Kial vi silentadas hodiaŭ, Rong?" mi demandis kuraĝigite.

"Mi ne scias. Eble pro la hieraŭa ebriiĝo." Kvankam ŝia voĉo ankoraŭ sonis kiel arĝenta tintilo, tamen mi sentis ke ĝi baldau rompiĝos.

Mi pririgardis ŝin kaj trovis, ke ŝi tuj falus en mian sinon, nur se mi etendus al ŝi la brakojn.

Mi amis ŝin pli ol antaŭe kaj volontis foroferi ĉion pro ŝi, mi tamen ne povis etendi al ŝi la manojn.

Rigardante miajn manojn, mi pensis: "Ek! Ek!" Miaj okuloj ŝin rigardadis, kvazaŭ mi dezirus ŝin engluti. Sed poste mi nur silente deturnis la kapon por rigardi trifumtuban britan militŝipon.

Suririnte la kontraŭan bordon, mi sekrete riproĉis min survoje: "Vi molulo!" Sur mia vizaĝo aperis maldolĉa enigma rideto.

Ni enbusiĝis ĉe haltejo kaj veturis rekte al la Suda Putuo.

En la buso, mi parolis malmulte kun ŝi. Ŝi turnis sian vizaĝon al fenestro por rigardi la pejzaĝojn.

Xu energie interbabiladis kun mi. Tiun lokon li jam vizitis multfoje, dum mi nur unuafoje.

Descendinte el la buso mi vidis duone ĉinstilan kaj duone okcidentstilan templon. Du laŭmode vestitaj junaj virinoj en verdaj silkaj roboj tiam eliris el la templo. Iliaj vizaĝoj estis dike ŝminkitaj. Ilin sekvis tri studentoj en okcidentaj kostumoj.

Rong deturnis sian kapon. La studento j subite eksplodis per rido kaj, post halto, foriris sekvante la du putinojn.

"Vi, viroj, estas vere fiaj!" ŝi returnis sian kapon kaj flustris al mi tra la kunpremitaj dentoj.

Ambaŭ Xu kaj mi ekridetis. Mi volis diri: "Kulpas ja via naturdotita belo!" Sed tiufoje mi ne tiel faris.

Irinte en la pordon ni vidis ambaŭflanke po du statuojn terurajn gigantajn. Kiam ni enpaŝis la centran halon, kelkaj putinoj estis konsultantaj orakolon per aŭgursigniloj.

"Vidu, kiel pie ili riverencas surgenue!" Xu flustris rikane. "Kion ili volas scii? Ĉu la estontecon de ilia negoco?"

Ankaŭ mi trovis tion ridinda. Mi rigardis Rong: ŝia mieno tamen serioziĝis.

"Ĉu vi pensas ke stratulinoj ne havas animon?"

Kial ŝi faris tian demandon? Mi neniam pensis pri tiu demando kaj neniam tion faros en la estonteco. Mi nur trovis ilian konduton ridinda.

"Probable," diris Xu, "por ili plej gravas mono."

"Pu! Vi tute ne komprenas la virinan koron." Ŝi koleriĝis.

Kiu do komprenas la virinan koron? La virinoj estas tiel ruzoplenaj, tiel komplikaj vivestaĵoj.

"Nu, ni ne komprenas," mi diris intence por ŝin paroligi, "klarigu al ni do. Ĉar vi estas virino, kompreneble viaj vortoj estas kredindaj."

Ŝi pafis sian rigardon en miajn okulojn. Mi rigardis ŝian vizaĝon : ĝi estis kovrita de nubo. La brila suno malaperis kaj aperis aŭtuna nubo. Aŭtuno jam venis.

Kial aŭtuno venis tiel rapide? Kie estas printempo? Ĉu ĝi forpasis por eterne?

"Estas longa historio," ŝi komencis. "Necesus kelkaj tagoj por ĝin finrakonti, sed eĉ tiam vi ne povus kompreni. Mi volas nur diri al vi unu aferon : Mia bona amikino en nia elementlerneja tempo nun fariĝis stratulino. Mi scias, ke ŝi estas tre bona virino."

"Kiel vi povas scii? Homoj estas ŝanĝiĝantaj. Eĉ bonuloj povas fariĝi malbonaj," Xu kontraŭdiris.

Mi subite rememoris, ke Xu, kiel Schopenhauer kaj Strindberg, estas mizogino. Oni diris, ke li estis foje amtrompita de virino, sed tion li mem ne konfesis.

"Tiu mia amikino estas vere bona homo, sed ŝi estis viktimo de la antaŭjuĝo de siaj gepatroj. Ŝi skribis al mi antaŭ mallonge."

Tio estis alia novaĵo por mi. Ŝi nenion diris al mi pri tio.

Eble ŝia amikino estas bona homo, sed en kio tio koncernas min? Rong tenas ankoraŭ multajn sekretojn de mi. Antaŭe mi pennis, ke mi akiris ŝian tutan koron, sed mi vidis nun ke mi eraris.

Rong kaj Xu iris fronte kaj mi ilin sekvis. Mia koro plenis je ĵaluzo pro la sekretoj, kiujn ŝi tenis de mi.

Renkonte al ni venis nombro da studentoj kaj nombro da virinoj. La viroj ridetis je vido de la virinoj. Sed mia koro estis ronĝata de ĵaluzo, ke mi ne povis altrudi al mi rideton.

Alveninte al rojo de fontakvo, Xu ne volis iri plu kaj sidiĝis sur roko.

"Ni iru supren," diris Rong min rigardante. Ŝia vorto estis por mi kvazaŭ ordono.

Ni trairis ŝtonan kavernon kaj grimpis supren laŭ ŝtuparo. Rong iris antaŭe kaj mi ŝin sekvis. Ŝiaj piedoj moviĝis tiel rapide, ke mi apenaŭ povis ŝin sekvi.

Ni venis al la monttalio kaj trovis ke la vojo finiĝis. Ni staris momenton antaŭ la nove konstruita betona kiosko, kaj poste mi sidiĝis sur roko.

Malrapide mi forviŝis la ŝviterojn sur mia frunto per naztuko.

"Ŝajne vi estas lacigita, sed mi sentas nenion!" la arĝenta tintilo sonoris en la serena printempa tago, kaj infana kontenta rideto aperis sur ŝia vizaĝo.

Printempo, ja estis printempo!

Mi levis la ardan vizaĝon al la blua ĉielo, al la libera vento. Sed miaj okuloj vidis nur paron da grandaj okuloj kaj du longaj sveltaj brovoj. La grandaj okuloj plenis je amo, printempa amo, sudĉina amo.

“Lin!" ŝi vokis min.

Niaj okuloj renkontiĝis denove. Kiaj grandaj okuloj kaj longaj sveltaj brovoj. Sed ŝia esprimo rapide ŝanĝiĝis, printempo kaj aŭtuno alternadis en tiel mallonga momento.

"Lin, ĉu vi ankoraŭ amas min? Tiom kiom antaŭe?" ŝi demandis subite, per voĉo simila al tonoj de fluto en printempa nokto. Ŝiajn okulojn vualis nuboj alarmantaj pri baldaiŭa pluvo.

Ĉu printempa aŭ aŭtuna pluvo do estos, mi ne sciis. Mia koro tremis.

Tio estis demando kiun mi deziris fari al ŝi, tamen ŝi antaŭis al mi. Do niaj koroj sentis same, kvankam neniu el ni konis la alies sentojn. Nun ni havis ŝancon por ilin montri unu al la alia. Tamen mi timis, ke nebulo ilin kovros tiel ke ni ne povos vidi la verajn sentojn.

"Rong, vi ja konas min, mian koron. Mi neniam mensogis. Mi amas vin, pli ol antaŭe."

Mia voĉo tremis, mia koro batis rapide kaj timeme, mi parolis ne rapide, timante ke ŝi min miskomprenus. Mia tuta sango kuris al la vizaĝo. Mi rigardis ŝin kun plena atento.

"Ekagu! Ĉirkaŭbraku ŝin! Levu ŝin, kisu ŝin, diru al ŝi viajn suspektojn, viajn ĉagrenojn. Diru al ŝi, ke vi volas scii ŝian tutan sekreton. Diru al ŝi, kion ŝi sentigis al vi en la lastaj tagoj." Tiuj vortoj sonis en mia kapo.

Miaj manoj forte tremadis, sed ili restis senfare.

Ŝi diris nenion kaj nur rigardadis min.

"Ŝi jam scias! Rapidu do!" mi urĝigis min.

Mi ekvidis la pluvon en ŝiaj grandaj okuloj, ŝiaj pupiloj glimis en la pluveto. Pluvo, aŭtuna pluvo. Mia koro malsekiĝis.

"Rong, mi amas vin, eterne amos vin. Mi ne povos vivi sen vi. Mi volus distranĉi mian koron por montri al vi, ke kian lokon vi okupas en ĝi." Mi parolis kvazaŭ mi estus deklamanta poemon. Mi sentis, ke mi jam diris ĉion dirindan, sed fakte mi preterlasis la plej gravajn vortojn.

Ankaŭ miaj okuloj malsekiĝis de pluvo, somera abrupta pluvo. Mi kvazaŭ aŭdis tondron en la cerbo.

"Ne hezitu, Rong. Mi jam tute min fordonis al vi. Pro vi mi volonte oferos ĉion." Mi povis aŭdi nenion krom ŝia voĉo, mi povis vidi nenion krom ŝia vizaĝo.

"Ĉu vi estas certa, ke vi neniom bedaŭros, se vi promesis oferi ĉion pro mi?" Tio ne estis sonoro de arĝenta tintilo, sed flutaj tonoj post fenestro en aŭtuna pluva nokto.

Mia koro ektremis refoje.

"Aŭtuno venas," tiel sentis mia koro.

"Ne, neniam mi bedaŭros. Pura amo neniam alportos bedaŭron," mi respondis.

"Kial vi ankoraŭ suspektas? Ĉu via koro ŝanĝiĝis?"

Mi volis tiel demandi ŝin, sed mi diris nenion similan. "Mi kredas vin," ŝi diris, kaj englutis la vortojn kiuj devus sekvi tion.

Mi pensis, ke mi estis savita.

Ŝi kredis min kaj amis min, do solviĝis la tuta problemo. Sed kial ŝi englutis la sekvantajn vortojn?

Mi stariĝis kaj rigardis ŝian vizaĝon. La suno ĝin lumigis. En ŝiaj grandaj okuloj brilis larmoj. La nuboj malaperis. Mi denove vidis printempon.

Tiel rapide ŝanĝiĝis la sentoj kaj mienoj de virino. "Mi kredas vin. Sed se vi iam ŝanĝos vian koron, mi tranĉos al mi la gorĝon kiel via frato."

Ŝi stariĝis kaj ekridetis al mi. La arĝenta tintilo sonoris denove, sed mi ne sciis, ĉu tio estas en printempo aŭ en aŭtuna.

Do ŝi ankoraŭ memoras mian fraton, kiun mi jam forgesis antaŭ longe.

"Ni descendu, ke li ne longe nin atendu sube," ŝi diris.

Mi sekvis ŝin malsupren, kaj ni retrovis Xu ĉe la rojo. Tiam en ŝiaj okuloj jam ne estis larmoj.

* Fama pitoreskejo en la ĉina urbo Hangzhou.


7

Ni prenis vespermanĝon en ŝia ĉambro.

Poste ŝi akompanis min kaj Xu ĝis la pordo por ĝisrevido kaj fermis la barilpordon.

Mi iris kun Xu en la mallumo, tenante la bukedon de lilioj enmane.

Sur la nigra ĉielo brilis reto de steloj, blankaj, verdaj, ruĝaj steloj.

Kvietaj stratoj, palaj stratlampoj, malmultaj irantoj.

Mi metis la vizaĝon inter la liliojn. La aromo de la floroj forgesigis al mi la lacon.

"Lin, pri kio vi interparolis kun ŝi hodiaŭ ĉe la Suda Putuo?" Xu demandis subite: "Verŝajne ambaŭ vi ploris."

"Nur pri amo!" mi levis la kapon de la floroj.

"Kial do plori?"

"Ni ne ploris, nur verŝis kelkajn gutojn da larmo, kiuj ofte akompanas amvortojn."

"Pardonu min, se mi diros ion malplezurigan. Se vi jam larmas en tiu ĉi stadio, via amo certe ne alportos bonan rezulton, mi vidas delonge, ke via amo ne alportos bonan rezulton."

Mi sentis malagrable kaj replikis kolere : "Vi estas mizogino, do nature vi povas diri nenion plezuran. Ĉu vi ne laŭdis, ke Rong estas bona knabino? Vi estas sensperta pri amo! Amo tamen sen larmo, ĉu tio estas amo?"

"Ne tion. Mi longe sentas, ke io en via afero estas ne en ordo. Mi sentas ĝin instinkte. Mi ne povas klarigi la kaŭzojn, sed mi estas tute certa pri tio."

Li kvazaŭ verŝis pelvon da malvarma akvo sur mian kapon.

Mi ne kredis liajn vortojn, sed mi ankaŭ ne havis pruvon pri lia sensperteco pri amo.

"Vi tute ne komprenas! Vi falis tro profunden en antaŭjuĝon! Mi amas ŝin, ŝi amas min, kio problemas do?"

Mi forte ĝeniĝis kaj lin ignoris..

"Rigardu!" subite Xu diris montrante al la ĉielo.

Strio de lumo falis rapidege de la ĉielo kaj malaperis post palpebrumo. Mi kvazaŭ aŭdis mallaŭtan fajfon.

"Falstelo," Xu diris al si mem, ankoraŭ serĉante ĝin en la ĉielo. "Perdita stelo," li aldonis milde, kvazaŭ vokanta la nomon de sia karulino. Poste li rediris firme "Mi estas certa pri tio."

Por mi liaj lastaj vortoj sonis kvazaŭ funebra sonorilo, kaj mi subite ektimis.

Denove mi kovris mian vizaĝon per la lilioj. La aromo de la floroj rememorigis al mi la bonodoron de ŝia kapkuseno.

Ŝi apartenas al mi. Mi neniel povas ŝin perdi.

Dirinte "ĝis revido" al Xu, mi rapidis al mia domo.

Aŭdinte la ledŝuan paŝbruon, la hundo de la najbaro komencis bojadi kun siaj antaŭaj piedoj sur la barilpordo. Kiam mi alproksimiĝis, ĝi rekonis min kaj forkuris svingante la voston.

Mi portis la florojn en mian ĉambron, ŝanĝis la akvon en la florvazo, enmetis la liliojn kaj metis la va zon sur la tableton apud la lito.

Kuŝante sur la lito mi fiksrigardadis la florojn en la vazo.

La floroj iom perdis sian freŝecon, tamen ankoraŭ ne velkis. Mi pensis, ke la freŝa akvo ilin revivigos. Mi bone flegos ilin, ĉar ili simbolas nian amon.

8

Revenis la printempo en nia amo. Mi pasigis kelkajn printempajn tagojn en sinsekvo. Ankaŭ falis aŭtunaj pluvoj en ili, sed rapide la aŭtuno forpasis.

Ŝi sendis al mi grandigitan foton pri ŝi mem. Mi deprenis la bildkadron de sur la muro kaj kovris Janet Gaynor per ŝia portreto.

Anstataŭ Janet Gaynor nun ŝi rigardas malsupren kaj ridetas al mi. Estas printempa rideto.

Riĉa nigra hararo, sveltaj brovoj, grandaj brilaj okuloj, ĉarmaj lipoj kun rideto.

"Mi amas vin," voĉo simila al sonoro de arĝenta tintilo aŭdiĝis el la iom malfermita ĉarma buŝo. La du grandaj brilaj okuloj lumigis mian tutan korpon. Ĉu mi sonĝas?

"Rong, mi amas vin, ĉiam amas vin, pli ol ĉion alian en la mondo," mi murmuris al mi mem kvazaŭ deklamanta poemon.

Antaŭ ŝia persono mi diris: "Mi amas vin." Kiam mi estis sola en mia ĉambro, mi same diris : "Mi amas vin."

Kiam longan-arboj floris, mi konatiĝis kun ŝi. Kiam maturiĝis longan-fruktoj, mi enamiĝis al ŝi. Nun la longan-arboj ekfloras denove, kaj mi ankoraŭ murmuras al ŝia foto : "Mi amas vin."

Vi molulo!— mi kovris mian vizaĝon per la manoj kaj falis sur la sofon.

Mi ekmemoris kritikon de Xu al mi : "Vi estas kaptito de pasio."

Mi esperis, ke vere tiel estas. Mi sonĝis pri fariĝo de kaptito de pasio. Se mi fariĝus tia, Rong delonge jam apartenus al mi.

Kiel mi povus fariĝi kaptito de pasio? Feliĉa kaptito de pasio !

Mi preskaŭ freneziĝis.

9

La telegramo el mia hejmo, kuŝanta ĉe angulo de mia skribotablo, jam ĉifiĝis. Mi retrovis ĝin, kiam mi ordigis la librojn.

Mi ricevis ĝin antaŭ pli ol semajno, sed ankoraŭ ne skribis al la hejmo por demandi pri la detalaĵoj.

Pro Rong mi forgesis mian solan fraton. Mi donis mian tutan amon al ŝi, sen restaĵo por mia frato. Li amis min tiel arde. Ni kune pasigis preskaŭ la tutan infanecon. Li estis nur dujare pli aĝa of mi.

Nun mi denove ekpensis pri mia frato je pli ol unu semajno post lia memmortigo.

Mi sidiĝis por skribi al mia fratino, mi demandis ŝin, kial kaj kiel li sin mortigis, kaj kiel estis la hejmo de post lia morto.

La suno enrampis ridetante tra la larĝe malfermita fenestro. Ekstere, la floroj ridetis al papilioj. Abeloj kaj musoj dancis en la ĉambro.

Mia koro tremis kune kun la skribaĵo.

De nemalproksime alŝvebis violonaj tonoj, tonoj melankoliaj. Mi sciis, ke la ludanto estas knabino, kiu ofte portas blankajn vestaĵojn. Preterpasante ŝian pordon, mi ofte vidis ŝin sidanta sur sia balkono. Ŝajne ŝi suferis de kronika malsano. Alie, kial en tiel bela tago, en tiel bela ago, ŝi ne iris promeni sur stratoj, ĝui la aromon de jasmenoj en la ĝardeno aŭ rigardi stelojn sur la maro?

Mi skribis ĉion tion en mian leteron.

Ekbojis la hundo, knaris la barilpordo, bruis ledaj ŝuoj. Mi sciis, kiu tie iras.

"Lin," aŭdiĝis en la serena printempa tago, la voĉo simila al sonoro de arĝenta tintilo, tiel klara.

Ŝi envenis en roza bluzo kaj nigra mallonga jupo, kun brilaj grandaj okuloj sur ŝia ovala vizaĝo ridetanta kiel printempo.

Mi demetis la plumon kaj faldis la leteron.

"Mi scias, ke vi certe estas hejme," ŝi ekridetis al mi..

"Kial hodiaŭ vi ne vizitis min?" ŝi ridetis al mi an koraŭ-foje.

"Mi skribas leteron." Mi stariĝis.

"Al kiu?"

"Al mia plijuna fratino."

"Mi ne kredas, mi rigardu." Ŝi streke kunpremis la lipojn.

"Jen." Mi malfaldis la leteron kaj ĝin donis al ŝi. Ŝi sidiĝis ĉe la skribotablo.

Ŝi legis atente kaj mi rigardis ŝian mienon. Kelkaj nuberoj transflugis ŝian vizaĝon, sed poste denove ĝin regis sereneco.

"Bone skribita. Ĝi similas al novelo."

Mi ekridetis. Mia koro disfloris.

"Kial vi ne daŭrigas la skribadon? Ĉu vin ĝenas mia alveno?"

Kiel mi povus deturni la spiriton al skribo de letero?

"Ĝeni min? Ne! Mi sciis, ke vi venos, tial mi skribis ĝin por atendi vin. La leteron mi finos ĉi-nokte, ĉiel ajn mi povos ĝin poŝti nur morgaŭ."

"Ĉu vi ricevis leteron de la hejmo? Ĉu ian novaĵon?"

"Ne."

Ŝi ekĝemetis kaj intence turnis sian rigardon al la amaso da libroj.

Kial ŝi ĝemis? Ŝi ja brile ridetis ĵuse.

Mi rigardis al ŝia vizaĝo. Ĝi estis vualita de gaza nebulo disfluganta. Printempo ankoraŭ restis tie.

"Sia koro sentu tiel kiel la vizaĝo montras!" mi preĝis en mia koro.

"Lin, ni iru rigardi filmon," ŝi subite diris post iom da interbabilo kun mi.

"Kiun filmon? Ĉu ne estas jam tro malfrue?" Mi elprenis mian poŝhorloĝon. La printempa suno kare sis mian frunton, abeloj zumadis ĉirkaŭ mi.

" `Amhistorio' de Greta Garbo. Oni diras ke ĝi estas tre bona."

"Filmo de Garbo? Kial vi ŝatas ŝiajn filmojn? Ili ne konvenas por knabino."

"Garbo estas la unika artisto inter la filmsteloj. Ŝi aktoras plej profunde."

"Knabino kiel vi devas rigardi filmojn de Norma Shearer aŭ Janet Gaynor. Koncerne al Garbo, ŝin apre cu la mezaĝaj virinoj."

"Vi tute ne komprenas! Ĉu vi opinias, ke Norma Shearer estas reprezenta tipo de ni knabinoj? Tio estas ridinda kiel tio ke iuj knabinoj rigardas Ramon Novarro kiel idealan viron."

Mi ĉesis argumenti kun ŝi kaj ni tuj ekiris al kinejo.

Interparolante kun ŝi sur la vojo mi pensis en mi: Kiel stranga knabino ŝi estas, ŝi ŝatas sangeruĝan vinon kaj filmojn de Greta Garbo.


7

10

La homplena kaj malbone prilumigita kinejo estis sufoke varma kaj zumegis babiloj en nazala dialekto, ridoj de virinoj kaj ploroj de infanoj.

Poste mallumo falis kaj ĉio kvietiĝis.

Sur la ekrano aperis homoj kaj agadoj, novaĵoj, komedioj kaj amhistorioj.

La mondo ĉirkaŭ mi malaperis, ni sonĝis kun malfermitaj okuloj. Mi min klinis al ŝi kaj ŝi al mi.

Juneco, pasio, luna nokto, profunda amo, juna paro, alia junulo, triangula enamiĝo, nepardonema patro, mono, reputacio, kariero, sinofero, perfido, komerco en Egiptujo, longaj jaroj en tropika lando.

Juna orfino, drinkema frato, unua amo, fidita amanto, solenaj ĵuroj, forlaso sen adiaŭo, subita pluvego en luna nokto, profunde vundita koro, senama edziniĝo, trompo kaj krimo de la edzo, memmortigo kaj honoro, sociaj miskomprenoj, riproĉoj kaj malamo de frato, vivo de vidvino, eterna sekreto, migrado fremdlande, alfundiĝo, malsaniĝo de la frato, reveno al la hejmo; morto de la frato, dumviva bedaŭro.

Reintervido post longa disiĝo, alia virino, nova edzino, reardiĝo, hasta adiaŭo, malsaniĝo, rozoj, intervidiĝo en hospitalo, amkonfeso, triangula enamiĝo, pl ano de forfuĝo, decido de morto, morto en trafika akcidento.

. . . Multaj rigardantoj ĝemis kaj la lampoj ekbrilis. La blua kurteno falis. Nenio okazis. Ni ankoraŭ estis en Ĉinio, kaj nur sonĝis eŭropan sonĝon.

Viŝinte miajn malsekajn okulojn, mi rigardis al ŝiaj grandaj okuloj, kiuj estis en larmpluvo.

Tenante mian brakon ŝi firme sin premis al mi kaj ni trapenetris la homamasojn.

Ŝi klinis sian kapon kaj longe silentadis.

"La socio subpremas nin virinojn," ŝi subite diris maldolĉe.

Tiuj vortoj profunde penetris en mian koron.

Mi rememoris scenojn sur la ekrano: La virino vekiĝis en sia malsanula lito kaj rimarkis ke la vazo kun rozoj malaperis. Pene ŝi, malsana, iris el la malsanula ĉambro por serĉi la florojn. Miaj okuloj vualiĝis, kiam mi vidis tiun scenon. Tiam Rong preme sin apogis sur mi kun la kapo sur mia ŝultro. Mi aŭdis, ke ŝi ripetis dufoje la vortojn de la heroino:

"Miaj floroj! Kien vi metis miajn florojn? . . . Mi volas nur vin!"

Mi sentis, ke mi nun komprenis Rong. Mia koro ploris pro ŝi.

La vivo de la virinoj ĉiam larmigas. Prave Rong diris, Garbo estas vera artisto.

Sed kial Rong demandis: "Kien vi metis miajn florojn?" Ŝiaj floroj ja estis ĉe ŝi.

"Rong, tio estis nur filmrakonto sed ne reala okazaĵo. En la reala vivo ne povas esti tia serio de hazardoj." Mi altrudis al mi rideton, sed eĉ mi mem sentis ŝin nesenafekta, ĉar mi volis ne rideti, sed ĝemi.

"Vi ne scias la realon, ja estas multe da tiaj kazoj! La sorto de la virinoj estas tragika." En ŝia voĉo estis larmo.

Kiel mi povus tion scii? Mi ja ne estas virino. "Rong, ni iru preni okcidentan manĝon, ĉu bone?"

"Ne. Mi ne volas manĝon. Mi nur volas reiri hejmen por plori."

Ŝi preskaŭ jam ekploris.

Mi volis demandi : "Rong, ĉu vi ne plu amas min? Kial vi nur volas reiri hejmen por plori, kiam vi estas kun mi, kun la karulo en arda amo?"

Tamen mi diris neniun vorton, sed silente vidis miajn okulojn. Mia koro doloris pro ŝi kaj ankaŭ pro mi mem.

"Mi akompanos vin hejmen," mi diris fine.

"Ne, lasu min reiri sola, mi ne volas ke vi tion faru."

Estis la unua fojo, ke ŝi rifuzis mian akompanon. Pretervole mi rememoris ŝian voĉon de arĝenta tintilo, sed nun ĝi raŭkiĝis.

"Ŝi komencis tediĝi de vi!" mi diris al mi mem. "Atendu, venos la tempo, kiam vi estos forlasita.

Mi tuj korektis min: "Ne. Ŝi ne forlasos vin, ŝi ne estas tia virino.

Sed tiuj vortoj ne povis ĉesigi la kordoloron. Mi volis demandi denove : "Ĉu vi vere amas min?" Nigra mallonga jupo, roza bluzo, klinita kapo.

Mi amis ŝin, pli ol ion ceteran en la mondo. Mi ne povis vivi sen ŝi.

Mi ne plu parolis al ŝi. Sed miaj okuloj sekvadis sian dorsan figuron. Miaj okuloj esprimis kion mi ne kuraĝis diri, sed tion ŝi ne povis percepti.

Ŝi iris, ankaŭ mi iris, kaj tiel mi eskortis ŝin ĝis ŝia loĝejo. Ni estis nefore unu de la alia, do ŝi certe vidis min.

"Mi ja akompanis ŝin ĝis la hejmo," mi diris al mi mem. Sed survoje mi ne kuraĝis voki ŝin aŭ diri al ŝi konsolajn vortojn.

Ĉe la verda barilpordo mi diris kun trankviliĝinta koro : "Nun ĉio estas en ordo." Mi iris al ŝi.

"Rong, ne ĉagreniĝu, iru en vian ĉambron por iom ripozi kaj fariĝos pli bone al vi poste."

"Kun ĝojo vi invitis min al kinejo, sed nun vi re venas en tia ĉagreno. Ĉu mi ofendis vin? Diru al mi ion malkaŝe!"

Mi detenis mian spiron atendante ŝian respondon. "Lasu min havi pacan momenton!" ŝi diris, tamen ne turnis al mi sian vizaĝon.

Ŝi haltis ĉe la pordo kaj ne plu iris, ankaŭ mi ne iris. Mi rigardis ŝin kaj ŝi rigardis la teron. "Vi reiru hejmen."

Tion dirinte, ŝi tuj puŝmalfermis la barilpordon kaj eniris.

Ŝi fermis la pordon kaj sinapogis dorse al ĝi.

"Rong!" mi vokis mallaŭte starante ekster la pordo. Ŝi nek respondis nek sin movis. Mi pensis: se mi longe staros tie, ankaŭ ŝi longe staros tie, sed ŝi bezonas ripozon.

"Rong, lasu min eniri. Mi volas diri ion al vi."

"Venu morgaŭ. Lasu min havi hodiaŭ pacan momenton. Mi volas vidi neniun."

Ŝi ne returnis sian kapon. Mi sciis ke jam ne estas espero.

"Rong, mi foriras," mi diris emocie.

Mi vere ekiris kun intence faritaj fortaj paŝbruoj. "Eble ŝi sin turnos por rigardi min," mi pensis. "Ŝi malfermos la pordon kaj elvenos," mi pensis poste.

"Ŝi elkuros por revoki min," mi pensis plue.

"Malrapidigu la paŝojn!" mi diris al mi.

"Returnu la kapon por rigardi!" mi diris al mi ree.

"Petu ŝin ankoraŭ foje!" mi diris al mi denove. Mi malrapidigis la paŝojn kaj returnis la kapon por rigardi de tempo al tempo. Sed vane.

La barilpordo ne malfermiĝis. Nenio estis post la pordo. La roza bluzo kaj nigra mallonga jupo malaperis. Neniu elvenis por voki min.

Mi reiris al la pordo kaj denove foriris de ĝi.

"Se iu konato ekvidus min? Ĉu mi ne farigus objek to de mokoj?" mi diris al mi.

"Prefere reiri hejmen. Ja venos la morgaŭo."

Mi piediris la tutan vojon al la hejmo kaj ŝi ne post kuris min.

La vespera brizo karesadis mian kapon kaj krepuska aromo penetris en mian nazon. La knabino en blankaj vestoj sidis sur sia balkono. La hundo de la najbaro ekbojis kun la antaŭaj piedoj gratantaj la barilpordon.

Mi ekrigardis al la ĉielo, sur kiu arĝente blankis la duonluno kaj vidiĝis kelkaj steloj, iuj el ili estis brilaj kaj la aliaj palaj.

Mi eniris la ĉambron kaj forgesis la malsaton. Mi elpoŝigis la filmo-sinoptikon kaj ĝin disŝiris.

Mi diris kolere : "Kian suferon la virino Garbo ha vigis al ni!"

En la florvazo feble staris la lilioj, jam velkintaj. La lilioj simbolis nian amon. Mi volis plori, plori pro la lilioj.

11

"Ĉu ŝi vere ne plu amas min?"

"Ne. Ŝi neniam diris tion."

"Ĉu ŝi ankoraŭ tiel amas min kiel antaŭe?"

"Sed kial ŝi tiel kondutis hodiaŭ?"

"Ĉu tio signifas amon aŭ ne amon?"

Kuŝante sur mia lito mi tiel mem demandis kaj res pondis, kaj fine mi venis al jena konkludo:

"Vi ne komprenas virinan psikon."

"Ŝi ja volis, ke vi eniru."

"Se iu knabino diras, ke ŝi ne amas vin, ŝi montras al vi sian amon. Se ŝi diris ke vi ne eniru, ŝi volis ke vi eniru. Se ŝi diris, ke ŝi volas plori en soleco, ŝi volis ke vi konsolu ŝin."

"Sen hontemo, sen aludoj, sen ĉirkaŭvojoj ne estas virino."

"Vi ja devus returni por ŝin konsoli, sed vi perdis la ŝancon."

"Vi molulo!"

Mi tediĝis de kuŝado kaj restariĝis.

"Morgaŭ mi aĉetos foton de Greta Garbo kaj ĝin pendigos sur la muro," mi fine tiel diris al mi. "Se mi multe rigardos ŝian portreton, eble mi ekkomprenos virinan koron."

Mi ŝaltis la lampon por rigardi la portreton de Rong.

Ŝi ne plu ridetas.

Mi tuj turnis mian dorson al ŝi.

"Mi daŭrigu la leteron," mi pensis. "Skribu al mia pli juna fratino kaj parolu pri mia memmortiginta frato."

"Rifuzite de la amatino mi rememoras la fraton," mi pensis honte kaj elprenis la nefinitan leteron.

Sed mia cerbo ŝajne malvigliĝis kaj mi ne povis rememori multajn aferojn kiujn mi intencis skribi.

Skribante mi larmadis. Mi ne sciis, kial mi estis tiel plorema en tiu tago.

Mi sentis, ke mi iom komprenis kial mia frato sin mortigis.

12

Frue en la sekvanta mateno mi iris al ŝia loĝejo, pensante ke la hieraŭa afero jam forpasis.

Mi vidis, ke ŝi iras el la barilpordo en bluzo kun bluaj kradoj.

Ŝi ridetis al mi de malproksime.

"Lin," la arĝenta sonoro venis en miajn orelojn. Ŝia vizaĝo belis kiel printempa mateno.

"Mi pensis, ke vi ne venos."

"Kial mi ne venus? Diru al mi nur, kial hieraŭ vi subite min ignoris?"

"Tio estis hieraŭ," ŝi ridetis.

"Kaj hodiaŭ? Ĉu vi ankoraŭ tion faros?" ankaŭ mi ridetis.

"Forgesu tion. Unuvorte, kulpis mi hieraŭ."

"Kien vi iras nun?"

"Al vi por peti pardonon."

Ŝia voĉo aparte ĉarmis, kiel muziko.

Ŝi verŝis roson sur mian koron kaj ŝi ekfloris.

"Ŝi ja amas vin. Vi suspektemulo!" mi diris al mi. "Ĉu ni iru al via loĝejo aŭ aliloken?"

"Nu, iru kun mi por fari aĉetadon. Tiel bela prin tempa mateno taŭgas ankaŭ por promeno."

Ora sunlumo, hele verdaj arbofolioj, aromo de flo roj, birda kanto, gigantaj rokoj kaj vojo zigzaga.

Movplena strato, fruktostandoj, kafejoj kaj fiŝvendejoj. Neniu arbo, nenia floro, sed nur amasoj de homoj en mallongaj vestoj.

En mallarĝa strateto ni trovis malgrandan librejon, en kiu vidiĝis nur kelkaj klasikaj romanoj.

Longe ni promenadis.

"Kiel irite! En tiel granda urbo oni eĉ ne povas havigi al si de la vendejoj portreton de Garbo!"

Ankaŭ ŝi volas aĉeti ŝian portreton.

"Do ni veturu al la transa bordo? Tie certe troviĝa s."

Vere tie troviĝis. Ŝi aĉetis du kaj donacis al mi unu el ili.

Jen portreto de Garbo, kiu eltrompis multe da larmoj de la spektantoj per ludado en "Amhistorio".

Jen la sama Garbo kun riĉa longa hararo, melankolia mieno, alta sulka frunto, buŝo apatie parolanta larmigajn vortojn kaj okuloj lavitaj de aŭtuna pluvo. Ŝi aspektis same kiel tiam kiam ŝi iris kun la rozoj en la manoj el la malsanula ĉambro.

"Rigardante la portreton de Garbo vi povos kompreni la grandecon de la virino. Barakti, suferi kaj perei sub malestimo kaj subpremado de la tuta socio — jen estas la sorto de ni virinoj, kiuj rigardas amon kiel sian vivon."

Tion ĉi ŝi diris kiam ŝi donis al mi la portreton.

La portreto de la sveda virino memorigis al mi la junan virinon en "Amhistorio".

"Neeble," mi diris ripetfoje. Mi dubis, ĉu vere estas tia virino.

Mi kaj ŝi prenis manĝon en iu restoracio.

Ni kune pasigis la tutan tagon.

Vespere, mi iris el ŝia loĝejo kun la portreto de Garbo en unu mano kaj en la alia bukedon de rozoj kiun ŝi donacis al mi.

Estis kvieta nokto. La aero estis mola. La luno arĝentumis la vojon. Vento luladis la ombrojn de arboj sur la tero. Plenda melodio de violono ŝvebis en la aero. Soprano kantis "Amatino en Sonĝo".

Mi baniĝis en tenera lunlumo sur la insulo plena je aromo de rozoj. Mia koro ebriiĝis.

Alveninte la hejmon mi gratulis min:

Vi estas feliĉa amato de virino.

13

Letero de mia pli juna fratino alvenis finfine. Ŝajne ĝi iom malfruis, tamen estis longa.

Ĝi diris, ke mia frato memmortigis pro amo.

Li enamiĝis al filino de iu parenco kaj la knabino amis lin. Tio estis ilia unua pura amo, simila al tiu en la filmo.

Sed samtempe alia junulo enamiĝis al la knabino. Mono, socia pozicio, honoro .. . obstaklis sur la vojo de amo. Lia svatiĝo estis rifuzita de ŝia familio. La poezia unua amo profunde vundis lian koron. La knabino edziniĝis al iu alia, dume mia avo devigis mian fraton preni knabinon, kiun li ne amis. Vanis liaj petegoj kaj kontraŭstaro, kaj li povis trovi nenian eliron.

Sekve li tranĉis al si la gorĝon per sia propra mano.

Tiel finiĝis lia mallonga vivo.

Lia morto vekis pli da teruro ol larmoj kaj simpatio.

Li kuŝas por eterne apud la tombo de miaj gepatroj, ĉirkaŭate de multaj cipresoj. Antaŭ lia tombo estas kelkaj malgrandaj persikarboj, kiuj ne donas fruktojn sed rozkolorajn florojn en printempo, florojn similajn al la vangoj de la amata knabino.

Mia fratino diris al mi, ke mia frato postlasis testamenton kaj ŝi sendos al mi kopion post ordigo de ĝi.

Mi atendis lian testamenton, pensante ke en ĝi certe estas multaj aferoj sciindaj por mi.

Sed miaj okuloj jam komencis larmi.

Mi ploris ne nur pro tio ke li estis mia frato kaj li amis min, sed ankaŭ pro tio ke li estis forlasita de virino.

En la tempo de Garbo, ankoraŭ estas viroj similaj al mia frato forlasita de virino kaj pelita al memmortigo! Mi neniam atendis tion.

Rong mensogis. En tiu ĉi socio ne nur la sorto de la virinoj estas tragika. Ankaŭ mia frato estis senigita je sia printempo.

La okuloj de Garbo rigardis malsupren sen rideto. Ŝia mieno ĉiam estis malgaja.

"Ĉu ŝi havas ion por diri al mi? Ĉu ŝi nur dirus, ke la sorto de la virinoj estas pli mizera ol tiu de la viroj?"

"Rong, Rong, donu al mi respondon!"

14

Matene mi iris vidi Rong, sed ŝi ne estis hejme. La pordo estis nefermita. Sur la tablo estis noto:

Ne atendu min! Mi iras vidi amikon kaj ne scias kiam mi povos reveni. Mi restigas du pakaĵojn da bombonoj por vi sur la tablo. Ili estas produkto de mia hejmloko. Pensu pri mi, dum vi ĝuas ilin. Reiru kaj restu hejme. Vespere mi venos al vi por inviti vin al rigardado de steloj en boato sur la maro.

— Rong.

Mi kisis la noton kaj zorge ĝin metis en mian poŝon.

Manĝante la sukeraĵon mi tre deziris kisi ŝian buŝon, kiu estis same dolĉa kiel la bombonoj el ŝia hejmloko. Sed ŝi ne lasis ke mi kisu ŝiajn lipojn ĉiutage.

Mi ne obeis ŝin. Post la tagmanĝo mi denove iris al ŝia ĉambro kaj siestis sur ŝia lito. Ŝi ankoraŭ tiam ne revenis.

Mi pensis ke eble ŝi rekte iris al mia loĝejo, mi do rapidis hejmen. Mi havis alian dormeton sur mia lito. Jam vesperiĝis, ŝi tamen ankoraŭ ne venis. Mi pensis, ke eble ŝi jam ne venos.

Estis bela stela nokto. Kiel interese estus rigardi la stelojn sur la maro kune kun ŝi. Mi rapidis al ŝia loĝejo. Ŝi estis hejme.

Ne brilis lampo en la ĉambro, sed mi aŭdis plorĝemon en ĝi.

Certe ŝi plorĝemis.

Mi ŝaltis la lampon.

La ekrano estis flanken movita. Ŝi ploris kuŝante sur la lito kun la vizaĝo malsupren. Mi haltis konsternite.

"Rong, kial vi ploras? Ĉu vi ne invitis min iri rigardi stelojn ĉinokte?"

Ŝi ne respondis.

"Pro kio? Kio vin tiel ĉagrenis? Kiu vin ofendis?" Ŝi same ne respondis.

"Ja pro kio do? Diru al mi! Se mi estas vin ofendinta, diru al mi por ke mi petu de vi pardonon. Ne bone estas teni koleron en la koro kaj subfosi la sanon per plorado."

"Ne pro vi," ŝi diris plorsingultante.

"Pro kio do? Kial ni tenu sekreton unu de la alia? Ĉu nia amo ne povus varmigi vian koron? Diru al mi, kion vi volas. Pro vi mi povas fari ĉion, eĉ vivoferon. Bonvolu diri!"

"Vi scios en la estonteco," ŝi diris kun voĉo simila al melankolia muziko de fluto en pluva aŭtuna nokto.

En la estonteco? Sed morte mi maltrankviliĝu nun?

Sendube ŝi tenas sekreton. Se mi povos scii en la estonteco, kial ŝi ne diras al mi jam nun?

Malgraŭ tio, mi amas ŝin, mi zorgas ŝin. Ŝia malĝgojo estas mia malĝojo. Kiam ŝi ploras, mi sentas ĉagrenon.

Mi min klinis al ŝi kaj flustris al ŝi konsolajn vor tojn.

En la komenco mi klopodis ŝin konsoli, sed baldaŭ ankaŭ mi ekploris. Mi ploris maldolĉe pro ĉiuj miaj ĉ agrenoj.

Ni ĉesis fine kaj rigardis unu la alian per larmoplenaj okuloj, kaj ekridetis. Mi ne sciis kial mi ploris kaj kial mi ridetis.

Amo similis al ludo.

Sed mi sentis ke mi amas ŝin tiutage pli ol iam ajn, kaj ŝi ŝajne same tiel sentis.

Ni infuzis teon por ni.

Kiam mi forlasis ŝian loĝejon, jam estis profunda nokto. Ŝi komplezeme akompanis min ĝis ekster la pordo.

La nokto estis vere bela. La fulge nigra ĉielo estis plena je steloj kiel ŝaktabulo plene ŝarĝita.

Mi trovis Orionon. Tri steloj en la mezo formis mallongan deklivan linion, kaj ekstere ĉe la kvar anguloj brilas po hela stelo kaj el la kvaro la ruĝeta stelo alfa de la konstelacio brilas aparte hele. Tiuj sep steloj estas miaj malnovaj amikoj. Ĉiufoje kiam la stelaro brilas super mia kapo, mi povas ilin trovi en malsamaj lokoj sur la firmamento.

Ho, la senmortaj steloj!

Mi esperas ke nia amo estos senmorta kiel la steloj.


15

Matene, antaŭ mia ellitiĝo, ŝi sendis al mi per iu paperslipon：

Ne venu vidi min! Mi eliras por fari aĉetadon kun iu amikino. Jen estas bukedo de lilioj por vi. Ĝin metu apud via kapkuseno kaj havu belan sonĝon kun ili ĉe vi. Kiam vi vekiĝos, vi vidos min jam ĉe via flanko.

— Rong.

Mi akceptis la liliojn. Mi metis ilin al mia vizaĝo. Ilia aromo memorigis al mi la bonodoron de ŝia hararo.

"Rong," mi murmuris ŝian nomon fojon kaj refojon. kaj mi endormiĝis.

Kiam mi vekiĝis, ne sciante la tempon, mi tuj sentis, la aromon de la floroj.

La lilioj ankoraŭ restis ee mia kapkuseno. Sed ŝi ne alvenis.

La unua ideo veninta al mi estis : "Iru vidi ŝin." Haste mi surmetis la vestojn kaj eliris.

Milda venteto, freŝa aero, brila suno, ombroj de verdaj foliaroj, aromo de floroj, birdaj kantoj, miaj mal pezaj paŝoj.

Kiel bela estas printempo! Precipe la printempo kiu donas amon al mi.

Mi saltadis kaj ridetadis sur la vojo. Mi flarsentis aromon de lilioj kaj ekzumis per mallerta voĉo "Kie Estas Mia Kanto de Kantoj".

Baldaŭ mi jam vidis ŝian pordon.

"Ne rapidu," mi pensis. "Ŝi ne atendis mian alvenon. Kion mi diros al ŝi unue?"

"Eble ŝi jam eliris, do la pordo estas ŝlosita."

"Kun kiu do ŝi eliris? Kiu estas la amikino?"

"Eble ŝi estas hejme kaj faras ludon kun mi. La amo ja plenas je ludoj."

Sed solviĝis la demando pri kiu mi min okupadis.

La barilpordo malfermiĝis kaj eliris du figuroj. Du vizaĝoj fulme preterpasis mian rigardon. Unu viro kaj unu virino.

La virino estis Rong. La viro estis tridekkelk-jara, kun grasa vizaĝo kaj kelkaj mallongaj lipharoj. Li estis nekonato.

Ili foriris kun la dorsoj al mia direkto. "Kiu estas la viro?" Mia tuta sango kuris al mia vizaĝo.

"Ŝi trompis vin. Kuratingu ŝin por forŝiri ŝian maskon," mi diris al mi kaj jam pretis ekkuri.

"Kiu estas la viro? Kio estas ilia rilato?" mi hezitis.

"Certe ŝia amato. Do estas ne mirinde, ke ŝi kondutis strange en la lasta tempo." "Ne ludu farson," mi min avertis.

Mi staris tie en stuporo. La bluzo kun bluaj kradoj kaj bluserĝa Sun-Jatsen-fasona kostumo malaperis ĉe stratangulo.

Mi kviete lasis ilin foriri, starante en silento, timante ke ili povus sinturni kaj vidi min.

Malrapide mi iris al la verda barilpordo.

Kiel plaĉe aspektas la verda barilpordo en la suno kun la ruĝaj kaj blankaj floroj post ĝi.

Ŝia fenestro super la ŝtuparo estis malfermita, sed la blanka punta kurteno post la verda drata gazo malebligis vidon de ĉio en la ĉambro.

Kun la manoj sur la barilpordo mi atente rigardis ĉion ĉi tion.

Doloris al mi la koro. Ĝin mordetis ĵaluzo, malespero kaj soleco.

Mi plue rigardadis atente tion.

"Kial mi tion faris? Ĉu ili ne plu havos rilaton kun mi post hodiaŭ?" Mi mem ne sciis.

"Mi atendados ĉi tie dum la tuta tago, ĝis ŝia reveno," mi diris al mi.

"Reveninte al la loĝejo mi nepre elploros la ĉagrenon," mi diris al mi mem.

Mi volis plori, tuj ekplori, mi ne povis atendi ĝis ŝia reveno.

Ploru, vi viro trompita de virino.

Mi fortrenis mian lacan korpon.

Sur la strato ne estis sunlumo, nek aromo de floroj nek arbaj ombroj. Mi ne povis ilin percepti. Mi perceptis nur mian malĝojon.

La vojo ŝajnis ekstreme longa.

Reveninte hejmen, mi falis sur la sofon, kvazaŭ irinte tro longan vojon.

"Ne indas plori pro knabino. Mi ne volas esti viro servanta kiel distraĵo de virino."

Mi tiel diris, tamen larmoj fluis el miaj okuloj. Mi eĉ havis tiel multe da larmoj por verŝi!

Subite la vorto "memmortigo" aperis en mia kapo. Mi rememoris mian memmortigintan fraton.

"Por viro trompita de virino, la plej bona venĝo estas memmortigo.

"Sed ĉu ŝi scios, kial mi memmortigas min?

"Probable ne.

"Eĉ se ŝi scios, tio ne alportos bonon al mi. Tiam mi ne havos senton, kaj krome ŝi ne sentos ĉagrenon.

"Mi skribos testamenton kiel mia frato.

"Sed oni eble ne kredos min. Ŝi restos viva kaj povos sin defendi per argumentoj, dum mi ne povos reveni el la tombo por paroli.

"Eĉ se oni kredos min, tio ne alportos bonon al mi. Iuj eble mokos min: 'Stultulo!' Iuj eble adaptos mian historion al dramo por ludi en teatro kaj akiri monon. Tiom multe da viroj sin mortigis trompite de virinoj, sed ankoraŭ neniu virino estis punita pro tio.

"Do mi mortigu ŝin. Mi estu la unua punanto de virino kiu trompis viron.

"Sed ŝi estas tiel aminda. Estas bedaŭrinde ŝin mortigi !

"Do mortigu la grasvizaĝan viron en Sun-Jatsen-fasona kostumo. Mi vidu, ĉu ŝi ankoraŭ trompos min post la morto de ŝia amato.

"Sed eble la viro ne estas ŝia amato. Mi neniam lin vidis antaŭe. Se ŝi amus lin, kial do ŝi trompu min? Ŝi povus simple ignori min.

"Eble ŝi konatiĝis kun li lastatempe.

"Sed kial ŝi amu viron tridekkelk-jaran? Mi ne estas nepre malpli bona ol li. Kiel ŝi povus forlasi min pro li?

"Ŝi certe klopodas teni nin ambau.

"Ne, ŝi ne estas tia virino. La knabino amata de mi ne povas esti tia.

"Krome, ili iris ne en la maniero de geamantoj.

"La viro ne estas sia amato.

"Ili ne intence evitis min. Kial mi ne alkuris al ili por klarigi pri ĉio?

"Jes, mi devus kuratingi lin por tion fari. Tiam ĉiuj demandoj estus solvitaj.

"Mi mem kulpis en tio. Ĉu ŝi ne skribis, ke mi ne iru vidi ŝin? Kial mi ne kredis ŝin?

"Vi suspektema molulo!"

La lastaj vortoj estas mia konkludo.

La lilioj apud mia kapkuseno aspektis moliĝintaj. Mi forgesis meti ilin en la vazon. Tiujn florojn ŝi speciale donacis al mi, sed mi ne bone flegis ilin.

Mi kuris al la lito kaj prenis ilin. Mi snufis la aro mon kiu jam komencis malaperi.

"Se ŝi scius ĉi tion, ŝi ekplorus," mi pensis. Mi ŝanĝis la akvon en la vazo kaj enmetis la florojn.

Mi esperis, ke la pura akvo ilin revivigos.

"Ho floroj, vi nepre vivu por simboli nian eternan amon," mi preĝis en la menso.

Xu subite venis en la ĉambron. Li ekmiris pro mia mieno. "Lin, vi ĵus ploris?"

Mi ne respondis sed deturnis mian vizaĝon por ri gardi la portreton de Garbo.

"Pro kio vi ploris?"

Anstataŭ respondi mi turnis mian rigardon al la foto de Rong.

"Certe pro amo, pro Rong." Li sidiĝis sur la sofo. "Lin, mi ja diris, ke via amo ne alportos bonan rezulton." Lia voĉo plenis je melankolio.

"Sensencaĵo," mi replikis kolere.

"Mi admonas vin, ke vi ne donu al amo tiom da graveco, homo vivas ne sole per amo."

Mi volis intermeti: "Do per mono?" Sed mi ne tiel faris.

"Pro amo vi forgesis amikecon, pro Rong vi forgesis vian fraton. Tio ne decas. En via aĝo, vi devas preni seriozan laboron. Anstataŭe, vi perdas vian tempon kun knabino tagon post tago aŭ ploras kuŝante surlite. Ĉu vi ankoraŭ estas viro?"

Li parolis kvazaŭ parkere deklamanta.

"Ĉu li hodiaŭ vidis Rong kaj la viron?" Tiu demando fulmis en mia kapo.

Sed mi pensis tuj: "Al tia diro vi jam alkutimiĝis, do ignoru tion!"

Mi subite iris al la skribotablo, prenis el tirkesto leteron de mia fratino. "Legu," mi diris donante al li kelkajn paĝojn. "Informo pri la memmortigo de mia frato." Mi pensis: "Tio ĉi fermos lian buŝon."

Li ĝemis dum legado. Poste li diris : "Vidu, tio ĉi estas leciono por vi."

"Sed kion vi povus fari pri tiuj, kiuj volontas esti trompita de virino ĝis la fino sen plendo?" mi diris obstine.

"Nenion mi povas. Ekzemple, se estas puto antaŭ vi, kaj mi diris al vi ke vi ne ensaltu, sed vi insistas ensalti. Kion mi povus fari?"

"Do fermu vian buŝon," mi diris kun rideto ne de amuziĝo sed de kolero, kvankam mi ne koleriĝis pro li.

16

Ŝi venis al mi nelonge post mia ellitiĝo en la sekvanta mateno.

"Kiel frua vizito!" mi diris ŝerce.

"Sarkasmon vi diras. Vi ankorau ne forgesis la hieraŭan aferon?" Ŝi ridetis aŭtunan rideton, kiun mi tuj rimarkis.

"La hieraŭan aferon?" mi demandis kun tremanta voĉo.

"Mi promesis veni, sed mi ne povis."

Do tiun sed ne iun alian aferon.

"Demandu ŝin! Kiu estis la hieraŭa viro?" mi urĝigis min.

"Kiu estis . . ." mi hezitis.

"Kiu estis kio?" Sur ŝia vizaĝo aperis roza nubo kaj ŝiaj grandaj okuloj ekbriletis.

"Kiu estis la amikino . . . kiu eliris kun vi en la mateno?"

Mi sentis ke estis malfacile paroli kaj ankaŭ mia vizaĝo ekruĝiĝis.

"Vi mensogas! Ŝi korektos vin," mi avertis kaj konsolis min.

"O! tiu amikino. Jes, ŝi venis de mia hejmloko kaj mi devas ekskursi kun ŝi du tagojn. Hieraŭ ni vizitis la Sudan Putuon dum la tuta tago. Ni iris matene kaj revenis vespere. Sur boato ni ankaŭ rigardis stelojn, la belajn stelojn sur la maro."

"Bela historio!" mi pensis indigne.

Ŝia nenatura parolmaniero konvinkis min, ke ŝi mensogis. Kaj krome, hieraŭ mi ja vidis la viron propraokule.

"Mi sciis ke vi ludos la tutan tagon, tial mi ne aten dis vin kaj frue enlitiĝis."

Ankaŭ mi scipovas mensogi. Ne estas maldece respondi mensogon per mensogo.

Sed ĉimatene mi ne leviĝis frue. Kiel klarigi tion do?

"La amikino hejmeniros morgaŭ. Neniu ĝenos nin en la estonteco."

Ŝi parolis, kvazaŭ ŝi diris la veron.

"Kio estas ŝia nomo?"

"Ŝi nomiĝas . . . Lin Xiujuan.*"

"Lin Xiujuan," mi ripetis, pensante ke tridekkelkjara viro kun grasa vizaĝo kaj mallongaj lipharoj tamen portas la nomon Lin Xiujuan. Mi preskaŭ ekridis.

"Kiel bele floras la lilioj," ŝi diris rigardante la florojn sur la skribotablo. "Mi sendis la knabeton aĉeti florojn, sed li revenis kun nura mizeraĵo, ke mi preskaŭ ekploris. Poste mi devis mem iri kaj aĉeti."

Ĉifoje ŝi diris la veron. Mi devas ŝin danki kaj pardoni, kvankam ŝi mensogis antaŭe.

La lilioj estas vere belaj. Ili reviviĝis dum la nokto. Mi ĝojas pro ili.

La lilioj simbolas nian amon. Ankaŭ nia amo povas revivii, ĉu ne?

Ni komencis interparoli kiel kutime, interparoli pri amo.

En la komenco mi ankoraŭ povis distingi mensogon de vero. Sed poste mi prenis ĉion, eĉ mensogon, diritan de ŝi, kiel veron. Mi pensis, ke ankaŭ ŝi faris same.

Amo estas stranga afero, speco de ludo. Sed anstataŭ esti ludita de homoj ŝi ofte ludas la homojn. Kiam ŝi estas en bona humoro, ŝi donas al ni iom da vino, alie ŝi donas larmojn.

Mi ne zorgas, ĉu ŝi mensogas aŭ ne amas min, se ŝi nur ofte min vizitas kun ridetoj kaj floroj. Mi amas ŝin kiel ajn ŝi agas, mi povas preni ŝian mensogon kiel veron. Se ŝi donas al mi kison, estas des pli bone.

* "Xiujuan" (elparolu: Ŝjoŭĝjŭan) estas virina nomo signifanta belecon. "Lin" estas la familia nomo, kiu kutime antaŭas la propran nomon de ĉinoj.


17

Alvenis la testamento de mia frato. Ĝi estis ne tre longa, kun malpli ol dek mil vortoj.

Ĝia enhavo montris, ke ĝi ne estis skribita en unu tago, de la komenco ĝis la fino la skribado daŭris probable pli ol unu semajno. Fakte la punktoj je la fino montris, ke li ankoraŭ havis multe da vortoj nediritaj.

Mi mortigas min laŭ mia volo. Mi mem volas morti, neniu alia min devigis tion fari. Neniu alia respondecas pri mia memmortigo.

Tio estis la komenco de la testamento.

Mi volas morti, ĉar mi trovas ke estas pli bone morti ol vivi. Mi ne domaĝas la vivon. Mi domaĝas . . .

Mi amas ŝin, amos ŝin ĝis la morto kaj ĉiam deziros al ŝi feliĉon ...

Mi min mortigas ne pro amo, sed pro la netolerebla vivo. Kaj netolereblan vivon oni devas f ini, kiel oni jam diris antaŭe.

Do eĉ antaŭ sia morto mia frato ankoraŭ diris bele. Sed en alia tago li skribis:

Kial gi edziniĝis al Wang-familio? Ĉu ŝi ne diris al mi multfoje, ke ŝi ne amas tiun viron kaj amas nur min?

Alitage li skribis:

Ŝi vere edziniĝis! Mia fratino diris al mi, ke ŝi volonte tion faris, kvankam la ideo venis de ŝia patrino.

Do la antaŭaj ĵuroj estis falsaj. Kiel stulta mi estis! Tiel longe ŝi trompis min, mi tamen ankoraŭ kredis ŝin senĝanĝe.

Alitage li skribis:

Kompatindaj estas vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto! Mortigu vin, plej bone por vi estas morti!

Li skribis poste:

Ĉu mi povos postlasi ombron sur ŝia koro por ke ŝi neniam forgesu min, se mi mortigos min? Eble ne, ĉar la virinoj estas forgesemaj.

Li skribis iutage:

Mi min mortigas ne pro ŝi. Tion virino ne indas.

Li skribis poste:

Mi min mortigas vere pro ŝi. Mi ne povas plu vivi sen ŝi. Ĉ u senama vivo povas nomiĝi vivo?

Alitage:

Kiom da memorindajoj estis en la pasinta vivo! Lunaj noktoj, vesperoj de vento kaj pluvo, printempaj ĝardenoj, aŭtuna ĉirkaŭurbo, la tuta mondo kvazaŭ apartenis al ni ambaŭ. Tiam en la mondo troviĝis nur floroj, lumo, amo kaj varmo. Sed nun, ĉio do fariĝis doloraj memoroj.

Ŝi, kiu forprenis mian tutan amon, havis voĉon kantantan kaj ridetojn de anĝelo, tiel naivajn tiel purajn. Kiel ŝi povis kruele min forlasi kaj sin meti en alies sinon? Ĉ u ŝi f orgesos ĉiujn siajn sanktajn ĵurojn? Ĉu ŝi sin ŝminkos, kovros per pompaj vestoj kaj perdados sian tempon kun tiu viro en teatroj, vendejoj kaj ĉe kartluda tablo?

Ne, mi estas certa ke ŝi ne tiel faros. Mi preferas morti ol vidi ŝin tiel konduti. Sed ŝi ja tiel kondutas nun!

Sur alia pago li skribis:

Nelibera geedziĝo, senama pariĝo,, malnovaj tradiciaj konceptoj . . . ruinigis mian feliĉon. Ĉu pro ili mi ankoraŭ vivu plu?

Mia senkompata avo, ŝiaj senkompataj gepatroj, forrabis nian junecon! Ĉu vi scias kiel tragika estas la vivo sen juneco? . . .

Sur alia paĝo:

Vi rifuzas doni kion mi volas kaj vi altrudas al mi kion mi ne volas. Vi ne konas mian koron, sed vi juĝis ĝin per via propra koro.

Por via portempa kontenteco vi ruinigis mian tutan vivon. Ĉu vi ne scias, ke mia tragedio daŭros dum la tuta vivo, se ĝi estos surscenigita de vi?

Tia vivo estus iom-post-ioma murdo. Estus pli bone .. .

Alitage:

Mi jam pretigis tranĉilon. Ĝi savos min, liberigos min de tiu ĉi netolerebla vivo.

Mi trinkis iom da roza vino, vino por adiaŭo. La mondo min adiaŭas. La vino ruĝas kiel sango. Mi glutis mian sangon.

Poste:

La luno estas bela. Mi ne povas morti en tia luna nokto.

Mi tre deziras foje revidi ŝin en ŝia hele blua bluzo, kun naiva rideto, sub la luno. Mi volas nur diri al ŝi unu vorton aŭ surgenuiĝi antaŭ ŝi por esti kisita de ŝ i, kaj poste mi falos volonte en la inferon por eterne.

Sed tio ĉi estas nur neefektivigebla sonĝo.

Alitage:

Ekagu! Prenu la tranĉilon! Ĉu ankoraŭ estas io en la vivo kiun vi ne volas forlasi?

Ĉiu devas morti. Ankaŭ mi devas morti. Prefere morti per sia memlevita tranĉilo ol esti murdita iom-post-iome.

Mi volas morti. La aliaj vivu, sed mi mortu. Si vivas, sed la knabino amata de mi jam mortis.

Mi trinkis la lastan pokalon da roza vino. Mi iom ebriiĝis.

Ankaŭ morgaŭ oni trinkos vinon, vinon el mia sango.

Atendu ĝis morgaŭ ...

La testamento estis konservata de mia fratino. Krom ŝi, mi estis la sola kiu legis ĝin.

18

Rong venis vidi min en la vespero, post kiam mi ricevis la testamenton de mia frato.

Legante la testamenton de mia frato mi forgesis Rong, sed kiam mi vidis ŝin mi forgesis mian fraton.

Mia knabino ne perfidis min, mia knabino ne forlasis min; ŝi neniam ŝminkis sin forte, nek portis pompajn vestojn: ŝi ne perdis tempon kun alia viro en teatroj, vendejoj kaj kartludo; ŝi parolis kiel arĝenta sonorileto, kaj ridetis kiel sunlumo; ŝi akiris mian tutan amon. Pro ŝi mi forgesis mian fraton. Ankaŭ tio estis inda.

"Lin," ŝi vokis pli varme ol iam ajn. Mi sentis en ĝi suspiron.

Mi pensis, ke ŝi certe malĝojiĝis pro tio ke mi ne iris vidi ŝin hodiaŭ. Mi sentis min kulpa.

"Hodiaŭ mi ricevis testamenton de mia frato, tial...” Mi diris kvazaŭ por min ekskuzi.

"Lin, mi reiros hejmen," ŝi diris firme, tamen mi denove aŭdis, ke flutaj malgajaj tonoj sonis en aŭtuna vespero.

"Reiros hejmen?" Mi laŭte diris sinforgese kaj la domo skuiĝis. Se ŝi reiros hejmen, do finiĝos nia afero.

"Jes, mi reiros morgaŭ matene, por vidi mian malsanan patrinon . . . kaj krome, por diskuti ion kun mia patro."

"Morgaŭ? Tiel urĝe? Mi pensis, ke vi neniam iros hejmen!" mi diris malespere. Mi falis sur la sofon kaj volis plori.

"Lin," ŝi diris kun voĉo pli tenera ol iam ajn, "ne maltrankviliĝu. Mi revenos post tri aŭ kvar tagoj."

"Neeble. Vi certe ne revenos, certe ne revenos." Mi forgesis ĉion alian, mi luktis por teni la forflugantan esperon.

"Ŝi foriros de vi por ĉiam," ŝtala grifelo forte gravuris tiujn vortojn en mian cerbon. Mi kovris la vizaĝgon per la manoj.

Ŝi ekĝemis. Ŝia voĉo penetris en miajn orelojn kaj doloris mian koron.

Ŝi iris al mi, sidiĝis sur la brakapogilo de la sofo. Alpremiĝante al mi ŝi karesis miajn harojn per sia mola mano.

Mi rememoris: Kiam mi estis knabeto kaj ploris pro io, unu same mola mano karesis mian kapon. Tio estis mano de mia patrino. Ĝi jam forputris en la tombo. Nun tiu ĉi mano anstataŭis ĝin, sed nur dum tiel mallonga tempo. Nun ankaŭ tiu ĉi mano forlasos min.

"Lin, kredu min, mi amas vin, mi amas vin tutkore.

"Mi amas vin pli ol ion ajn alian, eĉ pli ol min mem.

"Mi neniam trompos vin.

"Kial mi forirus senrevene?

"Kiun mi povus ami se mi forlasus vin?

"MI amas vin, mi neniam forlasos vin.

"En la tuta mondo vi estas la sola kiun mi amas.

"Kredu min, mi revenos post tri aŭ kvar tagoj.

"Nenia premforto povos detrui mian amon al vi.

"Mia amo estas eterna, kiel la steloj .. ."

Ŝi diris la suprajn vortojn. En tiuj vortoj estis larmoj, kiuj malsekigis mian koron kiel aŭtuna pluvo. Ploris ankaŭ mia koro.. "Ne reiru, promesu al mi ne reiri."

Mi tenis ŝian manon kaj karesis ĝin, kvazaŭ mi tenus mian lastan esperon.

"Lin, mi komprenas vian senton, sed vi ne restos longe en soleco. Eltenu nur tri aŭ kvar tagojn.

"Antau of velkigos la rozoj en la vazo mi jam revenos, denove estos ĉe via flanko."

Mia koro denove ricevis aspergon de aŭtuna pluvo.

"Kial elteni tri aŭ kvar tagojn? Eble vi longe restos hejme, ĉar ili certe ne lasos vin iri."

Mi rememoris la grasvizaĝan mezaĝulon. Ŝia foriro certe havas rilaton kun li.

"Ili ne povos ne lasi min iri. Mia koro estas ĉi tie, tial ili ne povos min deteni."

Ŝajne ŝi estis tute certa.

"Ili eble ruzas por trompe revenigi vin. Via patrino eble ne malsaniĝis, aŭ eble ili prenis la paraliziĝon kiel motivon."

"Ili ne povas tion fari. Eĉ se mia patrino ne havus alian malsanon, mi same devas reveni por vidi ŝin. Ŝi ofte ploris pro sopiro al mi. Kiel filino, mi devas iri konsoli ŝin."

Aŭskultante ŝian teneran melankolian voĉon, mi subite rememoris la vortojn diritajn de Xu.

Ĉiu havas sian patrinon, sed mi ne. Dum ŝi prizorgos sian patrinon, mi ne havos feliĉon...

"Kaj krome, mi interparolos kun mia patro pri io tre grava."

Kio grava? Certe nia afero. Se ŝi konsiliĝos kun li pri tio, tiam do ni havos.

"Ĉu via patro ne tre abomenas aliprovincanojn?" mi demandis surprizite.

"Ne gravas. Mi amas vin, do nenio povos malhelpi. Ŝia voĉo tremetis, kvazaŭ ŝi ne estis tre certa pri tio.

Do ŝi diris klare, ke ŝi iros interparoli kun sia patro pri nia afero. Kial ŝi devis iri? Certe io okazis.

"Rong, ne reiru. Peti konsenton de via patro signifas frapigi vian kapon kontraŭ muron. Ĉu ne estos tre bone, se nia afero iros kiel nun?"

Ŝi ekridis aŭtunan rideton, kiu faris min plorema.

"Vere suspektema viro vi estas! Ĉu mi ne konas mian propran patron? Kaj krome mi iros vidi mian patrinon en malsano, mi konvinkos ŝin, ke mi bone vivas ĉi tie, por ke ŝi trankviliĝu."

Patrino, patrino, ĉiam patrino! Sed mi ne havas patrinon.

"Kial vi nepre volas reiri hejmen? Ĉu ne estus pli bone, ke ni kune iru en la estonteco?"

"Lin, kial vi ne volas kredi min? Mi amas vin. Ĉu tio ne estas bona garantio? Se mi volus trompi vin, mi forirus sen sciigo al vi.

"Ne plu parolu pri tio. Alie mi koleriĝus kaj ri fuzus interparoli kun vi.

"Vi ankoraŭ ne povas kompreni mian amon al mia patrino. Se mi ne reirus, mia koro maltrankviladus."

"Denove via patrino!" mi pensis malpacience.

Subite la malgrasa vizaĝo de Xu aperis antaŭ mi. Li riproĉis min per sia trista voĉo per kiu li plendadis pri la vivo: "Ne neglektu dececon pro egoismaj konsideroj. Ne detenu ŝin de hejmeniro por vidi la malsanan patrinon."

Xu ne estis en la ĉambro sed en mia menso.

Per kio mi respondu lin? Mia feliĉo estas forrabita de alies patrino.

"Iru do. Forflugu mia espero kaj forkuru mia feliĉco. Mia amo ĉiam akompanos min, ĝis la morto. Ŝi ne trompos min. Mi kredas ŝin, mi kredas ŝian amon."

Mi klopodis por min konsoli per tiuj vortoj, post la senesperiĝo.


19

Ankoraŭ estis frua nokto, kiam ŝi eliris akompanate de mi.

En la malhela ĉielo sterniĝis reto de steloj, eternaj steloj.

Estis kviete kaj silente, la aero estis mola kaj malvarmeta. Estis memorinda bela nokto.

"Ni iru rigardi stelojn sur la maro," ŝi proponis. "Tiel bela estas la nokto!"

"Bone," mi respondis tiel emocie, ke mi povis diri nur tiun solan vorton.

"Do ni rapidu."

Alveninte al la pramejo, ni eniris iun boaton.

La boatisto remis kelkfoje kaj ni jam estis sur la maro.

Ŝi alpremiĝis al mi kun la kapo sur mia brusto. Mi enspiris la aromon de ŝia hararo kaj ŝin karesis.

La remiloj plaŭdadis en la maro. Ni aŭdis nur la bruon de la akvo.

Mi levis la kapon al la ĉielo, ankaŭ ŝi faris same. Sur la ĉielo palpebrumadis multaj steloj, blankaj, ruĝaj kaj verdaj steloj.

Estis lumoj sur la bordo. Ni estis ĉirkaŭitaj de la nokto kaj la steloj en la ĉielo.

"Nun en la mondo restas nur ni du.

"Neniu povas sin trudi inter nin, neniu povas nin disigi.

"Mi amas vin, vi amas min, ni amos unu la alian por eterne, nia amo estos eterna kiel la steloj."

Ŝi murmuris milde kvazaŭ en sonĝo.

En ekstazo mi klinis la kapon por kisi ŝian hararon. Mia koro plenis je amo. Mi forgesis min mem, sed memoris nur ŝin.

Ŝi estis la sola homo en mia mondo.

"Jen, rigardu la Ĉielan Riveron*, la nebulan blankan zonon. Kial ĝi estas tiel pala?"

Ŝi montris al la ĉielo ankoraŭ murmurante al si mem.

"Nun ne estas aŭtuno!"

Rigardante al la direkto montrita de ŝi, mi res pondis.

"Lin, ĉu la granda flava stelo en la triopo en linio okcidente de la Ĉiela Rivero ne estas la Bovpaŝtisto*?

"Jen, estas tri steloj sur la transa bordo. Ĉu la granda pale blua stelo ne estas lia amatino la Teksanta Knabino?*

"Kompatindaj geamantoj! Ili povas renkontiĝi nur unu fojon en ĉiu jaro!

"Kial ne estas pramo en la Arĝenta Rivero? Kial ne estas ponto en la ordinara tempo, sed nur en la vespero de la sepa de la sepa monato?"

Ŝi murmuradis.

Mi tenis ŝin firme en la brakoj, sentante ke ni sonĝas.

"Kial oni permesas al ili kuniĝi nur unu fojon ĉiujare?

"Pro kio ili estis punitaj tiel severe?

"Ĉu ne estas libero de amo en la ĉielo same kiel en la homa mondo? Ĉu ankaŭ la fraŭlinoj — steloj ne havas liberon kaj rajton elekti sian amaton?

"Tiel mallarĝa estas la rivero kaj tiel malprofunda estas ĝia akvo. Kial oni ne konstruas ponton longdaŭran por ke la Bovpaŝtisto transpasu la riveron por akompanadi sian Teksantan Knabinon?"

Ni ankoraŭ estis en sonĝo.

"Mi volus konstrui ponton super la Ĉiela Rivero, por ke la geamantoj povu kunesti ĉiutage."

Ŝi milde parolis sonĝe, kaj ĵetis rigardon al mi kun flanken klinita kapo. Ŝiaj grandaj okuloj estis vualita de nebulo.

"Rong, kiel vi montros vian kompaton al via Bovpaŝtisto? Mi tuj perdos mian Teksantan Knabinon."

Subite mi rememoris la riveron kiu nin dividas. Mia koro falis el la sonĝo kaj vundiĝis.

"Mi revenos, revenos al via flanko. Morgaŭ, postmorgaŭ, la dua tago post morgaŭ, kaj ankoraŭ unu tagon post ĝi, tiam mi jam revenos."

"Morgaŭ, en tiu ĉi horo mi jam ne plu vidos vin. Mi estas eĉ pli malfeliĉa ol la Bovpastisto, kiu almenaŭ povas vidi sian Teksantan Knabinon."

"Mi vidos vin, mi jam tenas vian figuron en miaj okuloj."

"Rong, ne rigardu la stelojn. Alproksimigu vian vizaĝon al mi, ke mi bone vin vidu kaj presu vian vizaĝon en miajn okulojn."

"Lin, ĉu vi povas klare min vidi? Mi timas, ke ĉi tie ne estas sufiĉe hele."

"Mi povas klare vidi per la lumo de la steloj kaj tiu de viaj okuloj. Ne moviĝu, mi . . ."

"Mi sentas ke mia korpo fandiĝas. Lin, tenu min firme, ne ellasu min."

"Rong, mi sentas same, mi sentas ke el nia vivo restas nur tiu ĉi momento. Post hodiaŭ ĉio finiĝos."

“Ho, morgaŭ ĉio fariĝos malluma. Ĉu tiuj steloj super niaj kapoj ankoraŭ tiel brilos kiel hodiaŭ?"

"Rong, morgaŭ ne plu estos steloj. Morgaŭ falos pluvo, aŭtuna pluvo. Morgaŭ jam estos aŭtuno."

"Ho, tiel baldaŭ! Tiel mallonga estas printempa nokto! Jen, falas stelo."

"Falstelo! Aldoniĝis plia falstelo en mia vivo."

"Lin, ĉu falstelo povas reveni al la ĉielo?"

"Ne. Post sia falo ĝi foriĝos de la ĉielo por ĉiam."

"Ho, morgaŭ . . ."

"Rong, ĉu vi ankoraŭ memoras la kanton de la cigana knabino en la romano Immen-lago**? Vi ofte ĝin kantis. Bonvolu ĝin kanti refoje por mi."

"Mia koro preskaŭ fandiĝis. Mi ne povas kanti. Tenu min firme! Ho, hodiaŭ, nur hodiaŭ mi ankoraŭ...”

Miaj okuloj ne plu povis vidi ŝiajn okulojn.

Mi prenis ambaŭmane ŝian vizaĝon kaj ĝin kisis freneze.

Mi ne povas perdi ŝin, ŝi estas pli kara ol mia propra vivo.

Ŝajne estis aŭtuna nokto de la sepa de la sepa monato, kiam la Bovpaŝtisto renkontiĝis kun la Teksanta Knabino.

Sed morgaŭ, frue en la mateno .. .

Hodiaŭ, nur hodiaŭ

Mi belas kiel flor';

Morgaŭ, ho, morgaŭ

Jam ĉio pasos for!*

* En ĉina mitologio, la Bovpaŝtisto kaj la Teksanta Knabino estas geamantoj. kiuj estis kruele disigitaj per la Ĉiela Rivero aŭ alinome Arĝenta Rivero (t.e. la Laktovojo) kaj permesitaj kuniĝi nur unu fojon ĉiujare je la sepa de la sepa monato.

** Romano de la germana verkisto T. Storm.

20

En la sekvanta mateno mi akompanis ŝin ascendi al malgranda vaporŝipo.

Sur la ŝipo ni interŝanĝis nur kelkajn vortojn kaj mi estis elpelita de fajfo de la sireno.

Antaŭ la disiĝo mi premis ŝian manon, mi rimarkis ke ŝiaj okuloj malsekiĝis.

"Atendu min . . ." Ŝi eĉ ne povis fini tiun frazon. "Vi nepre revenu!" Sed mi finis mian frazon.

"Revenu frue," mi ridetis al ŝi, dum larmoj ruliĝis el la okulanguloj.

Sidante en la boato, kiu nin alportis tie, mi mansvingadis al ŝi kun kapo returnita al ŝi, sed ŝi estis kaŝita de grasa virino.

"Ĉu sonĝo aŭ realo?" mi demandis min foje kaj refoje, rigardante la foriĝantan malgrandan vaporŝipon.

Mi revenis al la loĝejo kaj lace falis sur la liton. Mi volis dormi, sed ne povis endormiĝi; mi volis plori, sed ne havis larmojn; mi volis stariĝi, sed mankis al mi forto. Mi povis nur gapadi al la plafono.

21

Mi ne ricevis informojn de ŝi dum tri tagoj, kaj mi sentis ke mi maljuniĝis.

Matene mi jam komencis vagi sur la stratoj kaj revenis hejmen nur en vespero. Kiam mi malsatiĝis, mi manĝis en okcidentmanĝa restoracio; kiam mi soifis, mi prenis glaciaĵon en kafejo. Mia koro brulis.

Xu ne vizitis min dum pluraj tagoj. Mi deziris lin viziti, tamen mi timis lian predikadon de moderna moralo.

Mi unuopulo, unuopulo en soleco.

Nokte, mi lace kuŝadis sur la lito, sed mia penso vigladis.

"Morgaŭ ŝi certe revenos."

"Kion mi diros al ŝi?"

"Ŝi jam ne foriros post la reveno. Kaj ŝi estos mia por ĉiam."

"Eble ŝia patro ŝin detenos?"

"Eble okazis io neatendita?"

"Do ŝi ne revenos."

"Ŝi certe revenos, tion ŝi promesis."

"Si certe revenos, ŝi ne trompos min."

"Atendu, post tiu ĉi nokto ĉio fariĝos bone."

"Ho, kial printempa nokto estas tiel longa?"


22

Mateno. Sunlumo venis en mian ĉambron ridetante. Mi frotis la lacajn okulojn kaj oscedis al la suno. Lastanokte mi sonĝis pri ŝia reveno kaj ŝi diris multajn dolĉajn vortojn al mi.

Mi vestis min elegante kaj iris al la doko por ŝin renkonti.

Longe mi atendis la malgrandan vaporŝipon. Kiel ĝi malfruiĝis hodiaŭ! Sed en tiu tago ĝi forveturis tiel rapide!

La vaporŝipeto alvenis. Ĝia sireno igis mian koron ĝoje batadi.

Mi veturis al ĝi per boato.

Multaj pasaĝeroj kaj pakaĵoj komencis descendi de la vaporŝipeto.

Mia rigardo serĉadis mian Rong.

Estis viroj kaj virinoj, junaj kaj maljunaj, sed ne estis la knabino kun du grandaj okuloj kaj longaj sveltaj brovoj.

Mi rapidis sur la ŝipon kaj vokis ŝian nomon. Ne aŭdiĝis ŝia respondo.

Mi kuris al la supra ferdeko.

Ĉe la ŝtupetaro nombro da pasaĝeroj interpuŝiĝis por descendi rapide. Atente mi rigardis ĉiun vizaĝon.

Mi atingis la supran ferdekon. Tie restis nur malmultaj pasaĝeroj.

Mi vokadis la nomon de Rong, kaj ili rigardis min scivoleme.

Dufoje mi traserĉis la ŝipon, sed ne trovis Rong.

"Certe ŝi jam elŝipiĝis," mi pensis sage. "Certe," mi ec konvinkigis.

Mi veturis returnen, ascendis la bordon kaj kuris al mia domo.

Ekvidinte mian pordon, mi ekkuregis ignorante la bojantan hundon. Mi puŝmalfermis la pordon kaj kriis: "Rong!"

Neniu respondis. Ĉio en la ĉambro restis same kiel kiam mi eliris. Neniu estis veninta.

"Stultulo! Ŝi certe iris unue al sia loĝejo!" Tio estis mia dua ideo, pli saĝa ol la unua.

"Ŝi certe atendas vin en sia domo!" Mi tuj kuris al ŝia domo.

La fermita verda barilpordo ne cedis je mia puŝo.

Mi premis la butonon de la elektra tintilo, sed neniu respondis. Mi frapadis je la pordo, neniu respondis. Interne de la pordo floris ruĝaj kaj blankaj floroj. Ili komencis velki. Mi ekpensis pri la rozoj en mia domo.

La blanka punta kurteno post la verda dratgazo nevidebligis ĉion en la ĉambro.

La suno karesis mian dorson, ĝemis melodio de violono.

Mi preteriris la najbaran domon kaj iu infano ridetis al mi.

"Eble ŝi revenos morgaŭ," venis en mian kapon la tria saĝa ideo.

Sed tro malproksima estis tiu morgaŭ.

Mi nepre skribos al ŝi por demandi la kaŭzon.

"Baldaŭ velkigos la rozoj, sed kial vi ankoraŭ ne revenas?"

23

Ŝia respondo alvenis. Ĝi estis ekspresa letero.

Ĝi estis mallonga, sed kun klara enhavo. Ŝi nomis min sinjoro Lin.

Estimata sinjoro Lin,

Mi komprenas, ke nia interrilato en la pasinteco estis tute infaneca. Nun obeante la admonon de mia patro mi prizorgas la patrinon kaj studas hejme. Do rompiĝos de nun nia amikeco kaj mi petas, ke vi ne plu skribu al mi, alie viaj leteroj estos resenditaj sen malfermo.

Bonan sanon al vi,

sincere via

Zheng Peirong

Ĝi estis skribita de ŝi propramane.

"Kompatindaj estas vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto!"

"Memmortigu vin, plej bone por vi estas morti!"

La vortoj en la testamento de mia frato reaperis en mia menso.

"Ploru! Vere plorindaj estas la malfeliĉoj en la mondo!"

Mi ekploris ĉagrene; larmis miaj okuloj kaj sangis mia koro.

Tra la larmoj mi rigardis la portretojn de ŝi kaj Garbo.

"Ja el kio faritaj estas la koroj de la virinoj?"

Mi elprenis la rozojn el la vazo. Ŝi donacis ilin al mi kaj promesis, ilin montrante, ke ŝi revenos antaŭ ol ili velkos.

Sed nun la floroj jam velkis.

Mi premis la florojn al mia brusto kaj ekploris. Mi aspergis ilin per miaj larmoj, por ke ili reviviĝu. Miaj larmoj venis el mia koro.

24

Mi ne plu eliris por promeni, ĉar la printempo jam forpasis. Mi ne plu iris al la ĝardeno, ĉar la floroj en ĝi ne plu estos tiel ĉarmaj kiel antaŭe. La suno ne plu ridetis al mi, la steloj ne plu glimbrilis.

En mia ĉambro ne estis aromo de floroj nek sunlumo. Troviĝis en ĝi nur la portretoj de Rong kaj Garbo, la testamento de mia frato kaj miaj suspiroj.

Mi sonĝis tuttage en la loĝejo, aŭ pri mia memmortigo aŭ pri ŝia murdigo.

"Vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto !"

"Mortigu vin, plej bone por vi estas morti!"

Sed mi ne havis la kuraĝon levi mian tranĉilon. Xu alvenis. Li informiĝis pri nia afero kaj min admonis per la melankolia voĉo, per kiu li kutimis plendi kontraŭ la vivo:

"Mi ja diris, ke via amo ne alportos bonan rezul ton."

"Sed mi amas ŝin, amas ŝin kun plene dediĉita koro," mi argumentis kolere. Mi sciis, ke li tuj komencos sian predikon pri sia moderna moralo.

"Homoj ne vivas nur per amo.

"Tute ne gravas la forlaso de virino. La mondo estas tre vasta kaj virinoj estas nur sensignifa parto de ĝi.

"Nenio estas pli stulta ol la memmortigo de via frato pro virino.

"Mi ne volas vidi vin salti en puton.

"Ja estas multaj knabinoj, kial do fikse ligi vian koron nur al Rong!

"Kiel abomeninda estas la vivo en la ĵurnala oficejo!"

Finfine li transpasis de moralprediko al plendo pri la vivo.

"Patrino, mia patrino! ..."

La sola afero, kiun li ne povis forgesi, estis lia patrino.

Mi ne havas patrinon. Mia patrino mortis antaŭ longe.

25

"Mi malsanigis, malsaniĝis je la koro.

"Mi ne havas apetiton, nenion volas fari, mi volas nur kuŝi kaj plori.

"Mi fariĝis pli kaj pli malgrasa. Ĉiutage mi rigardas min en spegulo kaj suspiras.

"Ĉu la persikfloroj antaŭ la tombo de la frato jam velkis? Sendu al mi kelkajn falintajn petalojn! La rozaj petaloj similas al la vangoj de mia amata knabino.

"Ĉe mi jam estas aŭtuno. Tiu ĉi aŭtuno ne povas doni florojn, sed nur pluvon, pluvgutojn, kiuj disrompos mian koron!

"Ĝi estas aŭtuno en mia koro, aŭtuno en la prin tempo, ĝi estos la sola sezono en mia vivo.

"Mi pensas pri nia hejmloko, pri la tombo de la patrino, pri la persikfloroj de la arbeto kaj pri via vizaĝo.

"Ho, mia neforgesebla hejmloko sude de la Longa Rivero! Mi nepre revenos. Mi mortu en la hejmloko, se morti mi devas.

"En aŭtuno, kiam venos vera aŭtuno, mi trenos mian feblan korpon al la hejmloko."

Supre estas vortoj kiujn mi skribis al mia fratino.


26

Kiam aŭtuno alproksimiĝis al sia fino, mi decidis reiri al la hejmloko. Mi jam mendis bileton por ŝipveturo.

Antaŭvespere de mia ekveturo, mi ricevis du leterojn pere de Xu.

Lin, venu por vidi min refoje! Mi jam kuŝas sur mia mortlito. Sed mi nepre volas foje vidi vin antaŭ la morto, por peti de vi pardonon. Venu ĉiel ajn, mi nepre volas vidi vin.

Mi estas malsana jam de pli ol monato. La morto ne estas timinda, precipe por mi, kiu perdis ĉion. Sed la soleco, la soleco de mia koro, morto en soleco, soleca kuŝado en tombo kun vento bruanta ĉe la arboj kiel multaj plorantaj funebrantoj — kiel mia koro povas elteni ĉion ĉi tionl

La aŭtuna suno ne plu brilos sur mia kapo. Miaj dentoj ne plu povos senŝeligi longan-fruktojn. La maldolĉaj drogherbaj dekoktaĵoj, ĉiam tiel maldolĉaj. La vortoj de mia patro kvazaŭ citaĵoj el klasikaj verkoj kaj lia vizaĝo simila al tiu de ikona f iguro.

Mi ofte kaŝe forverŝis dekoktaĵojn, kiam neniu ĉeestis. Kial mi ankoraŭ prenu tion? Ĉu morto ne estas pli bona por mi ol vivo?

Baldaŭ venos la Sepa de la Sepa Monato. Kiel tiam brilos la steloj en la ĉielo! Estas bedaŭrinde, ke mi ne povos ellitiĝi por rigardi la ĉiujaran rekuniĝon de la Bovpaŝtisto kaj la Teksanta Knabino.

Kiam mia Bovpaŝtisto venos vidi sian Teksantan Knabinon?

La maro, ĉielo, steloj . . . kiel mi sopiras ilin!

Mi neniam estos edzinigita al la f amilio Chen. Estu trankvila, ke neniu forto povos forrabi mian korpon. Mi donis mian koron al vi kaj la korpon al la morto. Mi jam mortas.

Mi amas vin, mi amos vin por ĉiam!

Ĉu vi ankoraŭ malamas min? Ĉu vi ne pardonos min pro la mallonga letero?

Venu! Venu al mi! Mi estos ĝoja eĉ se vi riproĉos min, ĉar mi vidos ke vi estas sekura kaj la pistolo de mia patro ne trapafos vian kapon.

Venu! Venu kiam miaj vangoj ankoraŭ roze floras.

Via Rong

Tio estis la unua letero.

S-ro Lin, mia pliaĝa kuzino mortis je duono post la naŭa en la 25-a de la kuranta monato. Antaŭ sia morto, ŝi ofte vokis vian nomon. Ŝi petis ke mi detondu tufon de ŝiaj haroj kaj ĝin sendu al vi. Jen mi plenumis ŝian volon.

Ŝi mortis sen doloro. Sur ŝiaj vangoj estis roza koloro, ŝiaj okuloj iom fermiĝis kaj rideto ludis ĉe ŝiaj buŝanguloj. La aŭtuna suno brilis sur ŝia vizaĝo kaj ni pensis ke ŝi endormiĝis!

Ŝiaj lastaj vortoj, aŭditaj de mi, estis: "Amo . . . eternaj steloj . . . eterna kiel la steloj ..."

Bonan sanon mi deziras al vi!

Sincere via

Zheng Peiyu*

La dua letero estis skribita de ŝia kuzino, je tri semajnoj post la unua. Ĝi estis skribita antaŭ dekkelkaj tago j.

"Kiam la leteroj atingis vin?" mi kriis al Xu.

"Vi povas sciiĝi de la datostampo. Mi intence ilin kaŝis de vi, timante ke ŝiaj leteroj igos vin ŝanĝi vian planon de hejmeniro kaj denove vin kaptos per reto de amo. Pro tio mi ilin liveras al vi nur hodiaŭ. Mi volis, nur bonon al vi."

Ruĝiĝis la malgrasa vizaĝo de Xu kaj lia plenda voĉo balbutis. Longan momenton li uzis por pene fini la supran parolon. Evidente li honeste kaj mallerte klopodis por sin pravigi.

Estis la unua fojo, ke mi vidis tiun moraliston ruĝiĝi. Sed mi preskaŭ ekploris de kolero.

"Legu," mi donis al li ambaŭ leterojn, insultante en mi: "Via moderna moraloprediko ruinigis min kaj mortigis ŝin!" Mi tamen ne eldiris tion. Estis vere, ke li volas bonon al mi.

Nun vere finiĝis ĉio.

Mi falis sur la sofon kaj elprenis la tufon de nigraj haroj. Mi ekzamenis ĝin sur mia manplato.

Roza bluzo, mallonga nigra jupo, brilaj grandaj okuloj, sveltaj brovoj, nigra mallonga hararo ... homfiguro aperis antaŭ mi.

Sed ŝi malaperis en palpebrumo.

Mi fikse rigardadis la nigrajn harojn kaj mallevis la kapon ĝis mia vizaĝo preskaŭ tuŝis ilin. Mi kvazaŭ sentis aromon de lilioj.

Mi kisis ilin kiel belan memoron. Kiel molaj haroj! Haroj kun aromo de floroj!

Haroj kiuj rememorigis al mi la printempon en suda Ĉinio!

Sed ĉu povus ankoraŭ esti la sezono de printempo en mia vivo?

*Elparolu: Ĝeng Pejju.

1932

anta ŭa ĉapitro fino


Aŭtuno en la Printempo

1

Mia pli juna fratino sendis al mi telegramon de la hejmo por sciigi min, ke mia pli-aĝa frato mortis.

Mi ne sciis kiel li mortis, li ne malsaniĝis, laŭ mia scio, kaj estis baldaŭ fianĉiĝonta.

"Ĉu sonĝo? Kiel iu povas morti tiel facile? Precipe tuj antaŭ sia fianĉiĝo?" mi miris.

Kaj mi ne plu pensis pri tiu afero. Mia medio ne ŝanĝiĝis. Nenio sentigis al mi, ke mia frato jam mortis.

En la sekvanta tago mi ricevis alian telegramon el 34 cifreroj por la sama informo, nur iom pli detala: Mia frato memmortigis tranĉinte al si la gorĝon.

Mia amiko Xu* helpis min deĉifri la telegramon, starante flanke de mi kun amzorgo. Liaj manoj tremadis.

"Kion fari?" li demandis.

Mi diris nenion. Forte premante mian brakon mi pensis: "Eble ne sonĝo?"

Xu rigardis min simpatie kaj kompate. Ŝajnis al li, ke mi estas la plej malfeliĉa en la mondo.

"Kial vi rigardas min tiamaniere?" mi intencis lin demandi. Sed li foriris senvorte.

Sidante sur la sofo, mi gapis al la portreto de Janet Gaynor pendanta sur la muro. Ŝi ridetis al mi. Tiu stultulineto de longe jam ne ridis al mi, kial do ŝi subite ekridetas al mi hodiaŭ? Ĉu ŝi priridas mian malfeliĉon? Blonda hararo, pale-blua bluzo kaj sanaspekta haŭto. Sed kian rilaton ĉi tio havas kun mi? Tio estas nur surpaperaĵo, kaj nun mia frato mortis.

De Janet Gaynor mia rigardo transiris al la blanka muro. La muro estas blanka, tute sen makulo. Sed iom post iom aperis sur ĝi nigreta malgrasa vizaĝo.

Estis nenio rimarkinda sur la vizaĝo. Ĝi povus esti via, mia, lia, ies ajn. Sed ne, ĝi estis la vizaĝo de mia frato.

Ĝi vere estis la vizaĝo de mia frato, ordinara vizaĝo de junulo kiu reprezentis lian vivon ordinaran.

"Mi mortis," li subite malfermis sian buŝon, "mi tranĉe rompis mian vivon per miaj propraj manoj."

"Ne eble," mi firme kontraŭdiris, "mi ne kredas, ĉar vi ja parolas ĉi tie."

"La tranĉilo, la dolorego, la agonia barakto! Neniu scias miajn sentojn, neniu sentos la mankon de mi! Tiel finiĝis mia vivo," li diris malĝoje kaj dikaj larmoj falis el liaj kavaj okuloj.

"Se mortinto povas paroli kaj larmi, do morto estas nenio timinda, kaj krome ja iu devas morti," mi diris al mi per voĉo apenaŭ aŭdebla por mi mem.

"Mi ne volas morti!" Li subite diris el la linie kunpremitaj lipoj. Lia vizaĝo fariĝis plumbkolora, lia buŝo fariĝis streko kaj liaj okuloj du linioj. Mi rigardis kun large malfermitaj okuloj. La vizaĝo senĉese platiĝadis kaj fariĝis ridinda kiel mantoŭ-o**.

La muro denove fariĝis tute blanka, sen postsigno de la vizaĝo de mia frato.

"Damne !" mi min malbenis. "Vi sonĝas kun malfermitaj okuloj!"

Sur la tablo ankoraŭ kuŝis la telegramo, la telegramo kun 34 cifreroj.

* Elparolu: ŝju.

**Mantoŭ-o: bulkosimila farunaĵo el vaporumita pastobulo.


2

"Kiel Rong* min konsolus, se mi dirus al ŝi la novaĵon? Knabinoj estas molkoraj, ŝi certe plorus kaj ĉagreniĝus pro mi. Pli bone ne diri al ŝi." Tiel mi pensis, opiniante ke mia decido estas prava.

Sed tiam Rong envenis, ŝi jam informiĝis de Xu pri kio mi estis sciigita.

"Se vi kolerigos min estonte, mi imitos la ekzemplon de via frato," ŝi diris streke kunpremante la lipojn de sia buŝeto. Ankaŭ ŝi povis streke kunpremi la lipojn!

Rememorante la streke kunpremitajn lipojn de mia frato, mi estis kaptita de teruro.

"Ne parolu tiamaniere!" Mi etendis la manon por kovri al ŝi la buŝon, sed ŝi ĝin flankenigis.

"Ni iru por promeni iuloke," ŝi proponis ekstarante kaj prenis la telegramon de sur la tablo por ventumi.

"Ĉu ni iru al la ĝardeno sub la Roka Monteto?" mi respondis lace.

"Ne, mi ne ŝatas tiun lokon, mi abomenas la pordiston!" Kolere ŝi deturnis sian kapon, faligante la telegramon sur la plankon.

"Havu koron," mi murmuris, min klinis por levi la telegramon kaj ĝin metis en mian poŝon. "Pli bone estas iri al la ĝardeno kie jasmenoj tiel aromas," mi rektiĝis.

"Bone," rideto aperis sur ŝia vizaĝo, "laŭ via bontrovo.”

Ni eliris, ŝi fronte, mi malantaŭe. Mi fermis la barilpordon.

La hundo de najbaro alkuris, faris kelkajn bojojn al mi kaj foriris svingante la voston.

Ni iris flanko ĉe flanko, sed ne tuj apude. Ŝajne ŝi intence tenis distancon inter ni. Vere stranga knabino! Mi ne sciis, kion ŝi kovas en la koro.

La ĉielo, arboj, domoj kaj strato baniĝis en sunlumo. Zigzaga asfaltita vojo supren leviĝanta portis ŝian sveltan figuron. Sub ŝia mallonga jupo, facilmove dancis ŝiaj kruroj en nigraj silkaj ŝtrumpoj sur la mola asfaltaĵo.

Ni preterpasis tombejon. Subite ŝi haltis. Sin apogante al la palisaro ŝi silente rigardis la vicojn de krucoj kaj la tomboŝtonojn sub ili.

Kiel strange, ke junulino interesiĝas pri tombejo!

"Ni iru!" mi urĝigis malpacience. "Kio ĉe tombejo rigardindas!"

Ŝi ignoris min, sed subite diris per sia arĝente sonora voĉo: "Kiel trankvile estas kuŝadi ĉi tie!"

"Vi! ... Vi envias . . ." elĵetinte tiujn vortojn pro surpriziĝo, mi tuj fermis la buŝon, timante ke mi diros ion malbonaŭguran.

"Ne ĝenu min," ŝi diris riproĉe, kvankam ne severe. Ŝi prenis mian manon en ŝian molan manon kaj ĝin tenis firme.

Mi rigardis ŝin kun miro kaj nenion plu diris.

Mi volis scii kio tiam estis en ŝia koro, sed kiel mi povus diveni la koron de tiu knabino?

Sur du proksimaj tomboŝtonoj metiĝis du florkronoj. Unu jam velkis, dum la alia ankoraŭ freŝis.

"Tiu ĉi estas via," ŝi diris montrante la freŝan. "Tiu ĉi estas mia," ŝi montris la velkintan.

"Mi ne komprenas vin," mi diris sincere, sentante ke io maltrankviliga okupas ŝian koron.

"Vi ne komprenas?" Ŝi sin turnis al mi kun subtila rideto. Tian rideton mi neniam vidis antauŭ, ŝia rideto ne devus esti tia, kaj tamen ŝi estis. Ĝi estis rideto de malsanulo, kaj tamen ŝi ne malsaniĝis. Tiu rideto preskaŭ plorigis min.

"Vi ne diras al mi la veron!" ŝi ridetis denove. "Ĉu tia inteligentulo kiel vi ne komprenas! ... Mia estonteco estos malluma, tial mi estas tiuj floroj," ŝi denove montris la velkintan florkronon. "Vi estas tiuj floroj, ĉar via estonteco estos luma. La du florkronoj tiel proksimas unu de la alia, tamen ili ne estas kune, ĝuste kiel ni."

Mia estonteco estos luma — almenaŭ cent homoj jam tion diris al mi. Sed neniu antaŭe preskaŭ larmigis min per tia rimarkigo.

"Via komparo ne konvenas! Viro ne devas esti komparita kun floro," mi argumentis kun altrudita rideto. Mi ne diris konsolajn vortojn, timante ke tio larmigos min mem.

"Sed mi plej amas florojn," ŝi havis tiel lertan langon, ke mi ne povis ŝin refuti.

Estis vere, ke ŝi amis florojn. Ĉiufoje kiam mi iris al ŝia cambro, mi vidis vazon kun freŝaj floroj. Grandan vazon plenan de diverskoloraj floroj sur la tablo. Sur la muro de la ĉambro pendis portreto de mezaĝa virino — ŝia patrino.

"Ne decas por juna virino longe resti ĉe tombejo, des pli ne ŝtelrigardadi de ekstere," mi diris, kaŝante mian malserenan penson per falsa rido.

"Do ni iru," ŝi subite ellasis mian manon kaj sin turnis por foriro.

Kiam ni atingis la pordon de la ĝardeno, nin atakis intensa aroma de jasmnnoj.

"Nu? Mi ja ne trompis vin, ĉu?" mi diris kontente. "Delonge mi jam scias!" ŝi ekridetis.

Ni suriris la ŝtonan ŝtuparon kaj eniris la ĝardenon. La pordisto ŝin rigardis per siaj larĝe malfermitaj bidaj okuletoj, viŝante la manojn sur sia ruĝkolore kradita antaŭtuko. Lia vizaĝo estis nigre flava kun lipharoj malabundaj ĉirkaŭ la buŝo.

"Abomenindulo! Lia rigardo pikas mian vizaĝon," ŝi flustris al mi, kiam ni preterpasis la pordiston. "Ĉiufoje tiel same!"

"Kulpas via naturdotita belo!" tion dirante mi ekridetis.

"Ankaŭ vi tion diras? Ankaŭ vi mokas min? Do mi ne amikos kun vi." Ŝi ŝajnigis sin kolereta kaj rapidis antaŭen postlasante min.

Mi ne postkuris ŝin. Rigardante ŝian sveltan figuron kaj ŝian mallongan hararon ondetantan, mi ekmemoris ŝian sintenon en la lastaj tagoj. Mi komencis suspekti kaj ektimis.

Mi trovis ŝin ĉe jasmena arbedo. Ŝi sidis sur ŝtona benko kun klinita kapo kvazaŭ en medito. Ŝia hararo estis punktita de blankaj jasmenaj floretoj defalintaj.

Ŝi ŝajnigis sin, kvazaŭ ŝi ne rimarkus mian alproksimiĝon.

Mi sidiĝis apud ŝi kaj etendis la manon por preni ŝian dekstran manon, sed ŝi ĝin eltiris. Mi prenis ĝin denove, ĉifoje ŝi ne provis ĝin liberigi, male ŝi ,premiĝis al mi.

Mi enspiris la aromon de la jasmenaj floroj en ŝia hararo kaj tenis ŝian molan manon. Mi ne parolis, dezirante sondi ŝian koron senvorte.

Milda kaj iom plenda melodio de violono ŝvebis el la malhele flava domo parte kaŝita de arboj en la maldekstra flanko. La pordisto komencis kanti nazale amkanton de sia hejmloko.

Mi ne sciis, kie vagas ŝia penso ; mi ankaŭ ne sciis, kie vagas mia penso.

"Lin," subite ŝi levis sian kapon kaj diris, "ĉu estas vere, ke via frato mortigis sin?"

"Kial ne vere? Ĉu vi ne jam vidis la telegramon?"

"Kial li sin mortigis?" ŝi demandis esplore.

"Mi ne scias," mi respondis sincere. "Kial ŝi pensadas pri tiaj malĝojaĵoj, pri kiuj la junaj knabinoj ne devas scii?" mi pensis ĉagrene.

"Mi estas pensanta pri la demando, ĉu estas eble sin mortigi per siaj propraj manoj," ŝi diris pene kaj ŝia mano tremetis en mia mano.

"Tion vi ne devas scii," mi diris kaj klopodis por ŝanĝi la temon.

"Mi tamen nepre volas scii," ŝi insistis.

"Do aŭskultu min. Tio ja eblas. Mia frato sin mortigis. Tio estas fakto," mi diris malvolonte kun la espero antaŭforigi ŝian pluan pridemandon per la senĉirkaŭfraza respondo.

"Ĉu vivi aŭ morti estas pli ĝoje?" ŝi demandis kvazaŭ al si mem.

"Rong, vi ne plu amas min," mi diris malespere, triste.

"Kial?" Ŝi surpriziĝis. "Kio kondukis vin al tiu ideo? Kiam mi diris, ke mi ne amas vin?"

"Tion diris via vizaĝo."

"Mia vizaĝo? Ĉu vi ne kutimiĝis al vido de mia vizaĝo?" Ŝi ŝovis sian vangon al miaj lipoj, kaj mi kisis ŝin. Ŝia vizaĝo estis malvarma, ke ŝi vere diris al mi...

"En tiel bela tago kaj tiel bela ĉirkaŭaĵo, paro de junaj geamantoj parolas tamen pri nenio alia ol vivo-aŭ-morto kaj memmortigo, ĉu tio ne estas absurdaĵo?"

Ŝi ne respondis kaj diris post longa silento : "Ne estu suspektema. Mi estas ĉe via flanko, kaj tamen vi pensas, ke mi ne amas vin!" Ŝi estis vere sagaca kaj per tio kaŝis siajn verajn sentojn.

Jes, ŝi estis flanke de mi, sed ŝia koro estis tre malproksime de la mia. Kiom malproksime, ankaŭ mi ne sciis.

"Amo estas belega afero. Tro bela por aparteni al mi," ŝi murmuris, kvazaŭ al si mem. Ŝia voĉo estis tiel milda kaj plenda kiel la violona muziko.

Mi rigardis ŝian vizaĝon kovritan de nebulo, simila al fianĉina vualo el gazo, kiu faris ŝin ankoraŭ pli bela. Sed tiu fianĉino neniam estos mia.

Mi ĉirkaŭbrakis ŝin kiel plej karan trezoron. Mi eklarmis, la larmoj falis sur ŝian hararon kaj ruliĝis kiel perloj.

"Vi ploras," ŝi diris levante la kapon kun rideto, kiu estis, mi pensis, pli kortuŝa ol larmoj. Per unu fingro ŝi premis miajn lipojn kaj tuj ilin kisis. Tiel rapide kiel fulmo.

Sed kiam mi volis ŝin kisi, ŝi deturnis la kapon.

"Rong, hodiaŭ vi kondutas strange, vi ŝanĝiĝis," mi diris tre malĝoje. "Diru al mi, pro kio do?"

"Ankaŭ mi ne scias."

"Ĉu vi bezonas mian helpon en io?" mi demandis sincere. "Geamantoj ne devas teni sekreton unu de la alia."

"Mi ne scias," ŝi diris naive malkaŝeme kiel infano. Mi pensis : "Ĉu estiĝis fendeto en nia amo?"

La suno kviete subiris. Ni volviĝis en la aroma krepusko. La pordisto nudpiede iradis antaŭ ni tien kaj reen.

"Ni reiru!" ŝi stariĝis tirante mian brakon.

Ni reiris laŭ la zigzaga malsupren kondukanta vojo. "Akompanu min hejmen," ŝi diris kvazaŭ ordonante.

"Bone."

"Matene mi preparis pladojn, precipe por vi."

"Ĉu vere?"

"Ankaŭ estas vino."

"Vinon mi ne volas."

"Ĝi estas bona vino alsendita de iu amiko, kaj mi ĝin tenas por trinki kune kun vi."

Anstataŭ ion diri, mi turnis al ŝi la kapon por ŝin danki per la okuloj. Ŝia vizaĝo ridetis kiel disvolviĝanta floro. La nuboj jam disforiĝis.

Ni faris kelkajn turniĝojn kaj descendis sur deklivon. Mi rekonis ŝian domon post verde farbita barilpordo. En la korto pompis ruĝaj kaj blankaj floroj.

Ni puŝe malfermis la pordon, suriris la ŝtonan ŝtuparon kaj eniris ŝian ĉambron, litĉambron de juna knabino.

"Sidiĝu ĉi tie," ŝi diris al mi montrante al sofo.

Ŝi iris al la longa tablo, prenis de sur ĝi la florvazon per ambaŭ manoj kaj metis ĝin sur la tabureton apud la sofo. Ŝi premis sian vizaĝon al la floroj kaj poste malaperis post la ekrano.

Blankaj lilioj, purpuraj violoj kaj flavaj kanafloroj. Ankaŭ mi premis mian vizaĝon al la floroj por flari la aromon de la lilioj kaj ŝia parfumo.

Ŝi reaperis kun pladoj.

"Ĉu mi helpu vin?" mi diris kiel kutime.

"Ne, dankon, vi ne scipovas. Nur sidu kviete," ŝi respondis kun rideto, kiel kutime.

La pladoj estis jam preparitaj. Ili estis metitaj sur ronda tableto, ĉe kiu ni sidis vizaĝ-al-vizaĝe.

"Bongusta?" ŝi demandis kiel kutime.

"Bongusta, tre plaĉa al mi," mi respondis kiel kutime.

Ŝi prenis botelon da vino el la ŝranko.

"Rigardu ! Ruĝa kiel sango, kiel brila !" Ŝi plenigis por mi pokalon kaj poste plenigis alian por si mem.

Ŝi levis sian pokalon kaj mi levis mian.

Mi eltrinkis unu pokalon kaj mia vizaĝo ekbrulis. "Jam sufiĉe," mi demetis la pokalon.

Ŝi ree plenigis mian pokalon senvorte. Ŝiaj ek-eke brilantaj okuloj rigardadis min, kvazaŭ dirante: "Trinku! Trinku kiom vi povas!"

Mi eltrinkis ankoraŭ unu pokalon.

Mi rimarkis, ke tiam ŝi jam trinkis kvar pokalojn. Ŝia vizaĝo ruĝis ĉarme kaj ŝiaj okuloj disradiis forte.

Kiel ravaj brilaj okuloj!

"Mi ne ebriiĝis! Mi ja ne ebriiĝis!" ŝi sin defendis per voĉo simila al kanto de birdo.

"Palpu miajn vangojn kaj tempiojn. Ili estas malvarmaj." Ŝi prenis mian manon kaj ĝin premis al sia vizaĝo.

Kiel varma mano! Ŝia vizaĝo brulis ! Tamen ŝi asertis, ke ĝi estas malvarma.

"Jes, malvarma," mi mensogis al ŝi kaj al mi rnem, ĉar mi volis, ke mia mano restu pli longe sur ŝia vango.

"Trinku, trinku." Ŝi prenis la botelon por replenigi mian pokalon.

"Mi jam havis sufiĉe. Pli da vino min ebriigus. Ankaŭ vi ne devas preni plu, antaŭe vi ja ne ŝatis vinon." Mi kovris la pokalon kaj rigardis ŝin kun rideto.

"Bone estas ebriiĝi. Ardas la koro, min ne ĝenas la ĉagrenoj, por ke mi havu iom da paco," ŝi diris.

"Kial ankoraŭ heziti? Jen ni estas kune kaj la mondo apartenas al ni." Ŝi fortiris mian manon de sur la pokalo kaj ĝin plenigis.

"Hodiaŭ, nur hodiaŭ, mi ankoraŭ tiel sveltas..." ŝi kantis mallaŭte.

"Rong, ne drinku plu !" mi petis.

Rideto fulmis sur ŝia ruĝa vizaĝo. Ŝi prenis iom da manĝaĵo per siaj manĝbastonetoj kaj ĝin metis en mian buŝon, dirante : "Manĝu.” Ŝia voĉo dolĉis kiel mielo.

Mi manĝis, kaj sentis kontentecon. Mi rigardis en ŝiajn okulojn. Ŝi ekridetis, ankaŭ mi ekridetis.

"Mi sentas ŝajne kapturniĝon," ŝi subite demetis la manĝbastonetojn.

"Vi certe ebriiĝis. Pro kio vi trinkis tiel multe?"

"Ebriiĝis? Neeble. Mi eliros por rigardi stelojn en boato sur la maro!" Ŝi larĝe malfermis siajn grandajn okulojn.

"Flaru, ĉu mi odoras iom je vino?" Ŝi paŝis al mi kaj blovis sur mian vizaĝon per malfermita buŝo. Ŝia spiro ja odoris je vino.

Mi ne povis min deteni de ekrido.

"Se vi blovus al mi refoje, mi tuj ekvomus. Kaj vi asertas ke vi ne odoras je vino?"

"Malbonema vi estas!" Ŝi frapetis sur mia kapo kaj reiris al sia sidilo.

"Je kio mi estas malbona?" mi demandis petoleme. "Unuvorte vi estas malbonema," ŝi streke kunpremis la lipojn. Ŝi movadis sian seĝon al mi.

"Mia koro estas en tumulto, Lin." Ŝi sin apogis sur mian brakon. "Mi ne plu volas vinon, kaj nenion mi volas manĝi."

"Vi ebriiĝis. Mi ja avertis vin pri tio." Kaj mi sin demandis kvazaŭ venĝe kaj ridetante : "Ĉu vi ankoraŭ eliros por rigardi stelojn en boato?"

"Kial ne?" Ŝi stariĝis spiteme, sed tuj sidiĝis denove.

"Nun jam ne plu taŭgas brava vorto," ŝi diris kapskuante. "La korpo moliĝis, tute senfortiĝis."

* Elparolu: jong; lasta silabo de la nomo Zheng Peirong, uzata por montri intimecon laŭ ĉina kutimo.


4

"Zheng Peirong!*"

Tiun nomon mi rimarkis unuafoje en registrolibro de iu lernogrupo en mezlerne jo de urbo C, kien mi iris por instrui la anglan lingvon.

Tenante la registrolibron per ambaŭ manoj, mi vokis la nomojn unu post alia kaj paŭzis post ĉiu voko por atente rigardi la vizaĝon de la respondanta lernanto.

Kaj mi venis laŭvice al la nomo Zheng Peirong.

Neatendite aŭdiĝis respondo simila al sonoro de arĝenta tintilo. Paro da grandaj okuloj de juna knabino min rigardis. Ŝi havis ovalan vizaĝon kaj ŝiaj ruĝaj lipoj montris scivoleman rideton. Sed ŝi tuj petoleme klinis sian kapon, kaj mi povis vidi nur ŝian riĉan nigran hararon mallonge tonditan.

Tiamaniere ni interkonatiĝis.

Ŝi ne loĝis en la lernejo, tamen ŝi alvenis frue kaj foriris tarde. Ŝi ofte venis en mian ĉambron por fari al mi multajn demandojn, kaj pli poste eĉ demandojn, kiuj tute ne koncernis lecionojn donitajn de mi. Kiam ŝi reaperis post la somera libertempo, ni havis ŝancon por kune promeni ekster la lernejo.

Malantaŭ la lernejo fluis rivereto, sur kies bordoj kreskis longan-arboj**. En tiu arbareto mi pasigis ĝojajn horojn. Kiam la arboj floris, mi konatiĝis kun ŝi. Kiam ili fruktis, ni jam fariĝis intimaj geamikoj.

Longan-arboj kun verdaj folioj kaj flavaj fruktoj. Ŝi ŝatis longan-fruktojn, ankaŭ mi ŝatis ilin.

Inter la verdaj foliaroj de la grandaj longan-arboj pendis grapoloj de malgrandaj rondaj olive flavaj fruktoj. Per nura etendo de la brako ni povis depreni kelkajn el ili por manĝi en la arbareto aŭ sur la bordo.

Blanketa fruktokarno, bruna kerno, olive verda ŝelo; du paroj da okuloj, paroloj pri diversaj temoj. Ni enamiĝis.

Pro ŝi mi forlasis la urbon C. Kaj pro mi, ŝi venis ĉi tien antaŭ nelonge.

Mi loĝis ĉe mia amiko, kaj ŝi ĉe sia amikino.

* Elparolu: Ĝeng Pejjong.

* *Longan-arbo: Nephelium longana


5

Mi sonĝis kun malfermitaj okuloj, kaj tiu sonĝo ne alportos frukton.

Mi ne komprenis la psikon de la knabino, kiu kondutis vere strangete en la lasta tempo.

Estis ŝi kiu faris ofensivon kaj rompis mian defendon. Mi fariĝis ŝia kaptito. Sed poste ŝi komencis heziti. Kion mi devas fari?

Knabinoj estas vere perversaj. Ŝi ofte incitis min ĝis mi freneze malkvietiĝis, ŝi tamen sin ŝajnigis indiferenta kaj virta.

Ŝi fariĝis eĉ malpli amema al mi ol antaŭe. Si tenis ion sekretan de mi.

Kion mi faru do?

Tiuj pensoj rondiradis en mia cerbo.

La suno brile ridis ekster la fenestro. Vento alblovis rusan kanton, kiu ĉiam sonis melankolie.

Subite Rong komencis mallaŭte kanti "Vi Ĉiam Estas en Miaj Brakoj".

Mi ankoraŭ kuŝis sursia lito kun la vizaĝo kaŝita en ŝia kapkuseno. Mi deziris humidigi mian vizaĝon per la restaĵo de ŝiaj larmoj, sed ĝi preskaŭ formalaperis.

"Vi molulo!" mi diris al mi mem.

"Kion komunan tiu ĉi lito kaj tiu ĉi kapkuseno havas kun mi, se mi fine ne povos akiri ŝin?"

"Ne akiri ŝin fine? Absolute neeble. Mi ne povas imagi al mi mian vivon sen ŝi."

"Vi molulo! Kial vi ne aranĝis la aferon pli frue? Kial vi ne proponis al ŝi geedziĝon jam frue?"

"Ĉu ŝi povus ne plu ami min? Ĉu ŝi povus forlasi min por ekami iun alian?"

"Certe jes. Sin trovas sennombre multaj viroj pli bonaj ol mi. Eĉ multe pli koraj geamantoj povas rompi unu kun la alia."

Mi tiel mem demandis kaj respondis en la menso.

Rong kaj Xu estis luktantaj super unu ĉaro. "Lin, tuj venu por min helpi!" ŝi vokis ridante. "Ĉu vi endormiĝis? Tuj leviĝu!"

Mi stariĝis kaj estis elironta, kiam mi subite rimarkis leteron sub la kapkuseno.

Strange! Kial mi ne vidis ĝin antaŭe?

Mi prenis ĝin kaj eksciis, post rigardo de la koverto, ke ĝin skribis ŝia patro. Ĝi estis ricevita antaŭ kvar aŭ kvin tagoj. Ŝia patro, mi sciis, malŝatis homojn de aliaj provincoj.

Mi prenis la leteron kaj volis ĝin legi, sed tamen anstataŭ elpreni la leteron, mi remetis la koverton sub la kapkusenon.

Mi eliris de post la ekrano kaj bedaŭris ke mi ne legis la leteron.

Kiam mi alvenis antaŭ la rondan tableton, jam finigis ilia batalo super la ĉaro.

"Ĉu vi vere endormiĝis? Mi alparolis vin, sed vi neniam respondis!" ŝi ĵetis al mi riproĉan rigardon. Ne estis nubo sur ŝia vizaĝo. Ŝiaj okuloj ridetis. Ŝi gajnis superecon en la ludo.

Tenante ŝakpecon "ĉevalo" en la mano, Xu longe ne povis ĝin loki. Vidante lian mienon de pena cerbumado, mi preskaŭ ekridis aŭdeble.

Ŝi urĝigis lin, sed vane. Ŝi komencis zumi "Ramona", batante la takton per ŝakpeco.

"Kial tiel serioze? Estas tro tede ŝakludi!" Mi levis la ŝaktabulon, malordigante la ŝakpecojn, el kiuj iuj falis kaj ruliĝis sur la planko.

"Kiel vi barbaris! Mi estus tuj gajninta la ludon." Ŝi piedfrapis kolere kaj alkuris por min bati, sed ŝia vizaĝo ankoraŭ ridetis.

Post ĉirkaŭkuro, mi intence min turnis post la ekranon. Ŝi alkuris kaj mi kuŝiĝis sur la liton. Ŝi frapetis dufoje sur mia kapo kaj diris al mi, ke mi petu pardonon de ŝi.

Mi rapide elprenis la leteron de sub la kapkuseno, ĝin svingis antaŭ ŝiaj okuloj kaj jam estis elprenonta la leteron por legi.

Ŝia vizaĝo malsereniĝis, ŝi forkaptis la leteron, ŝovis ĝin senvorte en sian bluzon kaj forlasis min silente.

"Rong, Rong," vokis mi, surprizita de ŝia malĝojo pro la letero. Mi tre bedaŭris kaj volis ŝin konsoli.

Ŝi returnis sian kapon por rigardi kaj ŝiaj okuloj certe diris ion, sed bedaŭrinde, nekompreneblan por mi.


7

Ni prenis vespermanĝon en ŝia ĉambro.

Poste ŝi akompanis min kaj Xu ĝis la pordo por ĝisrevido kaj fermis la barilpordon.

Mi iris kun Xu en la mallumo, tenante la bukedon de lilioj enmane.

Sur la nigra ĉielo brilis reto de steloj, blankaj, verdaj, ruĝaj steloj.

Kvietaj stratoj, palaj stratlampoj, malmultaj irantoj.

Mi metis la vizaĝon inter la liliojn. La aromo de la floroj forgesigis al mi la lacon.

"Lin, pri kio vi interparolis kun ŝi hodiaŭ ĉe la Suda Putuo?" Xu demandis subite: "Verŝajne ambaŭ vi ploris."

"Nur pri amo!" mi levis la kapon de la floroj.

"Kial do plori?"

"Ni ne ploris, nur verŝis kelkajn gutojn da larmo, kiuj ofte akompanas amvortojn."

"Pardonu min, se mi diros ion malplezurigan. Se vi jam larmas en tiu ĉi stadio, via amo certe ne alportos bonan rezulton, mi vidas delonge, ke via amo ne alportos bonan rezulton."

Mi sentis malagrable kaj replikis kolere : "Vi estas mizogino, do nature vi povas diri nenion plezuran. Ĉu vi ne laŭdis, ke Rong estas bona knabino? Vi estas sensperta pri amo! Amo tamen sen larmo, ĉu tio estas amo?"

"Ne tion. Mi longe sentas, ke io en via afero estas ne en ordo. Mi sentas ĝin instinkte. Mi ne povas klarigi la kaŭzojn, sed mi estas tute certa pri tio."

Li kvazaŭ verŝis pelvon da malvarma akvo sur mian kapon.

Mi ne kredis liajn vortojn, sed mi ankaŭ ne havis pruvon pri lia sensperteco pri amo.

"Vi tute ne komprenas! Vi falis tro profunden en antaŭjuĝon! Mi amas ŝin, ŝi amas min, kio problemas do?"

Mi forte ĝeniĝis kaj lin ignoris..

"Rigardu!" subite Xu diris montrante al la ĉielo.

Strio de lumo falis rapidege de la ĉielo kaj malaperis post palpebrumo. Mi kvazaŭ aŭdis mallaŭtan fajfon.

"Falstelo," Xu diris al si mem, ankoraŭ serĉante ĝin en la ĉielo. "Perdita stelo," li aldonis milde, kvazaŭ vokanta la nomon de sia karulino. Poste li rediris firme "Mi estas certa pri tio."

Por mi liaj lastaj vortoj sonis kvazaŭ funebra sonorilo, kaj mi subite ektimis.

Denove mi kovris mian vizaĝon per la lilioj. La aromo de la floroj rememorigis al mi la bonodoron de ŝia kapkuseno.

Ŝi apartenas al mi. Mi neniel povas ŝin perdi.

Dirinte "ĝis revido" al Xu, mi rapidis al mia domo.

Aŭdinte la ledŝuan paŝbruon, la hundo de la najbaro komencis bojadi kun siaj antaŭaj piedoj sur la barilpordo. Kiam mi alproksimiĝis, ĝi rekonis min kaj forkuris svingante la voston.

Mi portis la florojn en mian ĉambron, ŝanĝis la akvon en la florvazo, enmetis la liliojn kaj metis la vazon sur la tableton apud la lito.

Kuŝante sur la lito mi fiksrigardadis la florojn en la vazo.

La floroj iom perdis sian freŝecon, tamen ankoraŭ ne velkis. Mi pensis, ke la freŝa akvo ilin revivigos. Mi bone flegos ilin, ĉar ili simbolas nian amon.


8

Revenis la printempo en nia amo. Mi pasigis kelkajn printempajn tagojn en sinsekvo. Ankaŭ falis aŭtunaj pluvoj en ili, sed rapide la aŭtuno forpasis.

Ŝi sendis al mi grandigitan foton pri ŝi mem. Mi deprenis la bildkadron de sur la muro kaj kovris Janet Gaynor per ŝia portreto.

Anstataŭ Janet Gaynor nun ŝi rigardas malsupren kaj ridetas al mi. Estas printempa rideto.

Riĉa nigra hararo, sveltaj brovoj, grandaj brilaj okuloj, ĉarmaj lipoj kun rideto.

"Mi amas vin," voĉo simila al sonoro de arĝenta tintilo aŭdiĝis el la iom malfermita ĉarma buŝo. La du grandaj brilaj okuloj lumigis mian tutan korpon. Ĉu mi sonĝas?

"Rong, mi amas vin, ĉiam amas vin, pli ol ĉion alian en la mondo," mi murmuris al mi mem kvazaŭ deklamanta poemon.

Antaŭ ŝia persono mi diris: "Mi amas vin." Kiam mi estis sola en mia ĉambro, mi same diris : "Mi amas vin."

Kiam longan-arboj floris, mi konatiĝis kun ŝi. Kiam maturiĝis longan-fruktoj, mi enamiĝis al ŝi. Nun la longan-arboj ekfloras denove, kaj mi ankoraŭ murmuras al ŝia foto : "Mi amas vin."

Vi molulo!— mi kovris mian vizaĝon per la manoj kaj falis sur la sofon.

Mi ekmemoris kritikon de Xu al mi : "Vi estas kaptito de pasio."

Mi esperis, ke vere tiel estas. Mi sonĝis pri fariĝo de kaptito de pasio. Se mi fariĝus tia, Rong delonge jam apartenus al mi.

Kiel mi povus fariĝi kaptito de pasio? Feliĉa kaptito de pasio !

Mi preskaŭ freneziĝis.


9

La telegramo el mia hejmo, kuŝanta ĉe angulo de mia skribotablo, jam ĉifiĝis. Mi retrovis ĝin, kiam mi ordigis la librojn.

Mi ricevis ĝin antaŭ pli ol semajno, sed ankoraŭ ne skribis al la hejmo por demandi pri la detalaĵoj.

Pro Rong mi forgesis mian solan fraton. Mi donis mian tutan amon al ŝi, sen restaĵo por mia frato. Li amis min tiel arde. Ni kune pasigis preskaŭ la tutan infanecon. Li estis nur dujare pli aĝa of mi.

Nun mi denove ekpensis pri mia frato je pli ol unu semajno post lia memmortigo.

Mi sidiĝis por skribi al mia fratino, mi demandis ŝin, kial kaj kiel li sin mortigis, kaj kiel estis la hejmo de post lia morto.

La suno enrampis ridetante tra la larĝe malfermita fenestro. Ekstere, la floroj ridetis al papilioj. Abeloj kaj musoj dancis en la ĉambro.

Mia koro tremis kune kun la skribaĵo.

De nemalproksime alŝvebis violonaj tonoj, tonoj melankoliaj. Mi sciis, ke la ludanto estas knabino, kiu ofte portas blankajn vestaĵojn. Preterpasante ŝian pordon, mi ofte vidis ŝin sidanta sur sia balkono. Ŝajne ŝi suferis de kronika malsano. Alie, kial en tiel bela tago, en tiel bela ago, ŝi ne iris promeni sur stratoj, ĝui la aromon de jasmenoj en la ĝardeno aŭ rigardi stelojn sur la maro?

Mi skribis ĉion tion en mian leteron.

Ekbojis la hundo, knaris la barilpordo, bruis ledaj ŝuoj. Mi sciis, kiu tie iras.

"Lin," aŭdiĝis en la serena printempa tago, la voĉo simila al sonoro de arĝenta tintilo, tiel klara.

Ŝi envenis en roza bluzo kaj nigra mallonga jupo, kun brilaj grandaj okuloj sur ŝia ovala vizaĝo ridetanta kiel printempo.

Mi demetis la plumon kaj faldis la leteron.

"Mi scias, ke vi certe estas hejme," ŝi ekridetis al mi..

"Kial hodiaŭ vi ne vizitis min?" ŝi ridetis al mi ankoraŭ-foje.

"Mi skribas leteron." Mi stariĝis.

"Al kiu?"

"Al mia pli-juna fratino."

"Mi ne kredas, mi rigardu." Ŝi streke kunpremis la lipojn.

"Jen." Mi malfaldis la leteron kaj ĝin donis al ŝi. Ŝi sidiĝis ĉe la skribotablo.

Ŝi legis atente kaj mi rigardis ŝian mienon. Kelkaj nuberoj transflugis ŝian vizaĝon, sed poste denove ĝin regis sereneco.

"Bone skribita. Ĝi similas al novelo."

Mi ekridetis. Mia koro disfloris.

"Kial vi ne daŭrigas la skribadon? Ĉu vin ĝenas mia alveno?"

Kiel mi povus deturni la spiriton al skribo de letero?

"Ĝeni min? Ne! Mi sciis, ke vi venos, tial mi skribis ĝin por atendi vin. La leteron mi finos ĉi-nokte, ĉiel ajn mi povos ĝin poŝti nur morgaŭ."

"Ĉu vi ricevis leteron de la hejmo? Ĉu ian novaĵon?"

"Ne."

Ŝi ekĝemetis kaj intence turnis sian rigardon al la amaso da libroj.

Kial ŝi ĝemis? Ŝi ja brile ridetis ĵuse.

Mi rigardis al ŝia vizaĝo. Ĝi estis vualita de gaza nebulo disfluganta. Printempo ankoraŭ restis tie.

"Sia koro sentu tiel kiel la vizaĝo montras!" mi preĝis en mia koro.

"Lin, ni iru rigardi filmon," ŝi subite diris post iom da interbabilo kun mi.

"Kiun filmon? Ĉu ne estas jam tro malfrue?" Mi elprenis mian poŝhorloĝon. La printempa suno karesis mian frunton, abeloj zumadis ĉirkaŭ mi.

" `Amhistorio' de Greta Garbo. Oni diras ke ĝi estas tre bona."

"Filmo de Garbo? Kial vi ŝatas ŝiajn filmojn? Ili ne konvenas por knabino."

"Garbo estas la unika artisto inter la filmsteloj. Ŝi aktoras plej profunde."

"Knabino kiel vi devas rigardi filmojn de Norma Shearer aŭ Janet Gaynor. Koncerne al Garbo, ŝin aprecu la mezagaj virinoj."

"Vi tute ne komprenas! Ĉu vi opinias, ke Norma Shearer estas reprezenta tipo de ni knabinoj? Tio estas ridinda kiel tio ke iuj knabinoj rigardas Ramon Novarro kiel idealan viron."

Mi ĉesis argumenti kun ŝi kaj ni tuj ekiris al kinejo.

Interparolante kun ŝi sur la vojo mi pensis en mi: Kiel stranga knabino ŝi estas, ŝi ŝatas sangeruĝan vinon kaj filmojn de Greta Garbo.


10

La homplena kaj malbone prilumigita kinejo estis sufoke varma kaj zumegis babiloj en nazala dialekto, ridoj de virinoj kaj ploroj de infanoj.

Poste mallumo falis kaj ĉio kvietiĝis.

Sur la ekrano aperis homoj kaj agadoj, novaĵoj, komedioj kaj amhistorioj.

La mondo ĉirkaŭ mi malaperis, ni sonĝis kun malfermitaj okuloj. Mi min klinis al ŝi kaj ŝi al mi.

Juneco, pasio, luna nokto, profunda amo, juna paro, alia junulo, triangula enamiĝo, nepardonema patro, mono, reputacio, kariero, sinofero, perfido, komerco en Egiptujo, longaj jaroj en tropika lando.

Juna orfino, drinkema frato, unua amo, fidita amanto, solenaj ĵuroj, forlaso sen adiaŭo, subita pluvego en luna nokto, profunde vundita koro, senama edziniĝo, trompo kaj krimo de la edzo, memmortigo kaj honoro, sociaj miskomprenoj, riproĉoj kaj malamo de frato, vivo de vidvino, eterna sekreto, migrado fremdlande, alfundiĝo, malsaniĝo de la frato, reveno al la hejmo; morto de la frato, dumviva bedaŭro.

Reintervido post longa disiĝo, alia virino, nova edzino, reardiĝo, hasta adiaŭo, malsaniĝo, rozoj, intervidiĝo en hospitalo, amkonfeso, triangula enamiĝo, pl ano de forfuĝo, decido de morto, morto en trafika akcidento.

. . . Multaj rigardantoj ĝemis kaj la lampoj ekbrilis. La blua kurteno falis. Nenio okazis. Ni ankoraŭ estis en Ĉinio, kaj nur sonĝis eŭropan sonĝon.

Viŝinte miajn malsekajn okulojn, mi rigardis al ŝiaj grandaj okuloj, kiuj estis en larmpluvo.

Tenante mian brakon ŝi firme sin premis al mi kaj ni trapenetris la homamasojn.

Ŝi klinis sian kapon kaj longe silentadis.

"La socio subpremas nin virinojn," ŝi subite diris maldolĉe.

Tiuj vortoj profunde penetris en mian koron.

Mi rememoris scenojn sur la ekrano: La virino vekiĝis en sia malsanula lito kaj rimarkis ke la vazo kun rozoj malaperis. Pene ŝi, malsana, iris el la malsanula ĉambro por serĉi la florojn. Miaj okuloj vualiĝis, kiam mi vidis tiun scenon. Tiam Rong preme sin apogis sur mi kun la kapo sur mia ŝultro. Mi aŭdis, ke ŝi ripetis dufoje la vortojn de la heroino:

"Miaj floroj! Kien vi metis miajn florojn? . . . Mi volas nur vin!"

Mi sentis, ke mi nun komprenis Rong. Mia koro ploris pro ŝi.

La vivo de la virinoj ĉiam larmigas. Prave Rong diris, Garbo estas vera artisto.

Sed kial Rong demandis: "Kien vi metis miajn florojn?" Ŝiaj floroj ja estis ĉe ŝi.

"Rong, tio estis nur filmrakonto sed ne reala okazaĵo. En la reala vivo ne povas esti tia serio de hazardoj." Mi altrudis al mi rideton, sed eĉ mi mem sentis ŝin nesenafekta, ĉar mi volis ne rideti, sed ĝemi.

"Vi ne scias la realon, ja estas multe da tiaj kazoj! La sorto de la virinoj estas tragika." En ŝia voĉo estis larmo.

Kiel mi povus tion scii? Mi ja ne estas virino. "Rong, ni iru preni okcidentan manĝon, ĉu bone?"

"Ne. Mi ne volas manĝon. Mi nur volas reiri hejmen por plori."

Ŝi preskaŭ jam ekploris.

Mi volis demandi : "Rong, ĉu vi ne plu amas min? Kial vi nur volas reiri hejmen por plori, kiam vi estas kun mi, kun la karulo en arda amo?"

Tamen mi diris neniun vorton, sed silente vidis miajn okulojn. Mia koro doloris pro ŝi kaj ankaŭ pro mi mem.

"Mi akompanos vin hejmen," mi diris fine.

"Ne, lasu min reiri sola, mi ne volas ke vi tion faru."

Estis la unua fojo, ke ŝi rifuzis mian akompanon. Pretervole mi rememoris ŝian voĉon de arĝenta tintilo, sed nun ĝi raŭkiĝis.

"Ŝi komencis tediĝi de vi!" mi diris al mi mem. "Atendu, venos la tempo, kiam vi estos forlasita.

Mi tuj korektis min: "Ne. Ŝi ne forlasos vin, ŝi ne estas tia virino.

Sed tiuj vortoj ne povis ĉesigi la kor-doloron. Mi volis demandi denove : "Ĉu vi vere amas min?" Nigra mallonga jupo, roza bluzo, klinita kapo.

Mi amis ŝin, pli ol ion ceteran en la mondo. Mi ne povis vivi sen ŝi.

Mi ne plu parolis al ŝi. Sed miaj okuloj sekvadis sian dorsan figuron. Miaj okuloj esprimis kion mi ne kuraĝis diri, sed tion ŝi ne povis percepti.

Ŝi iris, ankaŭ mi iris, kaj tiel mi eskortis ŝin ĝis ŝia loĝejo. Ni estis nefore unu de la alia, do ŝi certe vidis min.

"Mi ja akompanis ŝin ĝis la hejmo," mi diris al mi mem. Sed survoje mi ne kuraĝis voki ŝin aŭ diri al ŝi konsolajn vortojn.

Ĉe la verda barilpordo mi diris kun trankviliĝinta koro : "Nun ĉio estas en ordo." Mi iris al ŝi.

"Rong, ne ĉagreniĝu, iru en vian ĉambron por iom ripozi kaj fariĝos pli bone al vi poste."

"Kun ĝojo vi invitis min al kinejo, sed nun vi revenas en tia ĉagreno. Ĉu mi ofendis vin? Diru al mi ion malkaŝe!"

Mi detenis mian spiron atendante ŝian respondon. "Lasu min havi pacan momenton!" ŝi diris, tamen ne turnis al mi sian vizaĝon.

Ŝi haltis ĉe la pordo kaj ne plu iris, ankaŭ mi ne iris. Mi rigardis ŝin kaj ŝi rigardis la teron. "Vi reiru hejmen."

Tion dirinte, ŝi tuj puŝmalfermis la barilpordon kaj eniris.

Ŝi fermis la pordon kaj sinapogis dorse al ĝi.

"Rong!" mi vokis mallaŭte starante ekster la pordo. Ŝi nek respondis nek sin movis. Mi pensis: se mi longe staros tie, ankaŭ ŝi longe staros tie, sed ŝi bezonas ripozon.

"Rong, lasu min eniri. Mi volas diri ion al vi."

"Venu morgaŭ. Lasu min havi hodiaŭ pacan momenton. Mi volas vidi neniun."

Ŝi ne returnis sian kapon. Mi sciis ke jam ne estas espero.

"Rong, mi foriras," mi diris emocie.

Mi vere ekiris kun intence faritaj fortaj paŝbruoj. "Eble ŝi sin turnos por rigardi min," mi pensis. "Ŝi malfermos la pordon kaj elvenos," mi pensis poste.

"Ŝi elkuros por revoki min," mi pensis plue.

"Malrapidigu la paŝojn!" mi diris al mi.

"Returnu la kapon por rigardi!" mi diris al mi ree.

"Petu ŝin ankoraŭ foje!" mi diris al mi denove. Mi malrapidigis la paŝojn kaj returnis la kapon por rigardi de tempo al tempo. Sed vane.

La barilpordo ne malfermiĝis. Nenio estis post la pordo. La roza bluzo kaj nigra mallonga jupo malaperis. Neniu elvenis por voki min.

Mi reiris al la pordo kaj denove foriris de ĝi.

"Se iu konato ekvidus min? Ĉu mi ne farigus objekto de mokoj?" mi diris al mi.

"Prefere reiri hejmen. Ja venos la morgaŭo."

Mi piediris la tutan vojon al la hejmo kaj ŝi ne postkuris min.

La vespera brizo karesadis mian kapon kaj krepuska aromo penetris en mian nazon. La knabino en blankaj vestoj sidis sur sia balkono. La hundo de la najbaro ekbojis kun la antaŭaj piedoj gratantaj la barilpordon.

Mi ekrigardis al la ĉielo, sur kiu arĝente blankis la duonluno kaj vidiĝis kelkaj steloj, iuj el ili estis brilaj kaj la aliaj palaj.

Mi eniris la ĉambron kaj forgesis la malsaton. Mi elpoŝigis la filmo-sinoptikon kaj ĝin disŝiris.

Mi diris kolere : "Kian suferon la virino Garbo havigis al ni!"

En la florvazo feble staris la lilioj, jam velkintaj. La lilioj simbolis nian amon. Mi volis plori, plori pro la lilioj.


11

"Ĉu ŝi vere ne plu amas min?"

"Ne. Ŝi neniam diris tion."

"Ĉu ŝi ankoraŭ tiel amas min kiel antaŭe?"

"Sed kial ŝi tiel kondutis hodiaŭ?"

"Ĉu tio signifas amon aŭ ne amon?"

Kuŝante sur mia lito mi tiel mem demandis kaj respondis, kaj fine mi venis al jena konkludo:

"Vi ne komprenas virinan psikon."

"Ŝi ja volis, ke vi eniru."

"Se iu knabino diras, ke ŝi ne amas vin, ŝi montras al vi sian amon. Se ŝi diris ke vi ne eniru, ŝi volis ke vi eniru. Se ŝi diris, ke ŝi volas plori en soleco, ŝi volis ke vi konsolu ŝin."

"Sen hontemo, sen aludoj, sen ĉirkaŭvojoj ne estas virino."

"Vi ja devus returni por ŝin konsoli, sed vi perdis la ŝancon."

"Vi molulo!"

Mi tediĝis de kuŝado kaj restariĝis.

"Morgaŭ mi aĉetos foton de Greta Garbo kaj ĝin pendigos sur la muro," mi fine tiel diris al mi. "Se mi multe rigardos ŝian portreton, eble mi ekkomprenos virinan koron."

Mi ŝaltis la lampon por rigardi la portreton de Rong.

Ŝi ne plu ridetas.

Mi tuj turnis mian dorson al ŝi.

"Mi daŭrigu la leteron," mi pensis. "Skribu al mia pli juna fratino kaj parolu pri mia memmortiginta frato."

"Rifuzite de la amatino mi rememoras la fraton," mi pensis honte kaj elprenis la nefinitan leteron.

Sed mia cerbo ŝajne malvigliĝis kaj mi ne povis rememori multajn aferojn kiujn mi intencis skribi.

Skribante mi larmadis. Mi ne sciis, kial mi estis tiel plorema en tiu tago.

Mi sentis, ke mi iom komprenis kial mia frato sin mortigis.


12

Frue en la sekvanta mateno mi iris al ŝia loĝejo, pensante ke la hieraŭa afero jam forpasis.

Mi vidis, ke ŝi iras el la barilpordo en bluzo kun bluaj kradoj.

Ŝi ridetis al mi de malproksime.

"Lin," la arĝenta sonoro venis en miajn orelojn. Ŝia vizaĝo belis kiel printempa mateno.

"Mi pensis, ke vi ne venos."

"Kial mi ne venus? Diru al mi nur, kial hieraŭ vi subite min ignoris?"

"Tio estis hieraŭ," ŝi ridetis.

"Kaj hodiaŭ? Ĉu vi ankoraŭ tion faros?" ankaŭ mi ridetis.

"Forgesu tion. Unuvorte, kulpis mi hieraŭ."

"Kien vi iras nun?"

"Al vi por peti pardonon."

Ŝia voĉo aparte ĉarmis, kiel muziko.

Ŝi verŝis roson sur mian koron kaj ŝi ekfloris.

"Ŝi ja amas vin. Vi suspektemulo!" mi diris al mi. "Ĉu ni iru al via loĝejo aŭ aliloken?"

"Nu, iru kun mi por fari aĉetadon. Tiel bela printempa mateno taŭgas ankaŭ por promeno."

Ora sunlumo, hele verdaj arbofolioj, aromo de floroj, birda kanto, gigantaj rokoj kaj vojo zigzaga.

Movplena strato, fruktostandoj, kafejoj kaj fiŝvendejoj. Neniu arbo, nenia floro, sed nur amasoj de homoj en mallongaj vestoj.

En mallarĝa strateto ni trovis malgrandan librejon, en kiu vidiĝis nur kelkaj klasikaj romanoj.

Longe ni promenadis.

"Kiel irite! En tiel granda urbo oni eĉ ne povas havigi al si de la vendejoj portreton de Garbo!"

Ankaŭ ŝi volas aĉeti ŝian portreton.

"Do ni veturu al la transa bordo? Tie certe troviĝas."

Vere tie troviĝis. Ŝi aĉetis du kaj donacis al mi unu el ili.

Jen portreto de Garbo, kiu eltrompis multe da larmoj de la spektantoj per ludado en "Amhistorio".

Jen la sama Garbo kun riĉa longa hararo, melankolia mieno, alta sulka frunto, buŝo apatie parolanta larmigajn vortojn kaj okuloj lavitaj de aŭtuna pluvo. Ŝi aspektis same kiel tiam kiam ŝi iris kun la rozoj en la manoj el la malsanula ĉambro.

"Rigardante la portreton de Garbo vi povos kompreni la grandecon de la virino. Barakti, suferi kaj perei sub malestimo kaj subpremado de la tuta socio — jen estas la sorto de ni virinoj, kiuj rigardas amon kiel sian vivon."

Tion ĉi ŝi diris kiam ŝi donis al mi la portreton.

La portreto de la sveda virino memorigis al mi la junan virinon en "Amhistorio".

"Neeble," mi diris ripetfoje. Mi dubis, ĉu vere estas tia virino.

Mi kaj ŝi prenis manĝon en iu restoracio.

Ni kune pasigis la tutan tagon.

Vespere, mi iris el ŝia loĝejo kun la portreto de Garbo en unu mano kaj en la alia bukedon de rozoj kiun ŝi donacis al mi.

Estis kvieta nokto. La aero estis mola. La luno arĝentumis la vojon. Vento luladis la ombrojn de arboj sur la tero. Plenda melodio de violono ŝvebis en la aero. Soprano kantis "Amatino en Sonĝo".

Mi baniĝis en tenera lunlumo sur la insulo plena je aromo de rozoj. Mia koro ebriiĝis.

Alveninte la hejmon mi gratulis min:

Vi estas feliĉa amato de virino.


13

Letero de mia pli juna fratino alvenis finfine. Ŝajne ĝi iom malfruis, tamen estis longa.

Ĝi diris, ke mia frato memmortigis pro amo.

Li enamiĝis al filino de iu parenco kaj la knabino amis lin. Tio estis ilia unua pura amo, simila al tiu en la filmo.

Sed samtempe alia junulo enamiĝis al la knabino. Mono, socia pozicio, honoro .. . obstaklis sur la vojo de amo. Lia svatiĝo estis rifuzita de ŝia familio. La poezia unua amo profunde vundis lian koron. La knabino edziniĝis al iu alia, dume mia avo devigis mian fraton preni knabinon, kiun li ne amis. Vanis liaj petegoj kaj kontraŭstaro, kaj li povis trovi nenian eliron.

Sekve li tranĉis al si la gorĝon per sia propra mano.

Tiel finiĝis lia mallonga vivo.

Lia morto vekis pli da teruro ol larmoj kaj simpatio.

Li kuŝas por eterne apud la tombo de miaj gepatroj, ĉirkaŭate de multaj cipresoj. Antaŭ lia tombo estas kelkaj malgrandaj persikarboj, kiuj ne donas fruktojn sed rozkolorajn florojn en printempo, florojn similajn al la vangoj de la amata knabino.

Mia fratino diris al mi, ke mia frato postlasis testamenton kaj ŝi sendos al mi kopion post ordigo de ĝi.

Mi atendis lian testamenton, pensante ke en ĝi certe estas multaj aferoj sciindaj por mi.

Sed miaj okuloj jam komencis larmi.

Mi ploris ne nur pro tio ke li estis mia frato kaj li amis min, sed ankaŭ pro tio ke li estis forlasita de virino.

En la tempo de Garbo, ankoraŭ estas viroj similaj al mia frato forlasita de virino kaj pelita al memmortigo! Mi neniam atendis tion.

Rong mensogis. En tiu ĉi socio ne nur la sorto de la virinoj estas tragika. Ankaŭ mia frato estis senigita je sia printempo.

La okuloj de Garbo rigardis malsupren sen rideto. Ŝia mieno ĉiam estis malgaja.

"Ĉu ŝi havas ion por diri al mi? Ĉu ŝi nur dirus, ke la sorto de la virinoj estas pli mizera ol tiu de la viroj?"

"Rong, Rong, donu al mi respondon!"


14

Matene mi iris vidi Rong, sed ŝi ne estis hejme. La pordo estis nefermita. Sur la tablo estis noto:

Ne atendu min! Mi iras vidi amikon kaj ne scias kiam mi povos reveni. Mi restigas du pakaĵojn da bombonoj por vi sur la tablo. Ili estas produkto de mia hejmloko. Pensu pri mi, dum vi ĝuas ilin. Reiru kaj restu hejme. Vespere mi venos al vi por inviti vin al rigardado de steloj en boato sur la maro. — Rong.

Mi kisis la noton kaj zorge ĝin metis en mian poŝon.

Manĝante la sukeraĵon mi tre deziris kisi ŝian buŝon, kiu estis same dolĉa kiel la bombonoj el ŝia hejmloko. Sed ŝi ne lasis ke mi kisu ŝiajn lipojn ĉiutage.

Mi ne obeis ŝin. Post la tagmanĝo mi denove iris al ŝia ĉambro kaj siestis sur ŝia lito. Ŝi ankoraŭ tiam ne revenis.

Mi pensis ke eble ŝi rekte iris al mia loĝejo, mi do rapidis hejmen. Mi havis alian dormeton sur mia lito. Jam vesperiĝis, ŝi tamen ankoraŭ ne venis. Mi pensis, ke eble ŝi jam ne venos.

Estis bela stela nokto. Kiel interese estus rigardi la stelojn sur la maro kune kun ŝi. Mi rapidis al ŝia loĝejo. Ŝi estis hejme.

Ne brilis lampo en la ĉambro, sed mi aŭdis plorĝemon en ĝi.

Certe ŝi plorĝemis.

Mi ŝaltis la lampon.

La ekrano estis flanken movita. Ŝi ploris kuŝante sur la lito kun la vizaĝo malsupren. Mi haltis konsternite.

"Rong, kial vi ploras? Ĉu vi ne invitis min iri rigardi stelojn ĉinokte?"

Ŝi ne respondis.

"Pro kio? Kio vin tiel ĉagrenis? Kiu vin ofendis?" Ŝi same ne respondis.

"Ja pro kio do? Diru al mi! Se mi estas vin ofendinta, diru al mi por ke mi petu de vi pardonon. Ne bone estas teni koleron en la koro kaj subfosi la sanon per plorado."

"Ne pro vi," ŝi diris plorsingultante.

"Pro kio do? Kial ni tenu sekreton unu de la alia? Ĉu nia amo ne povus varmigi vian koron? Diru al mi, kion vi volas. Pro vi mi povas fari ĉion, eĉ vivoferon. Bonvolu diri!"

"Vi scios en la estonteco," ŝi diris kun voĉo simila al melankolia muziko de fluto en pluva aŭtuna nokto.

En la estonteco? Sed morte mi maltrankviliĝu nun?

Sendube ŝi tenas sekreton. Se mi povos scii en la estonteco, kial ŝi ne diras al mi jam nun?

Malgraŭ tio, mi amas ŝin, mi zorgas ŝin. Ŝia malĝgojo estas mia malĝojo. Kiam ŝi ploras, mi sentas ĉagrenon.

Mi min klinis al ŝi kaj flustris al ŝi konsolajn vortojn.

En la komenco mi klopodis ŝin konsoli, sed baldaŭ ankaŭ mi ekploris. Mi ploris maldolĉe pro ĉiuj miaj ĉagrenoj.

Ni ĉesis fine kaj rigardis unu la alian per larmoplenaj okuloj, kaj ekridetis. Mi ne sciis kial mi ploris kaj kial mi ridetis.

Amo similis al ludo.

Sed mi sentis ke mi amas ŝin tiutage pli ol iam ajn, kaj ŝi ŝajne same tiel sentis.

Ni infuzis teon por ni.

Kiam mi forlasis ŝian loĝejon, jam estis profunda nokto. Ŝi komplezeme akompanis min ĝis ekster la pordo.

La nokto estis vere bela. La fulge nigra ĉielo estis plena je steloj kiel ŝaktabulo plene ŝarĝita.

Mi trovis Orionon. Tri steloj en la mezo formis mallongan deklivan linion, kaj ekstere ĉe la kvar anguloj brilas po hela stelo kaj el la kvaro la ruĝeta stelo alfa de la konstelacio brilas aparte hele. Tiuj sep steloj estas miaj malnovaj amikoj. Ĉiufoje kiam la stelaro brilas super mia kapo, mi povas ilin trovi en malsamaj lokoj sur la firmamento.

Ho, la senmortaj steloj!

Mi esperas ke nia amo estos senmorta kiel la steloj.


15

Matene, antaŭ mia ellitiĝo, ŝi sendis al mi per iu paperslipon：

Ne venu vidi min! Mi eliras por fari aĉetadon kun iu amikino. Jen estas bukedo de lilioj por vi. Ĝin metu apud via kapkuseno kaj havu belan sonĝon kun ili ĉe vi. Kiam vi vekiĝos, vi vidos min jam ĉe via f lanko.

— Rong.

Mi akceptis la liliojn. Mi metis ilin al mia vizaĝo. Ilia aromo memorigis al mi la bonodoron de ŝia hararo.

"Rong," mi murmuris ŝian nomon fojon kaj refojon. kaj mi endormiĝis.

Kiam mi vekiĝis, ne sciante la tempon, mi tuj sentis, la aromon de la floroj.

La lilioj ankoraŭ restis ee mia kapkuseno. Sed ŝi ne alvenis.

La unua ideo veninta al mi estis : "Iru vidi ŝin." Haste mi surmetis la vestojn kaj eliris.

Milda venteto, freŝa aero, brila suno, ombroj de verdaj foliaroj, aromo de floroj, birdaj kantoj, miaj malpezaj paŝoj.

Kiel bela estas printempo! Precipe la printempo kiu donas amon al mi.

Mi saltadis kaj ridetadis sur la vojo. Mi flarsentis aromon de lilioj kaj ekzumis per mallerta voĉo "Kie Estas Mia Kanto de Kantoj".

Baldaŭ mi jam vidis ŝian pordon.

"Ne rapidu," mi pensis. "Ŝi ne atendis mian alvenon. Kion mi diros al ŝi unue?"

"Eble ŝi jam eliris, do la pordo estas ŝlosita."

"Kun kiu do ŝi eliris? Kiu estas la amikino?"

"Eble ŝi estas hejme kaj faras ludon kun mi. La amo ja plenas je ludoj."

Sed solviĝis la demando pri kiu mi min okupadis.

La barilpordo malfermiĝis kaj eliris du figuroj. Du vizaĝoj fulme preterpasis mian rigardon. Unu viro kaj unu virino.

La virino estis Rong. La viro estis tridekkelk-jara, kun grasa vizaĝo kaj kelkaj mallongaj lipharoj. Li estis nekonato.

Ili foriris kun la dorsoj al mia direkto. "Kiu estas la viro?" Mia tuta sango kuris al mia vizaĝo.

"Ŝi trompis vin. Kuratingu ŝin por forŝiri ŝian maskon," mi diris al mi kaj jam pretis ekkuri.

"Kiu estas la viro? Kio estas ilia rilato?" mi hezitis.

"Certe ŝia amato. Do estas ne mirinde, ke ŝi kondutis strange en la lasta tempo." "Ne ludu farson," mi min avertis.

Mi staris tie en stuporo. La bluzo kun bluaj kradoj kaj bluserĝa Sun-Jatsen-fasona kostumo malaperis ĉe stratangulo.

Mi kviete lasis ilin foriri, starante en silento, timante ke ili povus sinturni kaj vidi min.

Malrapide mi iris al la verda barilpordo.

Kiel plaĉe aspektas la verda barilpordo en la suno kun la ruĝaj kaj blankaj floroj post ĝi.

Ŝia fenestro super la ŝtuparo estis malfermita, sed la blanka punta kurteno post la verda drata gazo malebligis vidon de ĉio en la ĉambro.

Kun la manoj sur la barilpordo mi atente rigardis ĉion ĉi tion.

Doloris al mi la koro. Ĝin mordetis ĵaluzo, malespero kaj soleco.

Mi plue rigardadis atente tion.

"Kial mi tion faris? Ĉu ili ne plu havos rilaton kun mi post hodiaŭ?" Mi mem ne sciis.

"Mi atendados ĉi tie dum la tuta tago, ĝis ŝia reveno," mi diris al mi.

"Reveninte al la loĝejo mi nepre elploros la ĉagrenon," mi diris al mi mem.

Mi volis plori, tuj ekplori, mi ne povis atendi ĝis ŝia reveno.

Ploru, vi viro trompita de virino.

Mi fortrenis mian lacan korpon.

Sur la strato ne estis sunlumo, nek aromo de floroj nek arbaj ombroj. Mi ne povis ilin percepti. Mi perceptis nur mian malĝojon.

La vojo ŝajnis ekstreme longa.

Reveninte hejmen, mi falis sur la sofon, kvazaŭ irinte tro longan vojon.

"Ne indas plori pro knabino. Mi ne volas esti viro servanta kiel distraĵo de virino."

Mi tiel diris, tamen larmoj fluis el miaj okuloj. Mi eĉ havis tiel multe da larmoj por verŝi!

Subite la vorto "memmortigo" aperis en mia kapo. Mi rememoris mian memmortigintan fraton.

"Por viro trompita de virino, la plej bona venĝo estas memmortigo.

"Sed ĉu ŝi scios, kial mi memmortigas min?

"Probable ne.

"Eĉ se ŝi scios, tio ne alportos bonon al mi. Tiam mi ne havos senton, kaj krome ŝi ne sentos ĉagrenon.

"Mi skribos testamenton kiel mia frato.

"Sed oni eble ne kredos min. Ŝi restos viva kaj povos sin defendi per argumentoj, dum mi ne povos reveni el la tombo por paroli.

"Eĉ se oni kredos min, tio ne alportos bonon al mi. Iuj eble mokos min: 'Stultulo!' Iuj eble adaptos mian historion al dramo por ludi en teatro kaj akiri monon. Tiom multe da viroj sin mortigis trompite de virinoj, sed ankoraŭ neniu virino estis punita pro tio.

"Do mi mortigu ŝin. Mi estu la unua punanto de virino kiu trompis viron.

"Sed ŝi estas tiel aminda. Estas bedaŭrinde ŝin mortigi !

"Do mortigu la grasvizaĝan viron en Sun-Jatsen-fasona kostumo. Mi vidu, ĉu ŝi ankoraŭ trompos min post la morto de ŝia amato.

"Sed eble la viro ne estas ŝia amato. Mi neniam lin vidis antaŭe. Se ŝi amus lin, kial do ŝi trompu min? Ŝi povus simple ignori min.

"Eble ŝi konatiĝis kun li lastatempe.

"Sed kial ŝi amu viron tridekkelk-jaran? Mi ne estas nepre malpli bona ol li. Kiel ŝi povus forlasi min pro li?

"Ŝi certe klopodas teni nin ambau.

"Ne, ŝi ne estas tia virino. La knabino amata de mi ne povas esti tia.

"Krome, ili iris ne en la maniero de geamantoj.

"La viro ne estas sia amato.

"Ili ne intence evitis min. Kial mi ne alkuris al ili por klarigi pri ĉio?

"Jes, mi devus kuratingi lin por tion fari. Tiam ĉiuj demandoj estus solvitaj.

"Mi mem kulpis en tio. Ĉu ŝi ne skribis, ke mi ne iru vidi ŝin? Kial mi ne kredis ŝin?

"Vi suspektema molulo!"

La lastaj vortoj estas mia konkludo.

La lilioj apud mia kapkuseno aspektis moliĝintaj. Mi forgesis meti ilin en la vazon. Tiujn florojn ŝi speciale donacis al mi, sed mi ne bone flegis ilin.

Mi kuris al la lito kaj prenis ilin. Mi snufis la aromon kiu jam komencis malaperi.

"Se ŝi scius ĉi tion, ŝi ekplorus," mi pensis. Mi ŝanĝis la akvon en la vazo kaj enmetis la florojn.

Mi esperis, ke la pura akvo ilin revivigos.

"Ho floroj, vi nepre vivu por simboli nian eternan amon," mi preĝis en la menso.

Xu subite venis en la ĉambron. Li ekmiris pro mia mieno. "Lin, vi ĵus ploris?"

Mi ne respondis sed deturnis mian vizaĝon por rigardi la portreton de Garbo.

"Pro kio vi ploris?"

Anstataŭ respondi mi turnis mian rigardon al la foto de Rong.

"Certe pro amo, pro Rong." Li sidiĝis sur la sofo. "Lin, mi ja diris, ke via amo ne alportos bonan rezulton." Lia voĉo plenis je melankolio.

"Sensencaĵo," mi replikis kolere.

"Mi admonas vin, ke vi ne donu al amo tiom da graveco, homo vivas ne sole per amo."

Mi volis intermeti: "Do per mono?" Sed mi ne tiel faris.

"Pro amo vi forgesis amikecon, pro Rong vi forgesis vian fraton. Tio ne decas. En via aĝo, vi devas preni seriozan laboron. Anstataŭe, vi perdas vian tempon kun knabino tagon post tago aŭ ploras kuŝante surlite. Ĉu vi ankoraŭ estas viro?"

Li parolis kvazaŭ parkere deklamanta.

"Ĉu li hodiaŭ vidis Rong kaj la viron?" Tiu demando fulmis en mia kapo.

Sed mi pensis tuj: "Al tia diro vi jam alkutimiĝis, do ignoru tion!"

Mi subite iris al la skribotablo, prenis el tirkesto leteron de mia fratino. "Legu," mi diris donante al li kelkajn paĝojn. "Informo pri la memmortigo de mia frato." Mi pensis: "Tio ĉi fermos lian buŝon."

Li ĝemis dum legado. Poste li diris : "Vidu, tio ĉi estas leciono por vi."

"Sed kion vi povus fari pri tiuj, kiuj volontas esti trompita de virino ĝis la fino sen plendo?" mi diris obstine.

"Nenion mi povas. Ekzemple, se estas puto antaŭ vi, kaj mi diris al vi ke vi ne ensaltu, sed vi insistas ensalti. Kion mi povus fari?"

"Do fermu vian buŝon," mi diris kun rideto ne de amuziĝo sed de kolero, kvankam mi ne koleriĝis pro li.


16

Ŝi venis al mi nelonge post mia ellitiĝo en la sekvanta mateno.

"Kiel frua vizito!" mi diris ŝerce.

"Sarkasmon vi diras. Vi ankorau ne forgesis la hieraŭan aferon?" Ŝi ridetis aŭtunan rideton, kiun mi tuj rimarkis.

"La hieraŭan aferon?" mi demandis kun tremanta voĉo.

"Mi promesis veni, sed mi ne povis."

Do tiun sed ne iun alian aferon.

"Demandu ŝin! Kiu estis la hieraŭa viro?" mi urĝigis min.

"Kiu estis . . ." mi hezitis.

"Kiu estis kio?" Sur ŝia vizaĝo aperis roza nubo kaj ŝiaj grandaj okuloj ekbriletis.

"Kiu estis la amikino . . . kiu eliris kun vi en la mateno?"

Mi sentis ke estis malfacile paroli kaj ankaŭ mia vizaĝo ekruĝiĝis.

"Vi mensogas! Ŝi korektos vin," mi avertis kaj konsolis min.

"O! tiu amikino. Jes, ŝi venis de mia hejmloko kaj mi devas ekskursi kun ŝi du tagojn. Hieraŭ ni vizitis la Sudan Putuon dum la tuta tago. Ni iris matene kaj revenis vespere. Sur boato ni ankaŭ rigardis stelojn, la belajn stelojn sur la maro."

"Bela historio!" mi pensis indigne.

Ŝia nenatura parolmaniero konvinkis min, ke ŝi mensogis. Kaj krome, hieraŭ mi ja vidis la viron propraokule.

"Mi sciis ke vi ludos la tutan tagon, tial mi ne atendis vin kaj frue enlitiĝis."

Ankaŭ mi scipovas mensogi. Ne estas maldece respondi mensogon per mensogo.

Sed ĉimatene mi ne leviĝis frue. Kiel klarigi tion do?

"La amikino hejmeniros morgaŭ. Neniu ĝenos nin en la estonteco."

Ŝi parolis, kvazaŭ ŝi diris la veron.

"Kio estas ŝia nomo?"

"Ŝi nomiĝas . . . Lin Xiujuan.*"

"Lin Xiujuan," mi ripetis, pensante ke tridekkelkjara viro kun grasa vizaĝo kaj mallongaj lipharoj tamen portas la nomon Lin Xiujuan. Mi preskaŭ ekridis.

"Kiel bele floras la lilioj," ŝi diris rigardante la florojn sur la skribotablo. "Mi sendis la knabeton aĉeti florojn, sed li revenis kun nura mizeraĵo, ke mi preskaŭ ekploris. Poste mi devis mem iri kaj aĉeti."

Ĉifoje ŝi diris la veron. Mi devas ŝin danki kaj pardoni, kvankam ŝi mensogis antaŭe.

La lilioj estas vere belaj. Ili reviviĝis dum la nokto. Mi ĝojas pro ili.

La lilioj simbolas nian amon. Ankaŭ nia amo povas revivii, ĉu ne?

Ni komencis interparoli kiel kutime, interparoli pri amo.

En la komenco mi ankoraŭ povis distingi mensogon de vero. Sed poste mi prenis ĉion, eĉ mensogon, diritan de ŝi, kiel veron. Mi pensis, ke ankaŭ ŝi faris same.

Amo estas stranga afero, speco de ludo. Sed anstataŭ esti ludita de homoj ŝi ofte ludas la homojn. Kiam ŝi estas en bona humoro, ŝi donas al ni iom da vino, alie ŝi donas larmojn.

Mi ne zorgas, ĉu ŝi mensogas aŭ ne amas min, se ŝi nur ofte min vizitas kun ridetoj kaj floroj. Mi amas ŝin kiel ajn ŝi agas, mi povas preni ŝian mensogon kiel veron. Se ŝi donas al mi kison, estas des pli bone.

* "Xiujuan" (elparolu: Ŝjoŭĝjŭan) estas virina nomo signifanta belecon. "Lin" estas la familia nomo, kiu kutime antaŭas la propran nomon de ĉinoj.


17

Alvenis la testamento de mia frato. Ĝi estis ne tre longa, kun malpli ol dek mil vortoj.

Ĝia enhavo montris, ke ĝi ne estis skribita en unu tago, de la komenco ĝis la fino la skribado daŭris probable pli ol unu semajno. Fakte la punktoj je la fino montris, ke li ankoraŭ havis multe da vortoj nediritaj.

Mi mortigas min laŭ mia volo. Mi mem volas morti, neniu alia min devigis tion fari. Neniu alia respondecas pri mia memmortigo.

Tio estis la komenco de la testamento.

Mi volas morti, ĉar mi trovas ke estas pli bone morti ol vivi. Mi ne domaĝas la vivon. Mi domaĝas . . .

Mi amas ŝin, amos ŝin ĝis la morto kaj ĉiam deziros al ŝi feliĉon ...

Mi min mortigas ne pro amo, sed pro la netolerebla vivo. Kaj netolereblan vivon oni devas f ini, kiel oni jam diris antaŭe.-

Do eĉ antaŭ sia morto mia frato ankoraŭ diris bele. Sed en alia tago li skribis:

Kial gi edziniĝis al Wang-familio? Ĉu ŝi ne diris al mi multfoje, ke ŝi ne amas tiun viron kaj amas nur min?

Alitage li skribis:

Ŝi vere edziniĝis! Mia fratino diris al mi, ke ŝi volonte tion faris, kvankam la ideo venis de ŝia patrino.

Do la antaŭaj ĵuroj estis falsaj. Kiel stulta mi estis! Tiel longe ŝi trompis min, mi tamen ankoraŭ kredis ŝin senĝanĝe.

Alitage li skribis:

Kompatindaj estas vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto! Mortigu vin, plej bone por vi estas morti!

Li skribis poste:

Ĉu mi povos postlasi ombron sur ŝia koro por ke ŝi neniam forgesu min, se mi mortigos min? Eble ne, ĉar la virinoj estas forgesemaj.

Li skribis iutage:

Mi min mortigas ne pro ŝi. Tion virino ne indas.

Li skribis poste:

Mi min mortigas vere pro ŝi. Mi ne povas plu vivi sen ŝi. Ĉu senama vivo povas nomiĝi vivo?

Alitage:

Kiom da memorindajoj estis en la pasinta vivo! Lunaj noktoj, vesperoj de vento kaj pluvo, printempaj ĝardenoj, aŭtuna ĉirkaŭurbo, la tuta mondo kvazaŭ apartenis al ni ambaŭ. Tiam en la mondo troviĝis nur floroj, lumo, amo kaj varmo. Sed nun, ĉio do fariĝis doloraj memoroj.

Ŝi, kiu forprenis mian tutan amon, havis voĉon kantantan kaj ridetojn de anĝelo, tiel naivajn tiel purajn. Kiel ŝi povis kruele min forlasi kaj sin meti en alies sinon? Ĉu ŝi f orgesos ĉiujn siajn sanktajn ĵurojn? Ĉu ŝi sin ŝminkos, kovros per pompaj vestoj kaj perdados sian tempon kun tiu viro en teatroj, vendejoj kaj ĉe kartluda tablo?

Ne, mi estas certa ke ŝi ne tiel faros. Mi preferas morti ol vidi ŝin tiel konduti. Sed ŝi ja tiel kondutas nun!

Sur alia pago li skribis:

Nelibera geedziĝo, senama pariĝo,, malnovaj tradiciaj konceptoj . . . ruinigis mian feliĉon. Ĉu pro ili mi ankoraŭ vivu plu?

Mia senkompata avo, ŝiaj senkompataj gepatroj, forrabis nian junecon! Ĉu vi scias kiel tragika estas la vivo sen juneco? . . .

Sur alia paĝo:

Vi rifuzas doni kion mi volas kaj vi altrudas al mi kion mi ne volas. Vi ne konas mian koron, sed vi juĝis ĝin per via propra koro.

Por via portempa kontenteco vi ruinigis mian tutan vivon. Ĉu vi ne scias, ke mia tragedio daŭros dum la tuta vivo, se ĝi estos surscenigita de vi?

Tia vivo estus iom-post-ioma murdo. Estus pli bone .. .

Alitage:

Mi jam pretigis tranĉilon. Ĝi savos min, liberigos min de tiu ĉi netolerebla vivo.

Mi trinkis iom da roza vino, vino por adiaŭo. La mondo min adiaŭas. La vino ruĝas kiel sango. Mi glutis mian sangon.

Poste:

La luno estas bela. Mi ne povas morti en tia luna nokto.

Mi tre deziras foje revidi ŝin en ŝia hele blua bluzo, kun naiva rideto, sub la luno. Mi volas nur diri al ŝi unu vorton aŭ surgenuiĝi antaŭ ŝi por esti kisita de ŝ i, kaj poste mi falos volonte en la inferon por eterne.

Sed tio ĉi estas nur neefektivigebla sonĝo.

Alitage:

Ekagu! Prenu la tranĉilon! Ĉu ankoraŭ estas io en la vivo kiun vi ne volas forlasi?

Ĉiu devas morti. Ankaŭ mi devas morti. Prefere morti per sia memlevita tranĉilo ol esti murdita iom-post-iome.

Mi volas morti. La aliaj vivu, sed mi mortu. Si vivas, sed la knabino amata de mi jam mortis.

Mi trinkis la lastan pokalon da roza vino. Mi iom ebriiĝis.

Ankaŭ morgaŭ oni trinkos vinon, vinon el mia sango.

Atendu ĝis morgaŭ ...

La testamento estis konservata de mia fratino. Krom ŝi, mi estis la sola kiu legis ĝin.


18

Rong venis vidi min en la vespero, post kiam mi ricevis la testamenton de mia frato.

Legante la testamenton de mia frato mi forgesis Rong, sed kiam mi vidis ŝin mi forgesis mian fraton.

Mia knabino ne perfidis min, mia knabino ne forlasis min; ŝi neniam ŝminkis sin forte, nek portis pompajn vestojn: ŝi ne perdis tempon kun alia viro en teatroj, vendejoj kaj kartludo; ŝi parolis kiel arĝenta sonorileto, kaj ridetis kiel sunlumo; ŝi akiris mian tutan amon. Pro ŝi mi forgesis mian fraton. Ankaŭ tio estis inda.

"Lin," ŝi vokis pli varme ol iam ajn. Mi sentis en ĝi suspiron.

Mi pensis, ke ŝi certe malĝojiĝis pro tio ke mi ne iris vidi ŝin hodiaŭ. Mi sentis min kulpa.

"Hodiaŭ mi ricevis testamenton de mia frato, tial...” Mi diris kvazaŭ por min ekskuzi.

"Lin, mi reiros hejmen," ŝi diris firme, tamen mi denove aŭdis, ke flutaj malgajaj tonoj sonis en aŭtuna vespero.

"Reiros hejmen?" Mi laŭte diris sinforgese kaj la domo skuiĝis. Se ŝi reiros hejmen, do finiĝos nia afero.

"Jes, mi reiros morgaŭ matene, por vidi mian malsanan patrinon . . . kaj krome, por diskuti ion kun mia patro."

"Morgaŭ? Tiel urĝe? Mi pensis, ke vi neniam iros hejmen!" mi diris malespere. Mi falis sur la sofon kaj volis plori.

"Lin," ŝi diris kun voĉo pli tenera ol iam ajn, "ne maltrankviliĝu. Mi revenos post tri aŭ kvar tagoj."

"Neeble. Vi certe ne revenos, certe ne revenos." Mi forgesis ĉion alian, mi luktis por teni la forflugantan esperon.

"Ŝi foriros de vi por ĉiam," ŝtala grifelo forte gravuris tiujn vortojn en mian cerbon. Mi kovris la vizaĝgon per la manoj.

Ŝi ekĝemis. Ŝia voĉo penetris en miajn orelojn kaj doloris mian koron.

Ŝi iris al mi, sidiĝis sur la brakapogilo de la sofo. Alpremiĝante al mi ŝi karesis miajn harojn per sia mola mano.

Mi rememoris: Kiam mi estis knabeto kaj ploris pro io, unu same mola mano karesis mian kapon. Tio estis mano de mia patrino. Ĝi jam forputris en la tombo. Nun tiu ĉi mano anstataŭis ĝin, sed nur dum tiel mallonga tempo. Nun ankaŭ tiu ĉi mano forlasos min.

"Lin, kredu min, mi amas vin, mi amas vin tutkore.

"Mi amas vin pli ol ion ajn alian, eĉ pli ol min mem.

"Mi neniam trompos vin.

"Kial mi forirus sen-revene?

"Kiun mi povus ami se mi forlasus vin?

"MI amas vin, mi neniam forlasos vin.

"En la tuta mondo vi estas la sola kiun mi amas.

"Kredu min, mi revenos post tri aŭ kvar tagoj.

"Nenia premforto povos detrui mian amon al vi.

"Mia amo estas eterna, kiel la steloj .. ."

Ŝi diris la suprajn vortojn. En tiuj vortoj estis larmoj, kiuj malsekigis mian koron kiel aŭtuna pluvo. Ploris ankaŭ mia koro.. "Ne reiru, promesu al mi ne reiri."

Mi tenis ŝian manon kaj karesis ĝin, kvazaŭ mi tenus mian lastan esperon.

"Lin, mi komprenas vian senton, sed vi ne restos longe en soleco. Eltenu nur tri aŭ kvar tagojn.

"Antau of velkigos la rozoj en la vazo mi jam revenos, denove estos ĉe via flanko."

Mia koro denove ricevis aspergon de aŭtuna pluvo.

"Kial elteni tri aŭ kvar tagojn? Eble vi longe restos hejme, ĉar ili certe ne lasos vin iri."

Mi rememoris la grasvizaĝan mezaĝulon. Ŝia foriro certe havas rilaton kun li.

"Ili ne povos ne lasi min iri. Mia koro estas ĉi tie, tial ili ne povos min deteni."

Ŝajne ŝi estis tute certa.

"Ili eble ruzas por trompe revenigi vin. Via patrino eble ne malsaniĝis, aŭ eble ili prenis la paraliziĝon kiel motivon."

"Ili ne povas tion fari. Eĉ se mia patrino ne havus alian malsanon, mi same devas reveni por vidi ŝin. Ŝi ofte ploris pro sopiro al mi. Kiel filino, mi devas iri konsoli ŝin."

Aŭskultante ŝian teneran melankolian voĉon, mi subite rememoris la vortojn diritajn de Xu.

Ĉiu havas sian patrinon, sed mi ne. Dum ŝi prizorgos sian patrinon, mi ne havos feliĉon...

"Kaj krome, mi interparolos kun mia patro pri io tre grava."

Kio grava? Certe nia afero. Se ŝi konsiliĝos kun li pri tio, tiam do ni havos.

"Ĉu via patro ne tre abomenas aliprovincanojn?" mi demandis surprizite.

"Ne gravas. Mi amas vin, do nenio povos malhelpi. Ŝia voĉo tremetis, kvazaŭ ŝi ne estis tre certa pri tio.

Do ŝi diris klare, ke ŝi iros interparoli kun sia patro pri nia afero. Kial ŝi devis iri? Certe io okazis.

"Rong, ne reiru. Peti konsenton de via patro signifas frapigi vian kapon kontraŭ muron. Ĉu ne estos tre bone, se nia afero iros kiel nun?"

Ŝi ekridis aŭtunan rideton, kiu faris min plorema.

"Vere suspektema viro vi estas! Ĉu mi ne konas mian propran patron? Kaj krome mi iros vidi mian patrinon en malsano, mi konvinkos ŝin, ke mi bone vivas ĉi tie, por ke ŝi trankviliĝu."

Patrino, patrino, ĉiam patrino! Sed mi ne havas patrinon.

"Kial vi nepre volas reiri hejmen? Ĉu ne estus pli bone, ke ni kune iru en la estonteco?"

"Lin, kial vi ne volas kredi min? Mi amas vin. Ĉu tio ne estas bona garantio? Se mi volus trompi vin, mi forirus sen sciigo al vi.

"Ne plu parolu pri tio. Alie mi koleriĝus kaj rifuzus interparoli kun vi.

"Vi ankoraŭ ne povas kompreni mian amon al mia patrino. Se mi ne reirus, mia koro maltrankviladus."

"Denove via patrino!" mi pensis malpacience.

Subite la malgrasa vizaĝo de Xu aperis antaŭ mi. Li riproĉis min per sia trista voĉo per kiu li plendadis pri la vivo: "Ne neglektu dececon pro egoismaj konsideroj. Ne detenu ŝin de hejmeniro por vidi la malsanan patrinon."

Xu ne estis en la ĉambro sed en mia menso.

Per kio mi respondu lin? Mia feliĉo estas forrabita de alies patrino.

"Iru do. Forflugu mia espero kaj forkuru mia feliĉco. Mia amo ĉiam akompanos min, ĝis la morto. Ŝi ne trompos min. Mi kredas ŝin, mi kredas ŝian amon."

Mi klopodis por min konsoli per tiuj vortoj, post la senesperiĝo.


19

Ankoraŭ estis frua nokto, kiam ŝi eliris akompanate de mi.

En la malhela ĉielo sterniĝis reto de steloj, eternaj steloj.

Estis kviete kaj silente, la aero estis mola kaj malvarmeta. Estis memorinda bela nokto.

"Ni iru rigardi stelojn sur la maro," ŝi proponis. "Tiel bela estas la nokto!"

"Bone," mi respondis tiel emocie, ke mi povis diri nur tiun solan vorton.

"Do ni rapidu."

Alveninte al la pramejo, ni eniris iun boaton.

La boatisto remis kelkfoje kaj ni jam estis sur la maro.

Ŝi alpremiĝis al mi kun la kapo sur mia brusto. Mi enspiris la aromon de ŝia hararo kaj ŝin karesis.

La remiloj plaŭdadis en la maro. Ni aŭdis nur la bruon de la akvo.

Mi levis la kapon al la ĉielo, ankaŭ ŝi faris same. Sur la ĉielo palpebrumadis multaj steloj, blankaj, ruĝaj kaj verdaj steloj.

Estis lumoj sur la bordo. Ni estis ĉirkaŭitaj de la nokto kaj la steloj en la ĉielo.

"Nun en la mondo restas nur ni du.

"Neniu povas sin trudi inter nin, neniu povas nin disigi.

"Mi amas vin, vi amas min, ni amos unu la alian por eterne, nia amo estos eterna kiel la steloj."

Ŝi murmuris milde kvazaŭ en sonĝo.

En ekstazo mi klinis la kapon por kisi ŝian hararon. Mia koro plenis je amo. Mi forgesis min mem, sed memoris nur ŝin.

Ŝi estis la sola homo en mia mondo.

"Jen, rigardu la Ĉielan Riveron*, la nebulan blankan zonon. Kial ĝi estas tiel pala?"

Ŝi montris al la ĉielo ankoraŭ murmurante al si mem.

"Nun ne estas aŭtuno!"

Rigardante al la direkto montrita de ŝi, mi respondis.

"Lin, ĉu la granda flava stelo en la triopo en linio okcidente de la Ĉiela Rivero ne estas la Bovpaŝtisto*?

"Jen, estas tri steloj sur la transa bordo. Ĉu la granda pale blua stelo ne estas lia amatino la Teksanta Knabino?*

"Kompatindaj geamantoj! Ili povas renkontiĝi nur unu fojon en ĉiu jaro!

"Kial ne estas pramo en la Arĝenta Rivero? Kial ne estas ponto en la ordinara tempo, sed nur en la vespero de la sepa de la sepa monato?"

Ŝi murmuradis.

Mi tenis ŝin firme en la brakoj, sentante ke ni sonĝas.

"Kial oni permesas al ili kuniĝi nur unu fojon ĉiujare?

"Pro kio ili estis punitaj tiel severe?

"Ĉu ne estas libero de amo en la ĉielo same kiel en la homa mondo? Ĉu ankaŭ la fraŭlinoj — steloj ne havas liberon kaj rajton elekti sian amaton?

"Tiel mallarĝa estas la rivero kaj tiel malprofunda estas ĝia akvo. Kial oni ne konstruas ponton longdaŭran por ke la Bovpaŝtisto transpasu la riveron por akompanadi sian Teksantan Knabinon?"

Ni ankoraŭ estis en sonĝo.

"Mi volus konstrui ponton super la Ĉiela Rivero, por ke la geamantoj povu kunesti ĉiutage."

Ŝi milde parolis sonĝe, kaj ĵetis rigardon al mi kun flanken klinita kapo. Ŝiaj grandaj okuloj estis vualita de nebulo.

"Rong, kiel vi montros vian kompaton al via Bovpaŝtisto? Mi tuj perdos mian Teksantan Knabinon."

Subite mi rememoris la riveron kiu nin dividas. Mia koro falis el la sonĝo kaj vundiĝis.

"Mi revenos, revenos al via flanko. Morgaŭ, postmorgaŭ, la dua tago post morgaŭ, kaj ankoraŭ unu tagon post ĝi, tiam mi jam revenos."

"Morgaŭ, en tiu ĉi horo mi jam ne plu vidos vin. Mi estas eĉ pli malfeliĉa ol la Bovpastisto, kiu almenaŭ povas vidi sian Teksantan Knabinon."

"Mi vidos vin, mi jam tenas vian figuron en miaj okuloj."

"Rong, ne rigardu la stelojn. Alproksimigu vian vizaĝon al mi, ke mi bone vin vidu kaj presu vian vizaĝon en miajn okulojn."

"Lin, ĉu vi povas klare min vidi? Mi timas, ke ĉi tie ne estas sufiĉe hele."

"Mi povas klare vidi per la lumo de la steloj kaj tiu de viaj okuloj. Ne moviĝu, mi . . ."

"Mi sentas ke mia korpo fandiĝas. Lin, tenu min firme, ne ellasu min."

"Rong, mi sentas same, mi sentas ke el nia vivo restas nur tiu ĉi momento. Post hodiaŭ ĉio finiĝos."

“Ho, morgaŭ ĉio fariĝos malluma. Ĉu tiuj steloj super niaj kapoj ankoraŭ tiel brilos kiel hodiaŭ?"

"Rong, morgaŭ ne plu estos steloj. Morgaŭ falos pluvo, aŭtuna pluvo. Morgaŭ jam estos aŭtuno."

"Ho, tiel baldaŭ! Tiel mallonga estas printempa nokto! Jen, falas stelo."

"Falstelo! Aldoniĝis plia falstelo en mia vivo."

"Lin, ĉu falstelo povas reveni al la ĉielo?"

"Ne. Post sia falo ĝi foriĝos de la ĉielo por ĉiam."

"Ho, morgaŭ . . ."

"Rong, ĉu vi ankoraŭ memoras la kanton de la cigana knabino en la romano Immen-lago**? Vi ofte ĝin kantis. Bonvolu ĝin kanti refoje por mi."

"Mia koro preskaŭ fandiĝis. Mi ne povas kanti. Tenu min firme! Ho, hodiaŭ, nur hodiaŭ mi ankoraŭ...”

Miaj okuloj ne plu povis vidi ŝiajn okulojn.

Mi prenis ambaŭmane ŝian vizaĝon kaj ĝin kisis freneze.

Mi ne povas perdi ŝin, ŝi estas pli kara ol mia propra vivo.

Ŝajne estis aŭtuna nokto de la sepa de la sepa monato, kiam la Bovpaŝtisto renkontiĝis kun la Teksanta Knabino.

Sed morgaŭ, frue en la mateno .. .

Hodiaŭ, nur hodiaŭ

Mi belas kiel flor';

Morgaŭ, ho, morgaŭ

Jam ĉio pasos for!*

* En ĉina mitologio, la Bovpaŝtisto kaj la Teksanta Knabino estas geamantoj. kiuj estis kruele disigitaj per la Ĉiela Rivero aŭ alinome Arĝenta Rivero (t.e. la Laktovojo) kaj permesitaj kuniĝi nur unu fojon ĉiujare je la sepa de la sepa monato.

** Romano de la germana verkisto T. Storm.


20

En la sekvanta mateno mi akompanis ŝin ascendi al malgranda vaporŝipo.

Sur la ŝipo ni interŝanĝis nur kelkajn vortojn kaj mi estis elpelita de fajfo de la sireno.

Antaŭ la disiĝo mi premis ŝian manon, mi rimarkis ke ŝiaj okuloj malsekiĝis.

"Atendu min . . ." Ŝi eĉ ne povis fini tiun frazon. "Vi nepre revenu!" Sed mi finis mian frazon.

"Revenu frue," mi ridetis al ŝi, dum larmoj ruliĝis el la okulanguloj.

Sidante en la boato, kiu nin alportis tie, mi mansvingadis al ŝi kun kapo returnita al ŝi, sed ŝi estis kaŝita de grasa virino.

"Ĉu sonĝo aŭ realo?" mi demandis min foje kaj refoje, rigardante la foriĝantan malgrandan vaporŝipon.

Mi revenis al la loĝejo kaj lace falis sur la liton. Mi volis dormi, sed ne povis endormiĝi; mi volis plori, sed ne havis larmojn; mi volis stariĝi, sed mankis al mi forto. Mi povis nur gapadi al la plafono.


21

Mi ne ricevis informojn de ŝi dum tri tagoj, kaj mi sentis ke mi maljuniĝis.

Matene mi jam komencis vagi sur la stratoj kaj revenis hejmen nur en vespero. Kiam mi malsatiĝis, mi manĝis en okcidentmanĝa restoracio; kiam mi soifis, mi prenis glaciaĵon en kafejo. Mia koro brulis.

Xu ne vizitis min dum pluraj tagoj. Mi deziris lin viziti, tamen mi timis lian predikadon de moderna moralo.

Mi unuopulo, unuopulo en soleco.

Nokte, mi lace kuŝadis sur la lito, sed mia penso vigladis.

"Morgaŭ ŝi certe revenos."

"Kion mi diros al ŝi?"

"Ŝi jam ne foriros post la reveno. Kaj ŝi estos mia por ciam."

"Eble ŝia patro ŝin detenos?"

"Eble okazis io neatendita?"

"Do ŝi ne revenos."

"Ŝi certe revenos, tion ŝi promesis."

"Si certe revenos, ŝi ne trompos min."

"Atendu, post tiu ĉi nokto ĉio fariĝos bone."

"Ho, kial printempa nokto estas tiel longa?"


22

Mateno. Sunlumo venis en mian ĉambron ridetante. Mi frotis la lacajn okulojn kaj oscedis al la suno. Lastanokte mi sonĝis pri ŝia reveno kaj ŝi diris multajn dolĉajn vortojn al mi.

Mi vestis min elegante kaj iris al la doko por ŝin renkonti.

Longe mi atendis la malgrandan vaporŝipon. Kiel ĝi malfruiĝis hodiaŭ! Sed en tiu tago ĝi forveturis tiel rapide!

La vaporŝipeto alvenis. Ĝia sireno igis mian koron ĝoje batadi.

Mi veturis al ĝi per boato.

Multaj pasaĝeroj kaj pakaĵoj komencis descendi de la vaporŝipeto.

Mia rigardo serĉadis mian Rong.

Estis viroj kaj virinoj, junaj kaj maljunaj, sed ne estis la knabino kun du grandaj okuloj kaj longaj sveltaj brovoj.

Mi rapidis sur la ŝipon kaj vokis ŝian nomon. Ne aŭdiĝis ŝia respondo.

Mi kuris al la supra ferdeko.

Ĉe la ŝtupetaro nombro da pasaĝeroj interpuŝiĝis por descendi rapide. Atente mi rigardis ĉiun vizaĝon.

Mi atingis la supran ferdekon. Tie restis nur malmultaj pasaĝeroj.

Mi vokadis la nomon de Rong, kaj ili rigardis min scivoleme.

Dufoje mi traserĉis la ŝipon, sed ne trovis Rong.

"Certe ŝi jam elŝipiĝis," mi pensis sage. "Certe," mi ec konvinkigis.

Mi veturis returnen, ascendis la bordon kaj kuris al mia domo.

Ekvidinte mian pordon, mi ekkuregis ignorante la bojantan hundon. Mi puŝmalfermis la pordon kaj kriis: "Rong!"

Neniu respondis. Ĉio en la ĉambro restis same kiel kiam mi eliris. Neniu estis veninta.

"Stultulo! Ŝi certe iris unue al sia loĝejo!" Tio estis mia dua ideo, pli saĝa ol la unua.

"Ŝi certe atendas vin en sia domo!" Mi tuj kuris al ŝia domo.

La fermita verda barilpordo ne cedis je mia puŝo.

Mi premis la butonon de la elektra tintilo, sed neniu respondis. Mi frapadis je la pordo, neniu respondis. Interne de la pordo floris ruĝaj kaj blankaj floroj. Ili komencis velki. Mi ekpensis pri la rozoj en mia domo.

La blanka punta kurteno post la verda dratgazo nevidebligis ĉion en la ĉambro.

La suno karesis mian dorson, ĝemis melodio de violono.

Mi preteriris la najbaran domon kaj iu infano ridetis al mi.

"Eble ŝi revenos morgaŭ," venis en mian kapon la tria saĝa ideo.

Sed tro malproksima estis tiu morgaŭ.

Mi nepre skribos al ŝi por demandi la kaŭzon.

"Baldau velkigos la rozoj, sed kial vi ankoraŭ ne revenas?"


23

Ŝia respondo alvenis. Ĝi estis ekspresa letero.

Ĝi estis mallonga, sed kun klara enhavo. Ŝi nomis min sinjoro Lin.

Estimata sinjoro Lin,

Mi komprenas, ke nia interrilato en la pasinteco estis tute infaneca. Nun obeante la admonon de mia patro mi prizorgas la patrinon kaj studas hejme. Do rompiĝos de nun nia amikeco kaj mi petas, ke vi ne plu skribu al mi, alie viaj leteroj estos resenditaj sen malfermo.

Bonan sanon al vi,

sincere via

Zheng Peirong

Ĝi estis skribita de ŝi propramane.

"Kompatindaj estas vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto!"

"Memmortigu vin, plej bone por vi estas morti!"

La vortoj en la testamento de mia frato reaperis en mia menso.

"Ploru! Vere plorindaj estas la malfeliĉoj en la mondo!"

Mi ekploris ĉagrene; larmis miaj okuloj kaj sangis mia koro.

Tra la larmoj mi rigardis la portretojn de ŝi kaj Garbo.

"Ja el kio faritaj estas la koroj de la virinoj?"

Mi elprenis la rozojn el la vazo. Ŝi donacis ilin al mi kaj promesis, ilin montrante, ke ŝi revenos antaŭ ol ili velkos.

Sed nun la floroj jam velkis.

Mi premis la florojn al mia brusto kaj ekploris. Mi aspergis ilin per miaj larmoj, por ke ili reviviĝu. Miaj larmoj venis el mia koro.


24

Mi ne plu eliris por promeni, ĉar la printempo jam forpasis. Mi ne plu iris al la ĝardeno, ĉar la floroj en ĝi ne plu estos tiel ĉarmaj kiel antaŭe. La suno ne plu ridetis al mi, la steloj ne plu glimbrilis.

En mia ĉambro ne estis aromo de floroj nek sunlumo. Troviĝis en ĝi nur la portretoj de Rong kaj Garbo, la testamento de mia frato kaj miaj suspiroj.

Mi sonĝis tuttage en la loĝejo, aŭ pri mia memmortigo aŭ pri ŝia murdigo.

"Vi viroj trompitaj de virinoj sen vekiĝo ĝis la morto !"

"Mortigu vin, plej bone por vi estas morti!"

Sed mi ne havis la kuraĝon levi mian tranĉilon. Xu alvenis. Li informiĝis pri nia afero kaj min admonis per la melankolia voĉo, per kiu li kutimis plendi kontraŭ la vivo:

"Mi ja diris, ke via amo ne alportos bonan rezulton."

"Sed mi amas ŝin, amas ŝin kun plene dediĉita koro," mi argumentis kolere. Mi sciis, ke li tuj komencos sian predikon pri sia moderna moralo.

"Homoj ne vivas nur per amo.

"Tute ne gravas la forlaso de virino. La mondo estas tre vasta kaj virinoj estas nur sensignifa parto de ĝi.

"Nenio estas pli stulta ol la memmortigo de via frato pro virino.

"Mi ne volas vidi vin salti en puton.

"Ja estas multaj knabinoj, kial do fikse ligi vian koron nur al Rong!

"Kiel abomeninda estas la vivo en la ĵurnala oficejo!"

Finfine li transpasis de moralprediko al plendo pri la vivo.

"Patrino, mia patrino! ..."

La sola afero, kiun li ne povis forgesi, estis lia patrino.

Mi ne havas patrinon. Mia patrino mortis antaŭ longe.


25

"Mi malsanigis, malsaniĝis je la koro.

"Mi ne havas apetiton, nenion volas fari, mi volas nur kuŝi kaj plori.

"Mi fariĝis pli kaj pli malgrasa. Ĉiutage mi rigardas min en spegulo kaj suspiras.

"Ĉu la persikfloroj antaŭ la tombo de la frato jam velkis? Sendu al mi kelkajn falintajn petalojn! La rozaj petaloj similas al la vangoj de mia amata knabino.

"Ĉe mi jam estas aŭtuno. Tiu ĉi aŭtuno ne povas doni florojn, sed nur pluvon, pluvgutojn, kiuj disrompos mian koron!

"Ĝi estas aŭtuno en mia koro, aŭtuno en la printempo, ĝi estos la sola sezono en mia vivo.

"Mi pensas pri nia hejmloko, pri la tombo de la patrino, pri la persikfloroj de la arbeto kaj pri via vizaĝo.

"Ho, mia neforgesebla hejmloko sude de la Longa Rivero! Mi nepre revenos. Mi mortu en la hejmloko, se morti mi devas.

"En aŭtuno, kiam venos vera aŭtuno, mi trenos mian feblan korpon al la hejmloko."

Supre estas vortoj kiujn mi skribis al mia fratino.


ANTAŬPAROLO

Por la Esperanta Eldono

"Aŭtuno en la Printempo" estas romano verkita de mi antaŭ pli ol 40 jaroj. En ĝi ankoraŭ postrestas mia juneca entuziasmo. Mi rakontis en ĝi malĝojan historion de iu amiko kaj iu knabino floraĝa, mi apelaciis por la juna generacio citante la faman diron de E. Zola: "J'accuse!" (Mi akuzas!) Tiu amiko poste fariĝis verkisto kun renomo, sed li trafis tragikan morton sub persekutado dum la tiranado de la kvarpersona bando. Pri tio mi skribis en artikolo publikigita en 1978, kiun mi aldonas apendice al tiu ĉi libro por memorigi mian bedaŭrindan amikon.

En 1972, kiam mi ankoraŭ estis suferanta de la dekjara persekutado, eldoniĝis svedlingva tradukaĵo de tiu ĉi romano. Pasintjare, aperis ĝiaj angla kaj franca versioj en la Pekina gazeto " Ĉina Literaturo". Nun informiĝinte ke baldaŭ presiĝos ĝia Esperanta tradukaĵo, mi sentas aparte grandan ĝojon. Tiu ĉi estas la unua esperantigitaĵo el miaj verkoj. En la dudekaj kaj tridekaj jaroj, mi tradukis literaturaĵojn el Esperantaj originaloj aŭ pere de Esperanto. "Printempo en la Aŭtuno" de J. Baghy estis unu el ili. La ideo titoli mian mallongan romanon verkitan en 1932 per "Aŭtuno en la Printempo" venis en mian kapon ĝuste post fintraduko de la romano de J. Baghy. Mi eĉ verkis por ĝi antaŭparolon imitante lian tonon. Tio montras la influon de lia verko al mi en tiu periodo. Mi dankas lin, kaj mi dankas Esperanton.

Mi amas Esperanton. Mi komencis ĝin lerni kiam mi estis 18-jara, kaj mi plej multe interesiĝis pri ĝi en la dudekaj jaroj. Poste mi forlasis la E-movadon por preskaŭ 50 jaroj pro diversaj kaŭzoj, tamen kiam mi skribas tiujn ĉi vortojn por la Esperanta versio, mi ankoraŭ sentas grandan sorĉon de Esperanto al mi. Foje mi diris, ke mi dediĉos miajn lastajn jarojn por la afero de amikeco inter la popoloj, ja tiu afero inkluzivas ankaŭ la E-movadon.

Ba Jin

la 24-an de marto, 1980


PRI AŬTUNO EN LA PRINTEMPO

Lastan semajnon mi intervidiĝis kun du amikoj el sveda kultura rondo, ili donacis al mi svedlingvan libreton. Mi trovis, ke ĝi estas versio de mia mallonga romano "Aŭtuno en la Printempo". Tion mi ja ne atendis. Tiu libro eldoniĝis en 1972, kiam mi estis "flankenigita" kaj senigita je la civitanaj rajtoj, ĉefe pro tio ke mi skribis dek kvar "fisorĉajn librojn" "de vasta venena influo", inter kiuj troviĝis tiu ĉi "Aŭtuno en la Printempo".

Reveninte hejmen kun tiu donacaĵo, mi elprenis mian originalon kaj ĝin foliumis ĝis malfrua nokto. La temperaturo en mia ĉambro estis 33° C. Mi aŭdadis bruon de preterpasantaj trajnoj en malproksimo. Estis bruoplena kaj varmega nokto. Mi ne emis dormi. Mi foliumis, legis . . . kaj rememoris pasintaĵojn antaŭ 46 faro j.

Estis printempo de 1932. Mi forlasis mian loĝejon en Baoshan-strato en Shanghai post kiam japana armeo invadis Zhabei je la 28-a de januaro, kaj poste mi veturis al Jinjiang de Fujian-provinco por vidi amikojn. Mi loĝis tie malpli ol du semajnojn. En tiu antikva urbo de suda Ĉinio mi havis multajn amikojn, el kiuj iuj estis lokanoj kaj aliaj almigrintoj el Shanghai. Ili laboris kiel instruistoj en du lernejoj. Unu el ili nomiĝis Supera Mezlernejo Tagiĝo, la alia estis popola mezlernejo. Ankaŭ Shen, la mastro de Jinjiang-librejo, estis mia amiko. Li ofte vizitis min por informi min pri okazaĵoj en la kultura sfero en tiu loko. Plurfoje li menciis la nomon de iu malsana knabino kaj koncize rakontis al mi Man historion. Li volis, ke mi vizitu tiun mian junan leganton kaj mi konsentis.

En postpluva serena tago, Shen kaj iu alia amiko, kiu estis instruisto, iris kun mi tra kotaj padoj inter kampoj por viziti la nekonatan knabinon. En malhela ĉambro de riĉula biendomo mi vidis la knabinon kun plaĉa vizaĝo. Ŝi kuŝis sur vasta lito kun framo por moskitovualo, kovrita per maldike vatita litkovrilo, kaj sidiĝis tuj je nia eniro. Ni sidiĝis sur longa senapogila benko kaj Shen diris al ŝi kial ni ŝin vizitas.

La knabino nur ridetis silente. Mi diris kelkajn kuraĝigajn vortojn al ŝi, kaj Shen faris klarigojn pri ili. Ŝi rigardis al mi kvazaŭ deziranta diri ion, sed ŝi nur diris dufoje "dankojn!". Ni restis ĉe ŝi duonan horon kaj interŝanĝis apenaŭ dek frazojn. Kiam ni diris ĝisrevidon, ŝi ankoraŭ ridetadis mute. Sed mi rimarkis, ke larmoj ruliĝis el ŝiaj okuloj.

Mi jam forgesis, kiel ŝi nomiĝis. Ŝi estis nur ĉirkaŭ dudekjara kaj forlasis nian mondon post unu aŭ du jaroj. Ŝi neniam resaniĝis. La kaŭzo de ŝia freneziĝo estis, ke ŝia patro insistis edzinigi ŝin al viro, kiun ŝi ne amis, kaj malpermesis ŝin daŭrigi sian studon en lernejo.

La historio de tiu freneziĝinta knabino turmentadis mian koron. Mi estis tromulte informita pri tiaj kazoj! Mallibera geedziĝo, kateno de tradiciaj konceptoj, despotismo en familio, unuvorte, la malracia socisistemo ruinigis milojn kaj milojn da junaj koroj. Mi diris al mi, ke mi apelacios por ili.

Reveninte al Shanghai, mi verkis mallongan romanon en unu spiro. Mia koro faciliĝis nur post kiam mi demetis la plumon lastfoje kaj faris longan elspiron. Mi sentis ke mi proparolis por la freneza knabino.

Efektive la romano ne temas pri sia historio. Mi ne bone sciis ŝian familian medion kaj la detalojn de ŝia historio, nek faris pluan enketadon. Ne necesis por mi scii la detalojn, ĉar mi jam havis personojn kaj intrigon en mia cerbo. Mi prenis Xiamen kaj Gulangyu kiel fonon de la romano, ĉar survoje de Shanghai al Jinjiang kaj reirvoje mi iom restis en Gulangyu. Mi ŝatis tiun pitoreskan insuleton. Mi ofte veturis al Xiamen per boato kaj rigardis stelojn surmare en nokto. La printempo ĉe Gulangyu donis al mi profundan impreson. Tiuloke mi memoris alian sudĉinian knabinon, kiu ne freneziĝis sed silente forvelkis. Mi skribis ŝian tragedion en la romano. Zheng Peirong en la romano prezentas tiun knabinon, escepte de tio, ke Zheng Peirong submetiĝis al la volo de sia patro por ke la amato ne estu mortpafita de ŝia patro, dum la knabino en la realo volis forfuĝi kun sia amato spite al ĉio.

Ŝa familia nomo estis Wu. Ŝi estis ĉina elmigrinto reveninta al la patrolando. Mi ŝin vidis, sed ne konis. Jes, mi sciis ŝian malfeliĉan travivaĵon, kaj ankoraŭ simpatie pensas pri ŝi, kiam mi skribas tiun ĉi rememoraĵon post 47-48 jaroj. Mi ŝin vidis en 1930, kiam mi unuafoje vizitis Jinjiang. Foje mi gastis ĉe la Supera Mezlernejo Tagiĝo. Mi iris tie por pasigi la someran libertempon. La lernejestro estis mia amiko, kaj krome tie laboris kelkaj aliaj instruistoj konataj de mi. Proksime de la lernejo estis parko kun kelkaj longan-arboj kies fruktoj tiam maturiĝis. Mi promenis en la stratoj kaj stratetoj aŭ vizitis la parkon kun amikoj de tempo al tempo. Sed la plejparton de la tempo mi uzis por skribado de novelo aŭ tradukado aŭ imitado de la ekzemplo de mia amiko: tage observadi la vivon de paramecioj kaj ameboj sub mikroskopo kaj nokte rigardi stelojn sur la aŭtuna ĉielo sidante sur alta teraso. Iafoje mi ankaŭ helpis per plenumo de diversaj taskoj sidante en la oficejo, ĉar alproksimiĝis la dato por rekomenco de la semestro, kaj tamen la lernejestro malsaniĝis je tifo. Kiam Wu venis por ŝin registri, mi hazarde estis en la oficejo, mi akceptis ŝin kaj poste ŝin revidis unu- aŭ du-foje en la lernejo. Ŝi estis vigla kaj beleta knabino.

Baldaŭ poste la lernejestro enhospitaliĝis, kaj mi reiris al Shanghai. Kiam finiĝis la semestro, iu amiko tie laborinta kiel instruisto revenis al Shanghai kaj menciis Wu en nia interbabilo. Wu enamiĝis al la anglalingva instruisto. Informiĝinte pri tio, ŝia familio intervenis al ilia afero. Ŝia familio delonge elektis por ŝi fianĉon, kiu estis riĉa sinjoro de tiu provinco kaj unu el la direktoroj de la lernejo. Ankaŭ tiu anglalingva instruisto estis mia amiko. Lia familia nomo estis Guo. Li amis literaturon, ŝatis skribi eseojn. Li estis nur 2324-jara. Ja estis ordinara afero, ke li vekis kaj akceptis la amon de tiu pasia knabino. Inter ili estis nur interfluo de tia sentimento, tamen premforto falis sur ilin. La knabino ne volis submetiĝi. En la komenco, la viro estis kritikita kaj poste elpelite el la lernejo fuĝis al Gulangyu kun simpla pakaĵo kaj vivis tie ĉe iu amiko. La direktoro venkis. La dato por geedziĝo estis plifruigita. La knabino ankoraŭ ne volis kapitulaci, sed kiel ŝi povis eskapi el la kaĝo? Antaŭ la tago por geedziĝo ŝi ŝtele iris al Gulangyu en pluvego por trovi mian amikon. Ŝi diris al li, ke ŝi volonte sekvos lin ĝis la fino de la mondo kaj neniam lin forlasos. Sed pro manko de kuraĝo kaj pro timo ke ŝi devus suferadi en mizeroj kun li, mia amiko rifuzis ŝin. Ŝi reiris hejmen senespere kaj ne plu faris provon por foriri. Soleca morto gin atendis.

Tia estis la amhistorio kiun mi skribis. Mi kombinis la malfeliĉajn travivaĵojn de la du knabinoj. Efektive dum mia energia skribado, sufiĉe multaj figuroj aperis en mia kapo kaj mi povis doni multajn nomojn de ili. Unu el miaj kutimoj estis skribi novelojn kaj romanojn por kiuj mi ne havis pretajn titolojn eĉ kiam ili estis finitaj. Kiam mi finskribis la romanon, mi ankoraŭ ne povis elpensi taŭgan titolon. En tiu tempo, mia tradukaĵo de la mallonga romano "Printempo en la Aŭtuno" estis finaperigita parton post parto en la monata gazeto "Mezlernejano" kaj mi pretigis ĝin por publikigi per Kaiming-librejo. Mi tralegis la tutan manuskripton refoje kaj subite ideo venis en mian kapon, mi trovis titolon por mia romano : "Aŭtuno en la Printempo". Laŭ la titolo kaj la enhavo de la romano mi skribis antaŭparolon. En oktobro de tiu faro, ambaŭ tradukita kaj originala romanoj eldoniĝis de Kaiming-librejo. La romano "Printempo en la Aŭtuno" estis originale verkita de hungara verkisto Julio Baghy en Esperanto.

Pri "Aŭtuno en la Printempo" mi skribu nur la suprajn vortojn, sed mia rakonto ankoraŭ ne finiĝis. Post forlaso de Fujian-provinco, mia amiko Guo iris alian lokon por instruado. En tiu tempo estis tre malfacile akiri fiksan laborpostenon por vivteno. Por ordinaraj intelektuloj estis ankoraŭ pli malfacile havigi al si laborpostenon. Se oni ne havis fortan apogon aŭ gravan socian rilaton, oni devis multe klopodi kaj peti helpojn por akiri vivtenan postenon, eĉ se li bone sciis la anglan lingvon kaj scipovis verki eseojn. Kiam mi finskribis la romanon, mi informiĝis, ke Guo laboras kiel instruisto en Belarta Instituto de Wuchang kaj denove renkontis malfacilon. Li enamiĝis al studentino, aŭ alivorte, ili enamiĝis unu al la alia. La familia nomo de la studentino estis Xu, ŝi estis fianĉinigita al viro studanta eksterlande, kiu estis pli juna frato de la direktoro de la instituto. Post kiam ilia amo estis konita, la direktoro elpaŝis por interveno. La knabino ne cedis. Ŝia patro enŝlosis ŝin kaj donis al ŝi ŝnuron kaj tranĉilon, ke ŝi sinmortigu aŭ rompu kun Guo. Ŝi ne obeis kaj ŝia patro estis obstina. En la kriza momento, la patrino kaj frato helpis la knabinon kaj ŝi fuĝis el la hejmo. Kun bileto en la mano, ŝi eniris vaporŝipon por veturi al Nanjing kaj vivi tie ĉe iu parenco. Ankaŭ Guo enŝipiĝis por ŝin adiaŭi. Ili ambaŭ estis forte emociitaj, kaj en la senfina interparolo Guo decidis ne descendi kaj veturi kune kun ŝi al Nanjing. Ili geedziĝis en tiu urbo. Mia amiko Chen, kiu tiam loĝis en Nanjing, diris al mi poste, ke post sia alveno kun Xu al la urbo, Guo vizitis lin kaj intencis konfidi Xu al lia prizorgado. Post aŭskulto de ilia historio, mia amiko forte kortuŝiĝis, memvole cedis al ili sian ĉambron, ke Guo restu, kaj aranĝis ilian geedziĝon. Chen mortis pro ftizo en la komenco de 1941 ĉe Wuyi-monto en Fujian. Plurfoje li parolis al mi kun admiro pri ilia historio kaj estis kontenta pri si mem pro la cedo de lia ĉambro por ilia feliĉo.

Ankaŭ ĉi tie ne finiĝis la rakonto. Tiu geedza paro naskis du filinojn kaj vivis kvankam ne riĉe, tamen sen malpacigoj en la hejmo. Iii iris de loko al loko, fine fiksloĝiĝis en Shanghai. Guo skribis nombron da eseoj kaj ĉinigis kelkajn famajn eksterlandajn romanojn. Ilia vivo fariĝis pli sekura ĝis la japanaj kanonoj en la 13-a de aŭgusto de 1937 disrompis ilian malgrandan hejmon, kaj denove ili devis migradi. Kelkajn jarojn post la Liberigo, ili venis al Beijing kaj fiksloĝiĝis en Xidan-areo. Mi vizitis ilian domon en la kvindekaj jaroj. Guo maljuniĝis kaj fariĝis ne tiel parolema kiel en la junaj jaroj, sed li ridis pli multe. Mi penis, ke ili povos tiel vivi en feliĉa geedzeco ĝis la fino. Sed la ungegoj de la kvarpersona bando etendiĝis ankaŭ al iliaj kapoj. Kiam la frapego falis, nur Xu estis hejme; tiam Guo instruis en Jinan-universitato en Guangzhou kaj la filinoj laboris aliloke. Ilia domo do estis konfiskita, la loĝanto estis "elbalaita" kaj Xu estis eskortita al Guangzhou. Tiam ŝia edzo jam estis fermita en “ĉelo por monstroj kaj demonoj" kaj neniu en Guangzhou povis ŝin akcepti. Do ŝi estis eskortita al ŝia hejmloko. Pli poste ŝi iris vivi ĉe sia filino. Je la fino de la lasta jaro, mi ricevis neatendite ŝian leteron, en kiu ŝi diris al mi interalie, ke en somero de 1968 ŝi ricevis sciigon de la universitato, kiu informis ŝin, ke ŝia edzo "mortis pro sveno dum fizika laboro en varmega tago". Do li mortis en somero de 1968. Nun finiĝis mia rakonto. Ĉu mi povis atendi tian finon, kiam mi skribis la "milde ploran rakonton" en printempo de 1932? Ne nur mi ne, ĉu la knabino, kiu ne klinis sian kapon antaŭ la ŝnuro kaj tranĉilo, povis imagi al si, ke ŝi skribos al mi tian leteron post 45 jaroj?
 Forpasis jam la pasintaĵoj. Sed hodiaŭ kiam mi relegas la malnovan verkon, klare mi revidas la okazintaĵojn antaŭ pli ol kvardek jaroj. Per kio mi konsolu la familianojn de la forpasinta amiko? Eble oni jam forgesis mian amikon. Sed lia kontribuo en disvolvo de niaj modernaj eseoj ne estos forgesita de la esplorantoj pri la historio de la ĉina moderna literaturo. Ĉe mi troviĝas tri libroj de eseoj "Ofero ĉe Vesperiĝo", "Kanto de Aglo" kaj "Blanka Nokto" verkitaj de li en la tridekaj jaroj kaj ankaŭ ĉinaj versioj de la romanoj "Nesto de Nobeletoj" kaj "Antaŭvespere" tradukitaj de li kaj versio de la romano "Rodin" polurita de li. Mi ofte ilin legos. Ili havas rajton ekzisti. Tial do ankaŭ la memoro pri tiu ĉi bonkora homo restos kune kun ili.

La aŭtoro, julio, 1978