FORGESITAJ HOMOJ

CICIO MAR

Redakcio de Elerno

2004.9.


从

从《岁暮》开始的创作道路

叶君健

在中学读书的时候，我就开始写些短文章，在校刊或小报上发表。但真正写文学作品，在我来说，也就是写小说，那是从我在武汉大学外语系念二年级时开始的，也就是说，在十九岁的时候。这里发表的《岁暮》（Je la Jarfino），就是说我的第一部小说，也就是所说的“处女作”，于一九三二年寒假期间用世界语写成的，后来我把它收集在我的一部小说集《被遗忘了的人们》（Forgesitaj Homoj）里面。当时我用了一个假名字“马耳”（Cicio Mar）。这本书于一九三七年出版，曾经在日本和国际世界语读者中引起过较广泛的注意。这可能是因为在这本书以前东方还没有任何人用世界语写过整本文学作品的缘故。他现在属于国际世界语文学的一部分，国外出版的有关世界语文学史的著作或文章总要提它一笔。这本书的出版也部分地决定了我以后的文学道路。为什么要用世界语写作呢？这也是时代和我个人的环境所决定的。我本来是个乡下人，生活在农村，家里也并不富有，自耕十多亩田地，我念私塾时课余也得参加一些农业劳动，生活还是相当艰苦的。十四岁时我离开村子，到外地的大城市去念中学，但我的脑子始终忘记不了农村生活和在那里劳动的人们。这是一方面。另一方面，我在大城市不到两年，九一八事变发生了。农民的生活我是亲眼看见过的。他们由于缺少土地，终年辛苦地劳动，还得不到温饱，在加地主剥削，官僚压榨，年年内战，洋货倾销和整个农村经济的破产……，他们已经都陷入了水深火热之中。至于在城市里，外国租界成了国中之国，洋货充斥市场，本地工商业凋敝，失业者成群，外国人趾高气扬，军阀官僚横行霸道，爱国青年学生随时被宪兵抓走……，这一切似乎在说明：中国本身就已在崩溃，但现在日本又侵入进来了。“国家兴亡，匹夫有责”，现在该怎么办？作为一个十六、七岁的小青年，我感到非常苦恼和精神压抑。本来我来到大城市，看到了一点舶来的物质文明后，很想学点当时我认为有用的知识，如数学、物理、化学和外语等，打算以后作点“科学救国”的工作。但新的情况是我改变的注意，特别是当我读了鲁迅先生关于他自己如何放弃医学而从事文学的自述以后。

我决心搞文学创作。我觉得我们这个国家和它广大的人民，特别是农民，早就被人遗忘，被全世界的人遗忘了。我觉得我应该让世界的人民，特别是被压迫的人民，听到他们的呼声，我那时已经读了一些鲁迅和沈雁冰等人介绍过来的被压迫弱小民族的文学作品。它们表达出了这些民族的呼声。我也想通过文学形式在这方面做些微小的工作。从那些介绍过来的作品中，我发现它们是由这些弱小民族国家的知识分子自己译成世界语，而我们又是从世界语转译过来的。由此我得出这一结论：世界语是弱小民族文学交流的一种有效工具。于是我决心用世界语来创作。

我开始学世界语，而且学得很认真，决定掌握这种语言，作为我创作的工具。《岁暮》就是这种决心的实践。这里似乎还得附带提一笔：在国民党反动统治下，因为世界语与被压迫的弱小民族的特殊关系，当时曾被看作是一种“危险的语言”，学习世界语在当时一般是在保密的情况下进行的，用世界语创作当然也不例外，但这种不利的情况并未动摇我的“决心”，特别是后来，当我又读到鲁迅先生的这一段话的时候：

我自己确信，我是赞成世界语的，赞成的时候也早得很，怕有二十来年了吧。但理由很简单，现在回想起来：一、是因为由此可以联合世界上的一切人——尤其是被压迫的人们；二、是为了自己的本行，以为它可以互相介绍文学；三、是因为见了几个世界语家，都超乎口是心非的利己主义者之上（《集外集拾遗》答世界社问：中国作家对世界语的意见）。

《岁暮》这篇故事所描述的是我青年时旧中国一些平凡的小人物的生活。这种生活是灰色的，无出路的，它也就是当时绝大部分处于底层的人们的现实。我的调子是低沉的，因为我那时的心境也很低沉。这些人物和他们的生活当然要被人们遗忘掉，中国人民不能老过这样的生活。收进这篇故事的那个集子被命名为《被遗忘的人们》就是这个意思。现在他们的生活也真的成为了过去的历史，不会再重现了。但也正因为如此，这种生活又似乎不应该被遗忘掉。它是我们的人民在某个历史时期的记录。

从这个集子开始，我就走上了略为与一般作家不同的文学道路，用外文写作和翻译，成了我此后主要的文学活动。在抗战期间是如此，我在欧洲居留的时间也是如此，只不过后来我从世界语又扩大到了英语。我用这两种外语写短、中、长篇小说和文章，也翻译中国作家的作品，介绍到外国去。但我的目的却始终是一致的，让国外读者了解中国人民的生活、斗争和命运。

解放以后，我国情况有了彻底的改变，那些“被遗忘的人们”，在中国共产党的领导下，推翻了三座大山，建立了新中国。我们不再是被压迫的“弱小民族”。因此我觉得我应该也用中文直接为我们的人民翻译外国文学作品和自己创作，但我并没有完全放弃外文。我仍用他向国外读者介绍中国古代、“五四时期”和当代作家的作品。从一九五零年起我编了一本外文刊物《中国文学》（现在有英文版和法文版），而且一编就是二十五年，只有到了一九七四年才离开它。现在不再做编辑工作，我就用较多的时间用中文写小说和散文了。我也正在这样作，虽然我精力旺盛的时期已过，“只是近黄昏”，但我现在能生活在我们新生的伟大国土上和新生的伟大人民中间，用我们具有悠久文化传统的语言写作，我倒真的还感到“夕阳无限好”哩。

一九八五年


Je La Jarfino

La regiono ĉe la limo de la norda provinco estis dezerta. Antaŭ la okuloj etendiĝis nur senfinaj ondlinioj de montoj, kiuj serpentumis jen supren, jen malsupren, foren al malproksimo, al la ĉielo de la nekonata lando. Troviĝis tamen kelkloke verdaj pinarbaroj, sed en ili ne kaŝis sin eĉ unu vilaĝo. Oni apenaŭ povis aŭdi bojadon de la hundo aŭ kokerikadon de la koko kiu anoncis tempon al vojaĝantoj.

Sur dorso de la montĉeno, inter la velkantaj flavbrunaj herboj, ŝtele zigzagis vojeto, ne multe irita, sed facile distingebla kiel pasejo dank' al la blankaj ŝtoneroj brilantaj sur ĝi. Ĝi kondukis de la nordo al la sudo kaj servis por ĉefvojo inter la norda kaj la suda provincoj. Apud ĉi vojeto, sube sur la montdeklivaĵo, staris malnova ŝtonpaviloneto, kiun konstruis montanoj foje loĝintaj en ĉi montaro en tempo forgesita. Ĝin konis plej bone la nordanoj, la vagvendistoj, la karbistoj, la argilaĵistoj kaj la maljunaj ĉasistoj. Ĉar tie ripozis ili dum tago kaj tranoktis, kiam malfruiĝis al ili hejmen reveni.

La paviloneto staris sola, tute sola en la dezerta norda montlando. Sed ĉirkaŭ la jarfino ne mankis al ĝi ĉiutage vizitantoj. Fore sur la zigzaga vojeto jen grumblis proksimen unurada puŝveturilo*. Ĝi estis opuŝata de viro de malantaŭo kaj tirata antaŭen de knabo ĉirkaŭ dektri-jara. Ĝi portis ĉe la maldekstra flanko kelkajn malnovajn meblojn kaj ĉifonajn pakaĵojn; ĉe la dekstra, sidis kapkline virino kun infano jam dormanta ĉe ŝia brusto. Proksimiĝante al la ŝtonpaviloneto, al ĉielo la vizaĝo turnis la veturilpuŝanto, vireto ĉirkaŭ kvardek-jara, kies frunto jam senĉese ŝvitis.

—— La suno jam sin movas al la zenito...

Tiel dirante, la veturilon li haltigis, kaj starante spiri por momento, li ekiris al la virino, kaj debrakumis de ŝi la infanon, por ke ŝi povis facile descendi la veturilon. Ŝi surteriĝis, reprenis de la viro la infanon. Kaj ili sidis unu apud la alia sur ŝtonbenko antaŭ la paviloneto kaj restis senvortaj. La knabo, apud ili sidanta sur ŝtono apude trovita, ankaŭ restis senvorta.

La suno de decembro estis iomete pala, sed ne tute senbrila. Sunradio tamen radiis en la profundon de la montaro, kie, kvankam nun en la jarfino, ne kirlis la malvarmega vento kaj sekve ne estis tre frida. La hejmen rapidantaj vojaĝantoj ofte sentis sin iom varmetaj.

La virino, kiu la rigardon langvore sternas laŭ la longo de la vojeto, al la nekonata proksimo, kvazaŭ ion ekmemorante, ekturniĝis al sia edzo tre neagema pro laco. Je la vido de lia vizaĝo pala, ŝia koro ektuŝiĝis kaj ŝi tuj tiris sian manikon al lia frunto kaj milde forviŝis la ŝviton senĉese elfluetantan. Dume ŝi ankaŭ ĵetis rigardon al la knabo, kiu malvigle sidis kun vizaĝo al la ĉielo stultiĝante. Kaj ŝi tuj ekstaris.

—— Li malsatas jam, —— ŝi krietis, —— tiel longan vojon li iris, tirante peze ŝarĝatan puŝveturilon.

Kaj la infanon ŝi urĝe sidiĝis sur la tero apud la ŝtonbenko, kaj rapidis al la veturilo. Tie ŝi elprenis rompitan ĉe la tenilo kaserolon el unu malnova sako, kiu entenas ĉefe la ilojn, novajn kaj malnovajn, de la kuirejo; kaj rulon da vermiĉeloj el la alia. La vireto, patro de la knabo, nun iom refreŝiĝinta de la laco, ekstaris kaj kolektis kelkajn ŝtonojn, per kiuj provizoran fornon li faris.

La infano neprizorgata ekkurbigis la lipojn kaj kompatinde ekploris. Ĝia vizaĝo malbele grimacis, kiu pro manko de nutriteco aspektis terure vaksflava. La patrino tre kortuŝiĝis de la ploro. Kaj ŝi tuj ĝin karesis per unu mano, la vermiĉelojn kuirigantajn zorgante per la alia. La patro ne residigis sin por ripozi, li ekpromenis antaŭ la paviloneto malnova, jen spirante, jen kapon levante al la ĉielo enprofundiĝante en medito, jen rigardante la edzinon tre okupatan, la infanon kortuŝige plorantan kaj la knabon, kiu lace rigardis la aeren ŝvebantan vaporon el la kaserolo, kaj li eksuspiris.

Tiu ĉi vireto estas sudulo; malalta, malgrasa, kun palflava vizaĝo kaj maldensaj brovoj kiuj foje kuntiriĝas en profunda malĝojo. Li estis ĝentila klera kompare al metiistoj, vagantoj aŭ terkulturistoj en tiu ĉi monta lando; ĉar li profesiis kiel kasisto en tolbutiko en iu norda urbo. Pro la jardaŭra civila milito de militistoj kaj grandskala enpenetrado de la maŝinfabrikita varo el fremdaj landoj, kiu aspektas pli bela kaj kies prezo estas pli malalta, ol la enlanda permane teksita tolo, la eta butiko de lia mastro ne povis plu ekzisti kaj tial malfermiĝis antaŭ la jarfino. Li estis honesta kaj fidela komizo, kiu ne postulis pli da salajro ol la necesan por lia modesta vivo, sed la bankrotinta mastro ne povis lin plu dungi nur je tia virto. Li deviĝis perdi la laboron ankaŭ antaŭ la jarfino.

Post la laborperdo li tamen ne tuj forlasis la urbeton, kie li unue disciplinis sin kiel komizlernanto kaj poste perlaboradis ĝis unu, jam pli ol dek jaroj. Li restis tie por monato, je sia mem elspezo, por trovi novan okupon. Sed ĉio ĉi vanis. La mondo jam surprizige ŝanĝiĝis, kion li, kiel komizo, neniam vidis aŭ spertis antaŭe. Ĉifoja bankrotado estas senescepta al butikoj, grandaj aŭ malgrandaj, en la norda monta urbeto, kiuj vendis la enlandan permane faritan varon. Li devis reveni al sia naskloko kaj serĉis alian metion. Por ŝpari monon li ne veturis per buso, sed per manveturilo, kiun li mem puŝis sur la longa, mallarĝa montvojo.

... La tagoj venontaj estas eĉ pli multaj ol la haroj de hundo. Ni devas kiel eble ŝpari. Kiom la veturilpuŝado gravas al mi? Mi ankoraŭ estas juna kaj fortika.

Sur la vojo li ofte tiel kvietigis la edzinon, kiu, vidante la ŝviton eltorentantan el lia frunto, ekkortuŝiĝis kaj grumblis, ke li ne devu ruinigi ŝin per tia penado kia ne decis por lia sano.

La vorto, nun eligita de la edzo, kies signifon ŝi bone komprenis, vere ŝin mutigis. Sed ŝia koro certe ankoraŭ restis dolora. Kun dolora koro kaj mutigitaj lipoj ŝi ofte returnis malantaŭen la kapon kaj rigardis la edzon, liajn malhelan mienon kaj maldensajn brovojn. La edzo —— li povis bone legi la esprimon de la mornaj okuloj de la edzino. Retenante la spiron, , li antaŭenpuŝis ankoraŭ pli forte kaj rapide la veturilon, por montri ke li estis sufiĉe forta por la laboro. Sed dume la nigraj vejnoj ekelstaris el lia frunto kaj la ŝvito falie en pli granda guto. En tiu momento ŝi subite de li deturnis la rigardon, haste kaj konsterne kvazaŭ ŝtelisto, kaj la larmo ekbrilis kaŝe en ŝiaj okuloj. Kaj ŝi tuj descendis la veturilon kun la infano en la brako, por ke la veturilo iras malpli peze.

Ŝi estis kamparanino. Ŝia familio ne estis riĉa. La edzo —— tiu ĉi vireto, kvankam ne kapabla akiri multe de mono, certe estis bona, al ŝi fidela kaj ĝentila. Ŝi amis lin, al li ŝi oferis sian vivon, kaj volonte ŝi kun li suferis. Por malpezigi la financan ŝarĝon de la edzo, kiu per sia malgranda kresko kaj malbona sano, penlaboradis senripoze por la malriĉa familio, ŝi post la naskiĝo de la dua filo sin dungigis kiel suĉigistinon en iu riĉa familio same en la norda urbeto, lasante sian propran infanon nutrita per farunpastaĵo. Kiel la infano de la mastro estis demamigita, ŝi ankaŭ perdis sian okupon je tiu ĉi jarfino. Ŝia lakto elĉerpiĝis, elĉerpiĝis ankaŭ ŝiaj tutkorpa energio kaj forteco. Ŝi vidiĝis velkanta, ĉar sur ŝia vizaĝo jam reliefis linioj inter profundaj faltoj.

La vermiĉeloj jam boliĝas en la murmuranta akvo, la vaporo supreniris serpentume en la aeron. La vireto tien kaj reen promenanta ekhaltis. Kvazaŭ ensorĉate li rigardis la difuzantan vaporon. Post momento li turnis la rigardon al la edzino, kiu, kun haroj senordaj, pala vizaĝo makulita de fumaĵo, sidas malvigle ĉe la fajrego kun la infano en unu brako. Kaj li eklevis la vizaĝon al la ĉielo kaj profunde ekspiris.

La edzino entenigis plenpelvon da vermiĉeloj kaj ĝin donis al la knabo apud ŝi sidanta. La manĝaĵo ne estis sufiĉa por la familieto; post la plenigo de la unua pelvo, restis en la kaserolo jam nur iom da supo. Tiom ŝi tute servis al la edzo.

—— Mi ne estas malsata, —— mildvoĉe rifuzis la vireto, —— vi manĝu.

Je la vorto la edzino lin fiksis per sia malgranda okulparo, buŝon tordante. La vireto, konsternigata de la rigardo de la edzino, ekklinis la kapon, kaj por montri ke li estis vere sata, li mienis malŝate al la supo de vermiĉeloj.

—— Nu, vi aspektas tamen tre elĉerpiĝinta, —— ŝi decidmaniere diris. —— Vi nepre manĝu.

Li ankoraŭ rifuzis, sed la edzino ĉiel devigis lin akcepti la vermiĉelan supon, nuran supon kiu konsistas nenion alian ol akvon kun pinĉpreno da salo. Finfine li dividis la manĝaĵon en du partojn, la plian li donis al la edzino.

Post la manĝo la familio ripozis por momento antaŭ la ŝtonpaviloneto. La knabo refreŝiĝanta kvazaŭ ŝafido premsidas antaŭ la patrino, kiu, la senordajn harojn ordigante, senvorte suĉigas sian mamon al la infano. La patro, kun mentono al la ĉielo, senemocie rigardas al malproksimo, la malproksima montaro kaj la senfina sepentuma vojeto, samkiel la patrino, en granda muto.

—— Ankoraŭ restas dekok kilometroj por atingi hejmon, —— diris subite la edzo, kalkulante la distancon sur la fingroj.

Ne rediris la edzino, langvora kaj malstreĉa, sed ŝi milde mienis al la edzo kaj penridetis. Senvorte la edzo refalis en silento.

—— Kiam ni atingos hejmon, —— li rekomencis post momento, kiel eble mildigante la voĉon, —— eble jam estos en profunda nokto.

Kaj la edzo subite paŭzis. La edzino montris mirigata de la ekinterrompo:

—— Nu?...

—— Kiam ni atingos hejmon en la profunda nokto, —— li mallaŭte daŭris, —— ni devos refoje prepari iom bonan por manĝi. Kaj por li, o! la kompatinda knabo, li iras tiel longan vojon samkiel ni kreskuloj. Por ni, nu, manĝi aŭ ne, tute gravas neniel. Sed... mi ne scias, ĉu jam ruiniĝis la forno, la domo kaj ĉio en ĝi, kiujn ni ne prividis dum tiel longa tempo. Se jes, mi timas ja, ĉu mi povas ripari aŭ...

La voĉo de la vireto iom post iom mallaŭtiĝis kaj fine tute neniiĝis.

La edzino mire rigardis lin kaj ekatentis la amaran grimacon de lia vizaĝo, kaj ŝi ekkomprenas pri ĉio.

—— O!... —— ŝi intence detemigis la babilon por forgesigi al la edzo ĉian zorgon pri la estonto, ekkriante en ŝajne gaja voĉo. Viajn karajn maljunajn bogepatrojn vi devos viziti morgaŭ, ĉu ne?

Dume la infano luldormigita ĉe ŝia brusto ekvekiĝis kaj ploregis. Ŝi tuj ŝtopis ĝian buŝon per la mampinto. Kaj ŝi rekomencis la konversacion.

—— La gemaljunuloj vin ne vidis dum tiel longa tempo, ili certe vin regalos per bonege rostita kokino.

—— Jes! —— kvazaŭ ion ekmemorante li ekkriis, —— mi devos viziti viajn gepatrojn. Ili estas tiel bonkoraj al ni! Mi ne scias, kiel tiuj blankharaj gepatroj fartas. Krome ankaŭ la vilaĝestron Huan, de kiu mi prunteprenis dudekmil monerojn kiel nia edziĝan elspezon antaŭ dekkvin jaroj. Eble la rentumo jam plimultiĝadas pli ol la propra kapitalo estas. Nu, mi nun devas la ŝuldon repagi en dolaro... Ho ve! mi eĉ ĝis nun ne povas forigi la ŝuldon...

Kaj la vizaĝo tuj montri pli malhela. La maldensaj brovoj kuntiris super la grizaj etokuloj, tre malgaje.

—— Ne estas via kulpo, ke vi ne povas repagi vian ŝuldon, —— diris la edzino kun tute senriproĉa voĉo. —— En la malbona tempo kia nun, eĉ ĉiokapablulo montras sin embarasita. Niaj tagoj venos ankoraŭ tre multaj, ĉu ne trafos nin almenaŭ por unufoje la bonŝanco? Vi ne estas ĝuema mallaboremulaĉo, vi certe povos akiri riĉetecon kaj vin malŝuldigi.

—— Jes, vi estas prava. Sed tio estas afero en la nekonata futuro. Mi nun tre timas ja, ĉu la vilaĝestro ĉifoje perforte devigus min repagi la ŝuldon. Se jes, mi ja ne povas min favorigi al li, kiel antaŭe, nur per tia malgranda donacaĵo, kiun mi al li oferos je la vizito morgaŭ.

Por la vilaĝestro li speciale aĉetis paron da salitaj sovaĝanseroj kiel novjaran oferaĵon kaj signon de alta estimo al la vilaĝa potenculo, kiuj estas famaj lokproduktaĵoj de la norda provinco kaj kostas al li preskaŭ duondolaron. Por la patrinecaj maljunaj bogepatroj li elektis paron da rostitaj porkfemuroj, kaj diversajn merceraĵojn por la malpli intimaj parencoj kaj la samvilaĝanoj. Antaŭ ol li aĉetis ĉi lastajn donaĉaĵojn, lia frunto certe sulkiĝis. Sed post longtempa konsidero li fine aĉetis. Ĉar li volis montri per la donacaĵoj, ke li certe havis konvenan okupon en la malproksima lando, kaj ne estis tie senlabore vaganta kiel multaj vilaĝanoj, kiuj, perdante la teron, perlaboris en malproksimaj urboj kaj revenis hejmen post kelka tempo tute kiel ĉifonaj almozuloj.

—— Se lia sinjora vilaĝestro indulge permesus min iomete prokrasti la repagon de la ŝuldo, —— li daŭris kun milda tamen peza voĉo, —— mi estos libera por iom da tempo. Tiam mi iamaniere riparos la domon, se ĝi estis ruiniĝinta, kaj lueprenos kampojn. Mi laboros sur tero kiel farmulo. La nunajn jarojn la fremda varo kune kun butikoj de ia novspeco enfluadas en urbojn kvazaŭ ŝtormo. La lokaj jam bankrotintaj butikoj ne povas restariĝi en mallonga tempo, mi pensas, ŝanĝi mian okupon kiel terkulturiston ja estas nuntempe por mi ununura rimedo...

Aŭdinte la novan projekton, la edzino iom vigliĝis. Kun emociaj brilantaj okuloj ŝi rigardis la vireton, de kapo ĝis la piedoj.

—— Jes, terkulturado ankaŭ estas bona vivrimedo, —— ŝi poste malrapide diris. —— Sed mi dubas, ĉu via sano permesus vin perlabori tiemaniere.

—— Mi povas! —— li, ankaŭ iom vigliĝanta fortigis la voĉon. —— Sciu, post kelkjara penado sur la tero ni povos iom akumuliĝi per senĉese ŝparado kaj sekve ni povas vivi sendepende. Se venos prospera jaro, kiam la komerco povas profiti kaj la butiko de mia mastro remalfermi, mi kompreneble ree iros eksteren kaj dungigos min kiel komizon. Tiam ne estos necese por vi ankoraŭfoje forvagi kune kun mi al la malproksima loko kiel suĉigistino. Nia posedaĵo tiam jam sufiĉos por via vivo. Se cetere mi akiros iom pli da mono, mi certe sendos ĉi knabon al lernejo, por ke li sekuros por si iom bonan pozicion en la socio, pri kiu mi tiel sopiras.

—— Certe bone! —— la okuloj de la edzino pro ekscitiĝo ekbrilis, —— sed tiaokaze ni devas luepreni iom pli da kampoj.

—— Kompreneble.

—— Nu... —— kvazaŭ ion ekmemorante ŝi ekpezigis la voĉon, —— kiom do ankoraŭ restas ĉe ni?

La vireto ekpaliĝis pri la demando. Lia malgranda okulparo, emocie brilanta en kaŝita langvoro, ekmalheliĝis kaj ree sin montris senspirita.

—— Tri do-la-r-oj...

Aŭdinte la vortojn, la edzino ne plu demandis, nek daŭris la parolon. Ŝi ekmutis. Ŝia vizaĝo montriĝis nigremorna.

La suno jam iris al la okcidento kaj volis sinki en la foran montaron. Vespera malvarmo komencis ĉirkaŭpreni la vojaĝantojn, kies ombroj iom post iom iĝas sollongaj kaj grizaj antaŭ la ŝtonpaviloneto. La infano atakata de la malvarmo de la malfrua decembro, ekploregis, la eĥo kirlis en la valo de la senhoma norda montlando kvazaŭ stranga krio de fantomidoj. La vireto ekstaris, kapon klinante, apenaŭ povis eligi malfortan voĉon:

—— Jam malfruas.

Kaj li firme tenis la ambaŭ tenilojn de la unurada puŝveturilo; la knabo, dorson klinante, ĝin tiris antaŭen kun ĝian ŝnuron trans sia ŝultro. La edzino kun infano residis sur ĝia dekstra flanko. Kaj ili rekomencis la longan vojon de tiu ĉi tago. Sur deklivaĵo de monteto la vojaĝanta familieto malrapide malaperis en pinarbaron, super kiu leviĝas jam la vespera nubo.

-----------------------------------------------------------------

* Unurada puŝveturilo estas ĉefkomunikilo en ĉina vilaĝo, precipe en nordaj provincoj. La rado ununura estas enmetita en la mezo de la veturilo, inter du tabulaj flankoj tenataj iom supre de la rado, kiujn oni utiligas kiel sidilojn aŭ ŝarĝilojn. La puŝveturilon oni irigas tiel: ĝin puŝante ĉe ĝiaj du teniloj ĉe la malantaŭo, se ĝi peze ŝarĝiĝas, oni aldone ĝin tiras per ŝnuro ĉe la antaŭo.


Rakonto Pri Edziĝo

1

Tiujn ĉi tagojn Grandkapo Ma Fan estis libera, tute libera. Kiel vilaĝa lernejmastro aŭ "legoscia sinjoro" kiu ĉiam sin okupis pri oficialaj aferoj inter vilaĝoj, tiel li, kun sulkigita frunto, mallevitaj okuloj, enpensante promenis sur la vojeto preter la vilaĝo. Kiam li ekkaptis la vidon de servistino pioĉanta en la kampo, aŭ de maljuna mastrino lavanta vestaĵojn apud la vilaĝa lageto, li nepre aliris al ŝi, por iom babili. Ke li elektis virinojn kiel siajn alparolatojn estis pro tio, ke ili sciis la "hejman aferon" pli bone ol ordinaraj viroj. Sed la inoj estas ĉiam aferoplenaj, ili ne volas klaĉadi por sufiĉe longa tempo; tial li ofte foriris tute nekontente. Sed iun matenon vidiĝis sur monteto la babilema, maljuna Korvino, la mastrino de la vermiĉelejo, kiu estis paŝtanta sian malgrasan azenon. Rekoninte ŝian ombron, li tuj apudiĝis. Kaj kvazaŭ en hazardo haltis antaŭ ŝi.

—— A! Onjo Liŭ, vi estas tiel laborema, riĉeco baldaŭ venos al vi.

—— O! Onklo Ma, —— la mastrino eklevis la kapon kaj ridete diris, —— dankojn pro via komplimento. Sed... nu, mizera kia mi, eĉ revon pri riĉeco ne posedas!

Post kelkaj tiaj kromvortoj Ma Fan silentis. La paro da malgrandaj, rondetaj okuloj ekturniĝis rapide en liaj okulkavoj. Kiel kutime li tiam englutis kelkajn gutetojn de salivo kaj komencis eligi la ĉiam samajn vortojn:

—— Onjo Liŭ, kiel vi opinias pri mi?...

La vermiĉeleja mastrino fikse rigardis lian malgrandan okulparon por momento kaj ridetis.

—— O, vi estas benita homo, —— la bonkora virino laŭkutime laŭdis la maljunulon. —— Feliĉo baldaŭ falos sur vi.

Kun rideto ŝvebanta ĉe la lipoj Grandkapo Ma Fan enmetis la komplimentajn vortojn en la orelojn. Tamen li kapskuis, ŝajnigante ne kredi:

—— Kie venos la feliĉo? Mizera kia mi! —— Ma Fan modeste neis.

—— Ne tiel diru, —— la mastrino tordis sian buŝon. —— Ĉu ne estas, ke vi jam alproprigis al vi edzinon? La edzino, tiel obeema, laborema, modesta! Kaj la bona Dio sendos al vi dikan filon.

—— Obeema, ŝajnas al vi?... Nu, tute mia, ŝia koro ne okupiĝas pri iu alia pli... nu?

—— Ajaja, vi estas tiel nervema, —— la Korvino komencis graki. —— Kiun ŝi plu amos, preskaŭ kvindek-jarulino? hahahaha...

—— Ke la bona Dio...? —— Ma Fan iom ruĝiĝis de la ridego de la maljuna Korvino, tamen li plue flustre demandis.

—— Jes, ŝia ventro ja rondiĝas.

Tiam la suno jam moviĝetadis supren al la alta morusarbo apud kampo sub la monteto. La babilema mastrino ekmemoris, ke ŝi jam malfruis prepari la matenmanĝon, eble la sovaĝa mastro jam furiozis en la kuirejo, en kiu la malnovaj mebloj estas tiel rompeblaj! Tial ŝi rapide aldonis:

—— Baldaŭ venos al vi dika infaneto.

Kaj ŝi sin turnis kaj komencis rapidi hejmen.

—— Dankojn pro via bona deziro, tio eble efektive okazus.

Ankaŭ Grandkapo Ma Fan foriris. Denove li rondvagis preter la vilaĝo por momento. Renkontinte neniun kun kiu li povis konsulti, li sin trenis hejmen. Ĉe la pordo li unuavide fiksis la okulojn al la edzino.

La maljuna virino sidis ĉe la forno, zorge preparis kaĉon. Ŝi ne vidis la eniranton.

Li staris senvorte kaj atentis pri ŝia ventro. Ĝi ne estas ronda kiel la maljuna Korvino diris.

—— Ĉu eble? ...Ne... ne... —— Ma Fan iom dubis en si mem.

La edzino susure, malvigle laboretis. Ŝi jen ŝovis faskon da pajlo en la fajrujon, jen ĝemis supren levante la vizaĝon. La vizaĝo, nu, ne estis tiel belaspekta: vaksflava, faltoplena, nigre makulita en la haŭtosulketoj per fumaĵo kaj polvo... Kaj la okuloj ankaŭ ne estis akvokolora, ili jam malheliĝas sub la ŝvebantaj palpebroj...

—— Ne eble... tiel maljuna!

Ma Fan balbutis kaj balancis la grandan kapon.

Aŭdinte la murmuron, la maljunulino surprizite levis la kapon kaj kaptis la vidon de la edzo staranta ĉe la pordo. Ŝi lin gapis senvorte por momento. Sur ŝiaj vangoj kaj en ŝiaj okuloj ne vidiĝis floreco, kiu devas aperi ordinare ĉe la nova edzino edziniĝinta ne pli ol tri monatojn. La nova geedza paro interrigardis. Sen ruĝiĝo la edzino malsupren ĵetis la rigardon kaj denove ŝovis faskon da pajlo en la fajrujon.

Iom malespere la brovoj de Ma Fan kuntiriĝis.

Li enpaŝis, sidis sur la tri-pieda seĝo, metante la kapon en la manoj. Post mallonga tempo la rizkaĉo jam estis bone elboligita. La edzino ĉiam silentema senvorte ĉerpis pelvon da kaĉo kaj ĝin metis sur la tablo. Ma Fan altabliĝis; tenante la pelvon en la manoj, li komencis manĝi. Dum la manĝado li plurfoje ŝtelrigardis la edzinon.

La edzino ne estis tiel delikate kiel la ordinaraj sinjorinoj koncerne manĝadon. Kiel almozulino, malsatanta por longa tempo, ŝi manĝegis, pelvon post pelvo.

—— Nu, ŝi devas naskigi... —— Ma Fan kapjesis al si mem, —— ŝi ja manĝegas kiel fortika viro.

Kaj Grandkapo Ma Fan sentis sin iom kontenta kaj esperhava.

2

Grandkapo Ma Fan estis feliĉa, tiel diris multaj vilaĝanoj, ĉar li, estante maljuna kampdungito* kvindeksesjara, alproprigas al si edzinon, kvankam laŭdire maljunan, sen granda elspezo aŭ ia ajn malfacilaĵo. Ankaŭ Ma Fan pensis sin bonŝanca, li ja tro facile akiris la edzinon, kion li ne povis dum sia junaĝo pro malriĉeco. La motivo de la edziĝo estis hazarda kaj la procedo, simpla.

Estis iu pluva tago, kiam la nevo Huan Fukvei, la filo de lia kara mortinta fratino, vizitis lin, irinte vojon pli ol dudekkvin liojn malproksime de la onklo. Tio estas speciale malofta afero, ĉar la junulo, kiu devis nutri la familion de kvin membroj, ĉiam okupiĝi en kampafero. La vizito estas ĝojinda por parencama onklo. Por distri la gaston, lian solan parencon, Ma Fan malgraŭ la grumblo de la mastrino forlasis sian laboron kaj iris al sia dormejo, ĉambro apud la bovstalo. Tie li babilis kun la junulo pri ĉiu temo interesa. Fumante la pipon kaj babilante, ili sentis sin nedireble ĝoja.

—— Hej, oĉjo, —— ekrigardante la vizaĝon de la onklo, ion ekmemoris la nevo, kaj kun voĉo serioza li diris, —— vi vere maljuniĝas! Vi devas ripozi por ke iom ĝuu en la mondo, vi ja ankaŭ estas homo. Kaj kio estas speciale necesa por vi, estas havi edzinon. Ŝi ne nur kuiros por vi kaj flikos viajn vestaĵojn, por ke vi estu komforta; sed, kara oĉjo, ŝi ankaŭ naskigu al vi filon, kiu kontinuigos vian familian linion kaj estos via apogo kiam vi ne povos labori plu.

Aŭdinte la neatenditajn vortojn, la mieno de Ma Fan tuj serioziĝas. Sed li ne tuj eĥis la junulon. Kvazaŭ ion konsiderante li kapklinis.

Por montri ke liaj vortoj ne estas tiel same sensignifaj kiel tiuj de la ordinaraj vilaĝaninoj, la zorgema junulo gravmiene ekmenciis la frazojn de la vic-saĝulo Mencius, kiujn li iufoje ŝtelaŭdis de iu vilaĝlerneja mastro:

—— Estas tri aferoj, kiuj montras la homon ne fileca al siaj prapatroj. Senfileco de tiu homo estas la unua. Hej, pensu pri la vortoj de nia vic-saĝulo!

Ma Fan ankoraŭ tenis sian grandan kapon klinantan. La junulo, stulte lin rigardante kaj atendante lian opinion pri liaj vortoj, jam englutis kelkajn gutojn da salivo kaj malpacienciĝis.

—— Nu, jes ja, —— post momento de pripensado Ma Fan palpante la barbeton kaj kapjesanteeklaŭdis la junulon pri lia saĝeco, —— viaj vortoj estas tute pravaj. Mi devas havi filon. Mi, solulo, devas havi filon almenaŭ por ripari mian tombon post mia morto. Mi jam elsuferis en tiu ĉi mondo, mi devos ripozi prizorgante en la subtera mondo. Mi estas senapogulo.

Kaj la problemo de edziĝo rememorigis al li multajn pasintaĵojn. La patro estis kampdungito kulturanta la kampojn por diversaj mastroj dum sia vivo. La patrino, servistino. La familieto estis malriĉa, posedanta nenion. Iun someron ĥolero vizitis ilin. Pro manko de mono por venigi kuraciston la geedzoj ambaŭ mortis de la infekta malsano. Ma Fan mem, de la aĝo dekkvinjara, fariĝis bovpaŝtisto, senpage laboranta por bienmasto. Post dekses li ekfariĝis kampdungito. Tiam oni al li pagis dek mil monerojn pojare. En la dudekjaraĝo, en la somero li grave malsanis pro trolaboro. Li forlasis la laboron por ripozi. Sed kiam li resaniĝis, jam estis post la aŭtuna rikolto; neniu bezonas kampdungiton plu. Vagante de vilaĝo al vilaĝo li travivis la vintron malsata. La venanta printempon li malfacile trovis iun novan mastron, kaj li kiom eble zorgeme laboregis, por ke li ne plu perdu la okupon. Li ŝparadis iom da mono por maljuneco kaj eventuala malsano. Sed la mono estis tiel malfacile akirebla kaj la ŝparita tiel malmulta. Kiu scias, kiom da jaroj li vivos post li perdos la laborkapablon? Kiu povas garantii, ke li ne malsanos kiel la kompatindaj gepatroj?

Por kontinuigi la familion postlasitan de la kompatindaj gepatroj oni devas edziĝi, por la maljuneco venonta oni des pli devas edziĝi. Ma Fan tiel pensis. Kaj li je la unua fojo komencis konsideri sian devon kiel membro de la familio Ma.

—— Mi devas havi filon!

La voĉo estis decida.

Kaj la novaĵo pri lia volo de edziĝo disvastiĝis en la vilaĝoj. Iun tagon venis al li Nigra Hundo Ĉan, lia malnova amiko. La amiko haltis ĉe la kampo, kiun Grandkapo Ma Fan estis pluganta; kaj kun serioza mieno, li mallaŭte demandis Ma Fan post kelkaj kromvortoj:

—— Ke vi volas edziĝi!...

Ma Fan haltigis la bovon, rektigis sian dorson, kaj, apogetante la manojn sur la tenilo de la plugilo, stulte rigardis la amikon pro la neatendita demando.

—— Mi havas tian intencon, sed, seddd... kial do vi scias pri la afero?

—— He, he... —— la ulo bonhumore ridetis, —— kio povas forflugi preter la oreloj de Nigra Hundo? Li estas eksterordinara homo, kiu kapablis kapti eĉ venton preter pasantan. Nu, returnu al la demando. Malnova amiko, ĉu vi vere havas la intencon?

—— Certe. —— Ma Fan seriozigis la mienon. —— Kiel ni estas bonaj amikoj mi ne devas mensogi al vi. Certe mi havas la intencon.

—— Do, feliĉan vinon de vi mi volas drinki, —— la nigra ulo ridis. —— Mi provu plenumi vian deziron.

Kaj Nigra Hundo Ĉan kun vervo rakonti al li pri iu virino, kiun li konis. Ŝi estis vidvino de iu mortinta farmulo, lia bona amiko.

Tiu terkultura ulo estas stranga homo. Li, estante malriĉa farmulo, ofte nedece kondutis: kvankam li estis obeema al sia dungmastro, li ŝatas drinki. Iun tagon post la aŭtuna rikolto li laŭkutime invitis la maljunan bienestron al sia domo por esprimi siajn estimon kaj dankon. Dum la tagmanĝo li riĉe regalis la maljunulon per rostitaj kokinoj, aromigita porkviando, fritaj fiŝoj kaj aliaj bongustaj vegetaĵoj kaj buljono. Unue li modeste kaj humile servis al la mastro vinon kaj nur al si mem poste. Sed post kelkaj glasoj li ruĝiĝis, kaj perdis la humoron. Li salte levis sin de la benko. Kun pugnita mano li forte batis la tablon kaj raŭkvoĉe muĝis al la maljuna mastro:

—— Vi, maljunulaĉo, ĉiam min ekspluatas. Rememoru, lastan aŭtunon vi forprenis perforte mian tutan rikoltaĵon, mia familio trasuferis la vintron kaj tiun ĉi printempon malsata. Vi, senkorulaĉo. Jen mi donas al vi finkalkulon.

Kaj li svingis la pugnon preter la nazo de la mastro.

La mastro protektante sian nazon konsterne forkuris eksteren. Li freneze kriis kaj alvokis sian amikon la vilaĝestron kiu alvenis kun kelkaj fortikaj junuloj. La ebrianta farmulo estis ligita kaj sendita al la guberniestro. Oni enkarcerigis lin por tri monatoj. Kiam li estis liberigita, la kampo jam estis forprenita por la terposedanto. Li fariĝis vagulo kaj terserĉanto. Post kelkaj monatoj li mortis de malsato kaj malgajo, postlasante tri gefilojn kaj la ĵus proponitan vidvinon.

—— Ĉar ŝi trasuferis multe da malfacilaĵoj, —— aldonis Nigra Hundo post la rakontado, —— ŝi scias, kiel mastrumi la hejmon. Amiko, malkaŝe diri, vi ne estas tia homo, kia povas edziĝi kun virino florsimila. Vi bezonas virinon modestan kaj iom maljunan, kiu scias la hejman aferon, ĉu ne?

Ma Fan ne tuj respondis al la amiko, kies sinceraj kaj zorgemaj okuloj fiksis sur li. Li tamen kun kapo mallevita, buŝon fermante, enpensante silentis.

—— Jes, modestan virinon mi bezonas, seddd... tamen... ĉu ŝi ankoraŭ povas naski...ki...

Post momento li levetis la okulojn al la kamarado kaj mallaŭte, iom hezite, tiel demandis.

—— Aja, —— Nigra Hundo larĝe malfermis la buŝon, —— temas pri tia afero. Ĝi koncernas destinon! Se la sorto destinus vin havi filon, ŝi certe gravediĝos. Se ne, eĉ la deksesjara virineto ne gravediĝas por la tuta vivo.

—— Nu, nun... Grandkapo Ma Fan faris sonon el nazo, kaj post momento da meditado kapjesis, —— eble vi estas prava... Mi do edziĝu.

Tiele li edziĝis kun la vidvino. La ceremonio estis simpla. Oni kondukis la novan edzinon de ŝia vilaĝo al la domo de Ma Fan. En salutaj vortoj "Feliĉon kaj prosperon al vi!" la nova paro fariĝis geedzoj. Ma Fan elspezis ne multe da mono por la edziĝa festo. Jen ĉio: li regalis per dekkelkaj pelvoj da bongustaj manĝaĵoj la celebrantajn gastojn, inter kiuj troviĝis plej honore Nigra Hundo, la svatulo; la nevo, la laŭkutima vicsvatulo; kaj la maljuna Korvino, ofte konsilantino de Ma Fan.

3

Ma Fan jam atingis kvindesses en la jaro de edziĝo. Jam maljunulo! Ankoraŭ kampdungito sub la jugo de alia nun oni ne devis esti, pensis Ma Fan al si mem. Li ja rezervis iom da mono. Kaj sekve li maldungiĝis. Lia plano estis: Unue ripozi por unu aŭ du monatoj kaj poste sin okupi kiel etvendisto aŭ kolportisto. Se tio ne sukcesus, trovu mastron ree kiel kampdungito; tio nun ne estis tre malfacila por li, li estis tiel obeema kaj laborema. Post kelkaj monatoj eble la bona Dio benus lin, honestan homon kiel li mem pensis, per filo. Tiam venos al li la vivapogo kaj li povos, post kelkaj jaroj, kiam la filo fariĝos kampdungito aŭ metiisto, tute ne labori. Tial li kolektis la monon diskaŝitan en la truoj en la ĉambro kaj komencis novan vivon kun la edzino.

La edzino estis vere laborema, modesta kaj mastrumkapabla. Ŝi tutatage restis silenta en la domo laborante. Ĵus post kokerikado de la koko, kiam la krepuskbrilo ankoraŭ ne enŝteliĝas, tra la fenestraj fendoj en la ĉambron, ŝi leviĝis forlasante la varman liton. Ŝi ŝpinis en la duonkrepusko apud la radŝpinilo, ĝis kiam la sunradioj entrudis la domon. Tiam Ma Fan tusinte por kelkaj minutoj ankaŭ ellitiĝas. Kaj ŝi eniris la kuirejon prepari la matenmanĝon. Dum tago ŝi aŭ ŝpinis aŭ lavis la vestaĵojn, aŭ ordigis la polvajn meblojn. Se estis nenio por fari, ŝi sidis en malhela angulo de la ĉambro, senvorte, kiel kokino en sia nesto. Kun neniu ŝi volis klaĉi pri sensencaĵo.

La unua ĝojindaĵo por Ma Fan estis, ke ŝi ĉiam senvorte kaj fidele laboris. Dorson kurbigante, ŝi vere kiel mastrino, movetis tien ĉi-tien en la domo. Tio estis vojo al prospero, pensis li. Ŝia maljuneco por Grandkapo Ma Fan estis nenio, ĉar, li ofte sin konsolis, ke li mem ankaŭ estis maljunulo. Kian utilon havas la "eta birdo" en la mizera domo kia mia? Ma Fan tiel sin demandis dum la nokto kiam li sentis la edzinon, kuŝantan apud li, faltoplena ĉe la korpo. Kaj tiam li denove varme karesis ŝin. La edzino dume iom tremante malantaŭen sin tiris, sed ŝi finfine sen vortoj lasis sin ĉirkaŭprenanta.

Tiel Ma Fan restis libera por kelkdek tagoj post la edziĝo. La plej memorindaj tagoj en la vivo. Li vagis, babilis kun amikoj neatendite renkontataj. En iu posttagmezo, promenante sur la kampvojo, li ree renkontis Nigran Hundon, kiu vage vendis arakidojn al la bovpaŝtantaj buboj. Kun gaja mieno Ma Fun proksimiĝis kaj varme premis la ŝultron de la amiko.

—— Hej, malnova amiko, ĉu la negoco prosperas?

—— Nu, sufiĉe bone. Kiel vi fartas? Via vizaĝo brilas, kio simbolas, ke feliĉo baldaŭ venos al vi, eh?

—— Nu...nnn...

Ma Fan ne respondis, nur bonhumore ridetis.

Vidante la gajecon de la honesta maljunulo, Nigra Hundo ŝovis sian kapon plproksimen al lia vizaĝo, kaj lin fiksis per akra rigardo.

—— Ĉu plaĉas al vi la virino? Hehehej...

Ma Fan konsterniĝis de la pika demando, li rapide mallevis la okulojn kaj klinis la kapon. Malrapide li balbutis:

—— Nu... kontenta... Nigra Hundo ja estas lerta ulo.

—— Mi neniam fanfaronas, —— Nigra Hundo balancigis la dikfingron rektigitan, —— Mi, Migra Hundo, neniam faras malbonon.

Kaj li svingante la kapon en la aero iomete ridetis.

—— Dank' al via helpo. Sed...dd... —— Ma Fan gargaris, —— ĉu ŝi por ĉiam ne forflugos de mi kaj naskos...ss...al mi...

—— Ahaha... nia Grandkapo estas tiel nervema. Hahaha...

La juna arakidvendisto eksplodis per ridego. Ankaŭ Ma Fan ridis, kvankam iom konsternite.

4

Sed la filon atendatan la bona Dio neniam sendos. Unu monato pasis, denove monato. La edzino montris neniam ŝanĝon fizikan. Kiel kutime, ŝi senvorte dorson kurbigante laboris enla domo, de matenkrepusko ĝis la profunda nokto. Ŝi ne juniĝis, nek tuj maljuniĝis; ne lacigita, nek vigliĝanta. Ĉiam same. Ma Fan iom post iom iĝis senpacienca. Li ofte proksime observis, ekzamenis, ĉu estis ŝanĝo en la ventro de la edzino. Nenia. Nur iunokte la edzino aspektis iom neordinara, sed tio ne estis ĝojinda.

Estis vespero, ĵus post la vespermanĝo. Ekstere ekblovis aŭtuna vento. Steloj tremante brilis malvarme; hundoj bojadis al la ventsusuro. Ĉiuj sentis sin malvarmaj. La vilaĝanoj ĉiuj sidis en siaj domoj kaj babilis por sin distri inter la familianoj. Ankaŭ Ma Fan sidante kune kun sia edzino serĉis vortojn por konversacii. Sed anstataŭ eksciti la gajan atmosferon, la silentema virino sekrete larmis, sidante en la malhela angulo de la ĉambro.

—— Kio okazas al vi? Ĉu maltrankvilo en la ventro?

Ma Fan mirplene demandis, pensante, ke eble ŝi jam gravediĝis.

La virino kiel kutime mutis. Kvazaŭ kovanta kokino ŝi sidis senmove, kun senemocia mieno.

—— Kio?

Ma Fan malpacience alproksimiĝis, kaj etendis la manon, intencante tuŝi ŝian ventron. Tiam ŝi skuetis la kapon kaj protektis la ventron per ambaŭ manoj.

—— Ho, —— ŝi timeme krietis, —— estas nenio.

Ma Fan fiksis la okulojn sur ŝia ventro, ne kredante la vortojn.

—— Mi ne kredis. Bona edzino, se vi vere gravediĝas, nu... mi... mi aĉetos porkviandon por vi... nu?...

Kaj li movis sin tiel proksime al ŝi, ke ŝi eĉ sentis la sangan varmecon de lia vizaĝo. Ŝi konsterniĝis kaj tremis. Per unu mano ŝi puŝis lin for de ŝi, kaj per la alia tiris la nigran ĉifonan kaptukon viŝi la larmon ĉe la okulanguloj.

—— Ne, ne estas tiel, —— ŝi senforte diris. —— Mi nur ekpensas pri miaj infanoj forlasitaj.

—— O! vi pensadas pri aliuloj. —— Ma Fan mire ekkriis.

La silentema virino ĉifoje diris iom multe:

—— Ne, ne, ne aliuloj, sed miaj propraj infanoj. Estas tiel malvarme, vi scias. Mi dubas, ĉu ili havas sufiĉajn vestojn.

Aŭdinte la vortojn, Ma Fan subite paliĝis kaj malantaŭen sin tiris de la edzino.

—— Ŝia koro finfine ne apartenas al mi...

Ma Fan balbutis al si mem idiote staranta en la mezo de la ĉambro.

—— Naski al mi filon... nu... tute fantazia revo!

Vidante la strangan manieron de la edzo, ŝi ekkonfuziĝis. Stulte ŝi rigardis la grandkapan maljunulon, kiu premante la ambaŭ tempiojn kun manoj ekpromenis tien kaj reen, tute freneze. Ŝi tremis, ŝia tutkorpo tremis.

Ekstere la okcidenta vento klak-klake skuis la pordon kvazaŭ ploregante. Ŝi samtempe ektimis. Ŝiaj oreloj streĉiĝis; ŝajnis al ŝi, ke ŝi aŭdis ion.

—— Panjo, ni estas malvarmaj kaj malsataj...

La voĉo ŝajnis esti tiu de la plej aĝa filo.

—— Panjo, kial vi, jen satanta, nin forgesas?...

Estas la ĝemkrio de la malgranda filo.

—— O! en la domo restas nenio por ili! —— ŝi ekmemoris kaj sentis froston en la dorso.

Post la morto de la patro ĉia havaĵo en la domo elĉerpiĝis. Oni vivtenis per sovaĝvegetaĵoj kaj akvo. Sed la kriantaj intestoj ne povas ĉiutage toleri tiajn manĝaĵojn. La kreskantaj kaj maturiĝantaj knaboj ploregis, ankaŭ la patrino larmis, ploro regis la domon. Vidante la mizeron de la familio, la bonkora kaj "saĝa" Nigra Hundo, la bona amiko de la mortinta patro, kunigis la patrinon al Ma Fan, "riĉeta maljuna fraŭlo".

—— La homo laŭdire estas riĉeta kaj filama; eble li permesas min helpi vin...

Antaŭ ol ŝi iris al la domo de Ma Fan ŝi tiel diris al la infanoj. Sed efektive?...

—— Aja, mi preskaŭ ili forgesis, —— la silentema virino subite kriis, emocie sentante sin peka. —— Mi neniel helpis ilin!

Kaj ŝi denove mutis post murmuro. Kaŝante la kapon en ĉifonaj manikoj, ŝi larmis.

—— Ŝi havas aliajn, karajn al ŝi mem... Mi ruiniĝas,... finiĝas... Aaa...!

Grandkapo Ma Fan balbutis al si, daŭrante paŝi tien kaj reen. Antaŭ la lumeto de la meĉo lia maljuna ombro solece ŝanceliĝis sur la malnova muro el tero.

5

La tutan nokton Ma Fan ne povis endormiĝi. Li turniĝadis en la lito. Li ĝemis, senforte, melankolie ĝemis. Lia kapo turniĝis, li sentis, ke ĉio antaŭ la okuloj griziĝas.

—— Mi tute ruiniĝas!

Li malfacile eligis la frazon kun doloro. Ŝi havas siajn proprajn filojn kaj familion. Ĉu ŝi naskos filon por mi? Stultulo! Kial mi, tiel maljuna, nutras virinon per la malfacile ŝparita mono? Ho, mia apogo? Mi estas sola, tute. Kion fari?

Kaj li ektaksis sian havaĵon, sian nuran apogon. Kiel kampdungito jam de pli ol dudek jarojn, li certe, jaron post jaro, ŝparadis iom da mono. En ĉiu jarfino li kalkulis siajn monerojn, sian salajron de la tutjara laborado, kaj poste transŝanĝis ilin en dolarojn por rezervi. Post la edziĝo li eksiĝis, intencante fariĝi metiisto. Dume li, malriĉulo, havante nek kampon propran, nek lueprenitan, devas aĉeti rizon, ĉion necesan por la ĉiutaga vivo. La virino? Nu, ŝi ĉiutage dorson kurbigante, mute movetante en la ĉambron, nur konsumas rizon. Kiom ŝi manĝas dum la manĝo!... Unu, du, tri...

Ho! restas ĉe mi ne multe da mono plu... —— Ma Fan kriis, —— La venontaj nekalkuleblaj tagoj!... Mi ja maljuniĝas... tuj kiam mi perdos la forton, la laborforton...

Kaj li ektremis, ege tremis. Kaj li ejmemoris pro siaj gepatroj, kiuj mortis de ĥolero pro manko de mono por venigi la kuraciston; pri sia malnova amiko Flavlupo Den, kiu, tuj kiam li perdis la laborpovon, estis maldungita de la mastro kaj poste mortis de malsato.

—— Min trafos la sama sorto!

Li denove akre kriegis, kiel en inkuba sonĝo.

La maljuna edzino, kuŝanta apud li, konfuzite tremis. Ŝi antaŭtimis, ke io malbona falos sur ŝi. Kiom eble ŝi sin movis iom fore de la stranga maljunulo. Senvorte, senbrue ŝi klinis la grizharan kapon ĉe la brusto kaj ĝin kaŝis en la manoj, en la litaĵoj.

—— Min trafos la sama sorto!

Post kelkminuta silento la stranga maljunulo ankoraŭfoje akre kriegis.

La silentema virino terure konvulsiis, malvarme ŝvitis. La lito skuiĝis pro tremo. La ratoj, susurantaj sub la lito, terurigite diskuregis.

Kaj ekkokerikas la koko kaj la krepusko entrudas tra la murfendo en la ĉambro. Post momento aŭdiĝis bovbleko ekstere kaj paŝoj de fruleviĝantaj laboremaj vilaĝanoj.

Ma Fan leviĝis kun ŝvelantaj okuloj, malsupre de kiuj jam ĉirkaŭas paro da bluaj duoncirkloj pro sendormo. Li sentis sin iom peza en la kapo. Ĝemante li sin trenis eksteren. Li sidis sur ŝtono ĉe la vilaĝfino.

—— Mi ruiniĝas!... —— Ma Fan senĉese balbutis.

Venis la molkora Korvino. Ŝi, kun fosilo sur la ŝultro, estis rapidanta al la kampo. Vidinte Grandkapon Ma Fan murmuranta, ŝi haltis antaŭ li por momento.

—— Aja, onklo Ma, —— ŝi larĝe malfermis siajn rondajn okulojn kaj mire kriis, —— Ĉu vi malsanas? Malvarmumon? Ventrodoloro? Venu al la lernejmastro Li, kiu scipovas preskribi medikamentojn.

Ma Fan kuntiris la maldensajn grizajn brovojn kaj, skuante la kapon, malfacile grumblis.

—— Ne, tute ne...

Kaj li silentis. Sed post momento li denove komenciis:

—— O, onjo Liŭ, ĉu miii... estas destinita suferi... ii...? ...ĉu mi...i...?...

—— Nu, oĉjo Ma, vi estas homo benita! Vi nun havas vian fidelan, eternan akompanantinon. Ŝi baldaŭ naskos dikan infanon.

La bona Korvino neniam ŝprucis malbonajn vortojn. Ekkonsciante ke ŝi jam babilis pli ol dek minutojn, ŝi urĝe ekrapidis al la kampo fosota.

Hu-hu-hu... Ma Fan premis la ambaŭ manojn ĉe la pezaj tempioj.

La suno jam leviĝas alte en la ĉielo. Varmaj radioj ŝutiĝas sur la korpo de Ma Fan. Li sin sentis iom pli varma. La intestoj komencis krieti. La granda kapo pli peziĝis. Tiam Ma Fan stariĝis; profunde elspirante li sin trenis ree hejmen.

La edzino sidis en la angulo de la kuirejo, senemocie rigardante la sunradiojn sur la tero, entrudantajn tre la tegolbreĉoj. La blankgrizaj haroj estas senorde pendiĝantaj ĉirkaŭ la falto plena, nigregriza vizaĝo. La okuloj ŝvelantaj ankoraŭ tenas larmojn. Perceptante la eniron de iu, ŝi levetis la okulojn; rigardis tiudirekten por momento, post ree kliniĝis. Neniun vorton ŝi eligis el la buŝo. Ŝi sidis, sidis, tute senmove, kiel maljuna birdo post la renverso de la nesto en la malvarma vintro.

—— Inkubino! Inkuba rizkonsumulino! Kial mi?... mi... Aa... Mi tute ruiniĝas?... Ĉio finiĝas por mi...

Vidante la maljunulinon, li denove fariĝis maltrankvila. Kiel frenezulo li ree forvagis eksteren.

6

Post kelkaj tagoj, en iu mateno Ma Fan portante ĉirkaŭ unu kilogramon da porkviando iris ŝanceliĝante al la direkto de la domo de la vilaĝestro. Atinginte la domon, li haltis ĉe la pordego por momento. Aŭdiĝis tusado de la vilaĝestro en la ĉambro. Li proksimiĝis al li, kiu estis trikanta teon. Ma Fan klinis sin preskaŭ ĝis la tero kaj humile diris:

—— Via sinjora moŝto, jam de longe mi deziris viziti vian moŝton depost mia edziĝo, sed la hejmaj bagatelaĵoj ĉiam malhelpis min tion plenumi. Tiel indulgema, via moŝto povas pardoni min, mi estas certa. Hodiaŭ mi oferas al via moŝto ĉi kvanteton da porkviando... Mi ja timas per tiom mizera aĵo esprimi mian humilan estimon al via moŝto. Bonvole akceptu...

—— Ne necesas tia ceremoniemo. Ne necesas ja.

La vilaĝestro bonhumore, modeste rediris, sed tamen li akcepte deprenis la viandon kaj ĝin pendigis ĉe la klinko de la pordo. Poste li verŝis tason da teo por Ma Fan. Ma Fan ekstarante akceptis la tason, trinkis kaj gustumante maĉis la teofoliojn inter la dentoj. Por longa tempo li kapklinis, ne povis eĉ unu vorton diri.

—— Ej, onklo Ma, vi aspektas pli malgrasiĝanta kaj maljuniĝanta, —— por rompi la silenton la vilaĝestro ekdiris. —— Ĉu vi malsanas?

—— Nu, direble, ke jes. Sed... —— kiel io kuŝas en la gorĝo, Ma Fan ne povis daŭrigi la parolon.

Rideto flirtis ĉe la lipoj de la vilaĝestro kiam li vidis la manieron.

—— Tiujn ĉi tagojn vi estas liberaj, kaj ne plu dungiĝos, ĉu ne?

La vilaĝestro serĉis vortojn por paroli.

—— Jess... sed...

Ma Fan, sulkigante la frunton, frotante la manplatojn, serĉi ĝentilajn vortojn por esprimi sian penson, sed vanis. Denove li silentis por kelkaj minutoj.

—— Via sinjora moŝto, —— post momento li malgraŭ ĉio rekomencis, —— vi ĉiam estas justa kaj prudenta. Ni vilaĝanoj ja ĉiuj konfidas al vi. Via moŝto ja estas nia juĝisto... Kieel... via moŝto jam bone scias, mi estas malriĉa kampdungito. Mi edziĝis antaŭ kelkaj monatoj, dank' al la svatuloj Nigra Hundo Ĉan kaj mia nevo... Sedd...d... la edzin...

Li denove ne povis daŭrigi la parolon.

La vilaĝestro ridete observis lin por momento. Poste li kapjesis:

—— Nu, via edzino?... Ŝi ne plaĉas al vi, ĉu ne? Jes, ŝi estas maljuna, mi scias la aferon.

—— Ja, sed... sed... plue, ŝi ne povas gravediĝi... kaj...

La vilaĝestro restis senmova en sia seĝo, kaj diris nenion. Li nur englutetis la teon. Post momento de silentado li meditante kapjesis al si mem kelkafoje.

—— Nu, —— la vilaĝestro levis la mentonon, okulojn duone fermante, —— kian paŝon vi volas preni?

—— Mi pensas... nu... —— ĉi tie Ma Fan interrompis momente, —— via sinjora moŝto estas justa kaj potenca... Se via moŝto permesus, miii... petos Nigran Hundon resendi ŝin al ŝia propra hejmo, ŝi estas tiel sopiranta al siaj infanoj, mi ne volas ŝin...

Aŭdinte la vortojn, la vilaĝestro subite batis la tablon.

—— Neeble! Se vi volus eksedziĝi de ŝi, vi devas pagi iom da mono pro ŝia perdo de la ĉasteco. Vi sciu, vi jam makulis la ĉastecon de la kompatinda vidvino. Vi estas krimulo laŭ la vortoj de niaj pasintaj saĝuloj. Vi nepre pagas la monon, alie mi ne povas garantii, ĉu la justa guberniestro enkarcerigos vin post la eksedziĝo.

Mono! Grandkapo Ma Fan, fikse rigardante la vilaĝestron, povis nenion diri. Ho, restas ĉe mi jam ne multe da mono plu. Kiom oni povas pagi?... Nu, neeble...

Lia vizaĝo subite paliĝis kaj li tremis, li apenaŭ povis stari.

—— Lasu min do konsideri... via sinjora moŝto.

Li klinis sin al la vilaĝestro ankoraŭfoje, kaj eliris. Denove li malgaje vagadis en la vilaĝo, konfuziĝante pri ĉio, eĉ la nombro de la monerojn, kiujn li kaŝis tie ĉi-tie en la domo. Lin ekenvolvis inkuba ombro.

7

Grandkapo Ma Fan ekmalsaniĝis. Li febris, terure febris. Ĉirkaŭ la lito kolektiĝis amaso da vilaĝanoj, la buboj, la amiko Nigra Hundo Ĉan, la nevo Huan Fukvei kaj la molkora Korvino. Ĉiuj kun simpatiaj okuloj rigardis la suferantan maljunan terkulturiston.

—— Ĉio finiĝas por mi!...

La maljunulo malvigle murmuris al si mem, iom sulkigante la frunton.

—— Ne tiel diru, oĉjo Ma. Kiu ne alfrontas iom da malfacilaĵo sur la vojo de vivo? Trankviliĝu, Dio benu vin, ke via malsano baldaŭ foriĝu.

Intime tiel konsolis Nigra Hundo sian suferantan amikon, imitante la tonon de maljunaj vilaĝaninoj, kiuj scipovas mildigi la ĉagrenon de la malsanulo per decaj vortoj.

Aŭdinte la vortojn, Ma Fan rapide skuis la manon:

—— Vi ne komprenas la aferon, Nigra Hundo, tute ne... ne... En-en-en...

—— Ne tiel deprimiĝu, oĉjo Ma, —— konsolis la bonkora Korvino. —— La sorto destinas vin feliĉa, iam iu sortodivenisto tiel diris, ĉu ne?

—— Jes, tiel diris la sortdiristo.

Mildvoĉe eĥis la fileca nevo.

—— Neeble, neeble, —— Ma Fan levis la okulojn al la ĉirkaŭantoj kaj palpis per la senforta mano la nevon; —— nevo, ni estas malbonsortuloj... mi kaj vi ĉiuj inkluzive la maljunulinon, via onklino... Heĥe... hu-hu-hu... A! kie estas ŝi!

Ma Fan malfacile tusegis kaj spiregis.

Kaptinte la vortojn de la malsanulo, la lerta Nigra Hundo Ĉan vokis laŭtvoĉe:

—— Onklino! onjo! Venu kaj alportu tason da varma akvo. Rapidu!

Post momento la silentema virino sin balancante eniris, portante pelvon da varma akvo ĵus bolita. Kiel kutime ŝi senvorte apudiĝis al la lito, kaj tenis la pelvon proksime al la suferanto. La suferanta maljunulo levis la okulojn kaj fikse ŝin rigardis. La vizaĝo de la silentema virino restas la sama: faltoplena, senemocia.

—— Aa! vi maljuna mizerulino, —— maljuna Ma Fan deprenis de ŝi la pelvon kaj ĝin metis sur la apuda seĝo, —— vidu vian malbelan vizaĝon. Ĝi montras, ke vi devas suferi, suferi por eterne... Maljuna mizerulino... O! ankaŭ mi... Ho, kiom multe da malfeliĉuloj!...

La maljuna virino ankoraŭ restis staranta, senemocie, sen vortoj por diri. Dume la nevo, Nigra Hundo, la bonkora Korvino ĉiuj larĝe malfermis la buŝojn, kaj rigardis la scenon, ne sentante ĝin interesa, nek malinteresa. Ĉiuj gapis unu la alian.

—— Kion plu paroli pri la vivo? Ĉio ja finiĝas, —— post momento de silentado la malsanulo malfacile rekomencis la parolon al la silentema virino. —— Nu, mi ankoraŭ havas naŭ dolarojn kaŝitajn en la fendo de la muro malantaŭ la lito. Eltiru ilin. Se mi mortos, aĉetu por mi ĉerkon per kvin dolaroj; ceterajn vi povas disponi laŭ via plaĉo. Pli bone, ke vi denove kunvivos kun viaj filoj. Vi estas ja maljuna... necesas al vi zorgo fila... ankaŭ al la filoj, patrina... Hu-hu-hu... ĥe... ĥe...

Tusante Ma Fan kortuŝe larmis. Estis la unua fojo kiam la maljuna terkulturisto vere ploris.

Rigardante la amarmienon de la spireganta maljunulo, la silentema virino ne povas teni sin plu senemocie staranta. Ŝiaj lipoj konvulsiis kvazaŭ volus ion diri, sed finfine ne povis. Nun, en ŝiaj okuloj jam brilis larmgutoj.

La apude starantaj konatoj, Nigra Hundo, maljuna Korvino, kaj la nevo, ne sciante kial, ĉiuj samtempe mutiĝis. Silento regis la malgrandan ĉambron. En ĉies okuloj radiis malsekeco; la babilema Korvino eĉ tiris la manikon al la okulanguloj por viŝi la senkaŭzan larmon.

----------------------------------

* Kampdungito, kiu pro manko de kampo sin dungigas al la terposedanto. La limtempo ĝenerale estas unu jaro, de januaro ĝis la lasta tago de decembro. Se li ne plaĉas al la mastro en la dungperiodo, oni povas kiam ajn maldungi lin. La jarosalajro antaŭ kelkaj jaroj estas proksimume sesdek mil moneroj ĉirkaŭ dudek ĉinaj dolaroj.


Onklo Drinkema

La folioj de la platanoj susure falas en la korto, el okcidento veas la ĝemanta vento. Jen pluvema aŭtuno. Mi sidanta en la ĉambro ekstaras kaj promenas kaj rigardas tra la fenestro eksteren la nubon kurantan en la griza firmamento. Kaj mi ekmemoras la onklon drinkeman... Ha ha! tiu maljunulo forestis de mia memormaro jam multajn, multajn jarojn...

Estis pluva tago. Grumblado aŭdiĝis el la apuda kabano, kie troviĝis nia bovstalo kaj la dormejo de niaj kampdungitoj. La grumblado estis eligita de la maljunulo, nia bovpaŝtisto, kiun mia fratineto kaj mi kutime nomis "onklo". La vetero estis malbele prema. Ĉiuj jam liberiĝis de la laboro kampa. Nia grizhara onklo, jen libera, estis paŝanta tien reen, solece kaj murmurante, en sia dormejo...

Mia patro ekparolis:

—— Lin turmentas ree la diablaĉo.

Diablaĉo signifas alkoholaĵon.

Post minuto la grumblado sin ĉesis. Ĉesis sin ankaŭ la paŝado. La maljunulo estis foririnta, mia patro balbutis al si mem, foririnta al la drinkejo ĉe la vilaĝfino.

Sed post ne tre longe li revenis. La paŝo proksimiĝis, proksimiĝis, kaj jen lia figuro aperis ĉe la pordo.

—— Kian malagrablaĵon vi ree kaŭzis al la vilaĝanoj? —— vidante lian eniron en ebrieco, mia patro ekdemandis.

Li ne respondis. Liaj manoj terure tremis, kaj sur la faltplena haŭto eĉ troviĝis vundoj, kiujn sendube estigis la unggratado de vilaĝaj bubaĉoj kiujn li ofte batis post ebriiĝo.

—— Mi jam plurfoje vin admonis forlasi la glason, —— mia patro rigardis amarmiene la vundojn sur liaj manoj; —— sed la vorto ĉiam preterflugas viajn orelojn kvazaŭ vento. Kaj vi ankoraŭ daŭre kaŭzadas al mi multajn malagrablaĵojn kun la vilaĝanoj...

Kaj la patro subite sulkigis sian frunton, kvazaŭ sennombraj plendaĵoj ŝtopiĝis en sia gorĝo, tiel preme, ke li apenaŭ povis eligi plu eĉ unu vorton.

La onklo ankoraŭ montris sin neniel atenta pri la admono. Li staris murmuranta tute kiel surd-stultulo. Sango bolis en lia vizaĝo kaj liaj vangoj estis kovrata ĉe malsana ruĝo. Kaj en liaj okulkavoj elstaris la okulgloboj. La vinaromo vomige alpremis nin. Tenante sian kapon oblikve, li ekrigardaĉis min, tiam ankoraŭ dekkelkjarulon. Ŝajnis, ke li volis ekmuĝi. Mi bone memoris, ke li emis bati bubojn dum muĝado post la drinko. Mi tuj kaŝiĝis malantaŭ la de patro sidata seĝo, kaj la maljunulon strabis mi malŝate nur per unu okulo tra la breĉo malsupre de la kubuto de la patro, timante tamen fronti lin.

La malŝata strabado tre lin kolerigis. Li ensaltis de la pordo kaj kriegis:

—— Ŝa? vi etulo!

Kaj li svingis la manon jam pugnitan en la aero. Tiam mia patro ekleviĝis de la seĝo kaj, min defendante, hurlis al li:

—— Kion vi volas fari?

Dume la patro forte lin forpuŝis, malsupren al la korto. Li, la maljuna ebriulo, estis malforta, tro malforta por la puŝo. Li falis kaj lia frunto frapiĝis al la tero.

Frotante sian frunton, kiu nun jam sangetas, li releviĝis kaj staris malantaŭ la pordo kun vizaĝo al la antaŭa fenestro, gapante eksteren, senvorte kaj senpense. La pluvovento entrudis, la velkaj haroj, kiuj restis, blovataj de la akra aero ekdancis super la preskaŭ kalva kapo. Post longa momento li turnis al ni la rigardon; la sangbolanta vizaĝo jam kvietiĝis de la malvarma vento kaj sin montris pala. Li proksimiĝis al la patro, pene ridetigante la lipojn:

—— Mi neniam plu drinkos, mi ĵuras.

Kaj al mi direktinte la okulojn, kiuj nun jam estas amikecaj, li etendis siajn manojn, per la amikeca voĉo li diris:

—— Mi ne vin timigis ĵus nun kaj ankaŭ vi ne min timas, ĉu ne?

Liaj buŝanguloj profunde dendiĝis pro la pena ridetado. Mi ankoraŭ ne kuraĝis respondi, mi kuntiris la kapon tute de lia vido. Ĉar mi ĉiam memoris, ke lia manplato estis larĝa kaj peza, kiam ĝi falis sur la vango.

—— Ne, mi ne timigis vin, mi pensas ne.

Kaj li foriris. Ĉe la pordo al ni li turnis por ankoraŭfojo la rigardon kaj ridetis.

Mi ekstaris, sin ĵetis al la brusto de la paĉjo, sed mia rigardo ankoraŭ postsekvis la maljunulon forirantan. Liaj ĉifonaj vestoj flirtis en la entrudanta vento, tiel facile, tute kiel la kelkaj grizharoj sur lia kapo. Lia figuro ŝanceliĝanta ĉe la pordo memorigis onin pri la fantomo, fantomo skeleta.

—— Kia bona homo li estis, —— mia patro suspiris post lia malapero. —— Sed kiam li kutimiĝis al la alkoholaĵo por unu fojo, li por ĉiam ruiniĝas!

Mia patro ekmutiĝis post la diro kaj rigardis penseme la pluvon ekster la fenestro. La pluvgutoj senĉese falis, falis, unu post la alia, en senfinaj longaj linioj. La tegoloj eksonis pro la frapado de la gutoj, kaj tiu ĉi sonado estigas en ni la senton de silento, de trista kvieto.

—— Vi estas bona knabo, —— post longtempa paŭzo la patro rekomencis, —— vi neniam drinkos.

—— Jes, —— mi kapjesis, —— ĉar drinkulo estas sovaĝa. Kiel aminda la onklo estas, se li ne batas min dum ebriiĝo.

La maljuna onklo ja estis bona, eĉ pli bona ol la patro, kiam lin ne regis la alkoholo. Li tiel afablis al mi, ke li ofte aĉetis sukeraĵon por mi per sia propra mono. Kaj en la vilaĝa publika festo, li estis la ununura, kiu paciencis min surteni sur sia ŝultro por kapti la vidon de la ludprezentaĵojn. En la enuaj vintraj tagoj li kutime rakontis, por nin distri en la peza tempo, la neelĉerpeblajn fabelojn, ĉu amuzajn, ĉu terurajn, kiuj donis al mi ĉiam diversajn sonĝojn en la nokto. Sed kiam gutetoj da vino englitiĝas en lia gorĝo, li fariĝas besto, pli furioza ol la bestoj en liaj teruraj fabeloj.

—— La alkoholo aliigas la naturon de la homo, —— la patro daŭris, —— kaj igas onin forgesima pri ĉio. Jen, vidu, kiel devojiĝas li de sia homa naturo...

—— Kiam li vagis al nia loko el la norda provinco, li aspektis tute kiel ĉifona almozulo; ni dungis lin en nia butiko kiel komizon simple pro kompato. Knabo, vi sciu, tiam la fremdaj varoj ankoraŭ ne entorentis en la vilaĝajn urbetojn, nia komerco estis profitdona kaj tial ni ankoraŭ povis dungi plian komizon. La dungado ne restis senrekompenca. Ĉar li scipovas legi kaj iom skribi. Ekde la unua tago kiam li eniris nian etbutikon —— ha! Ĝis nun jam pasis pli ol dekkvin jaroj, —— li estis prudenta kaj laborema; ni ne lin rigardis kiel fremdulon, eĉ kiam ni rezignis de la urbo, post la bankroto de nia etbutiko pro la konkurso de la fremda varo, ni retenis lin en nia hejmo, donante al li la plej malpezan laboron —— la bovpaŝtadon. Mi sciis, ke li estas senhejmulo, mi intencis, ke li pasigos liajn lastajn tagojn inter ni tute kiel inter siaj propraj familianoj.

—— Sed li ne vivas tiele kiel mi deziris. Li sin dronis en vino, kaj dum ebriiĝo li insultas kaj batas aliajn, kaŭzante al mi sennombrajn malagrablaĵojn. Bona knabo, kiel via mastro, eĉ se la plej bonkora, vin rigardos, kiam vi kondutas tiamaniere dum vi estas lia dungito?...

Mi ne respondis. Kun konfuzitaj okuloj mi rigardis la paĉjon, lian sinceran kaj malgajan mienon.

—— Niaj antikvuloj proverbis: —— la patro aldonis pezvoĉe, —— vino estas la plej venena serpento en la mondo. Mia karuleto, bone enkapigu tiun ĉi frazon! Ĝi estas la neelĉerpebla trezoro en via vivo.

Tiam mi ankoraŭ ne estis sufiĉe klera por kompreni la signifon de la proverbo. Sed mi komprenis, de la mienesprimo de la patro, ke li malŝatis la maljunan onklon, iam laboreman kaj prudentan komizon, pro lia sincedo al la serpenteca ebriigaĵo.

Mi ekkompatis la maljunulon kaj mi volis lin senkulpigi antaŭ la patro, kiu lin malŝatis.

—— Li diris, ke li ne plu drinkos.

—— Nekredeble, —— la patro skuis sian kapon. —— Sed se li plu amikiĝos kun la venena diablaĉo... mi nepre...

La voĉo de la patro subite obtuziĝis kaj la frazo fariĝis nefinebla.

—— Ĉu vi diras, ke la onklo ne plu restu en nia hejmo, se li redrinkos?

Mi ekdubis kaj timis, gapante la vizaĝon de la patro, kiu estis pala kaj sulkigita.

—— Jes, povus esti tiel...

Lia voĉo iĝis pli peza kaj obtuza. Kaj li tuje turnis la vizaĝon al la fenestro kaj rigardis senemocie eksteren la pluban ĉielon kaj la flugantan nubon; ŝajne, ke li intence evitis mian rigardon —— miaj okuloj tiam estis naivaj, mi pensas.

Mi ankoraŭ fikse lin rigardis, sed mi ne kuraĝis lin demandi, ĉar li restis funebre silenta. Mi nur preĝis kaŝe en mia koreto, ke tiu maljunulo ne plu tuŝu la glason...

Sed mia preĝo sin montris vana. Ĉar en la vintro, ĉirkaŭ la jarfino, mia onklo ree drinkis kaj fariĝis sovaĝa post la drinko.

Estis ankaŭ pluva tago. Post la tagmanĝo, ni estis sidantaj ĉirkaŭ la forno kun mia fratineto. Kaj mi fabelis al ŝi pri la flugpova feino, pri kio mi aŭdis de la onklo dum la ĵus pasinta nokto. Subite aŭdiĝis bruego ekter la pordo. Kaj post minuto aperis antaŭ ni la samvilaĝanino Korvino, la mastrino de la vermiĉelejo, sekvata de aro da bubaĉoj, inter kiuj troviĝas ankaŭ ŝia trezorfilo Verdmuso. La vizaĝon de tiu ĉi bubo, krom vualitan per naztuko, ankaŭ ŝirmis sango. La okuloj de Korvino terure turniĝis. Anhelante ŝi furiozis al mia patro, lin montrante per la fingro:

—— Ĉu vi respondecas pri via dungito?

La patro ekstaris kaj paliĝis. Li jam perceptis, kio okazas kaj kiu estigas la malagrablaĵon. Li tamen pene trankviligis sin, montrante nenian ekskuon.

—— Kio okazas, kara mastrino?

—— Kio! —— Korvino kriis, —— ĉu vi ne scias? Via dungito la nordulaĉo batis mian Verdmuson dum ebriiĝo en la drinkejo, kaj kiam mia edzo lin forpuŝis por defendi la knabon, li severe vundis lin. Vi scias, kia besto via dungito estas post la drinko.

Kaj ŝi plengorĝe ploregis, la larmo torente elfluis el ŝiaj okuloj:

—— Mia kara, vi estas vundita, grave vundita, vundita... Vi ne plu povas labori... Ho! Dio! kiamaniere mi plu sinsubtenas... kaj mia Verdmuso... Ho, Dio Dio Dioooo!

La patro kuntiris ala brovojn kaj sin montris tre konsternita.

—— Ne ploru, kara mastrino, —— la patro milde diris al ŝi, —— mi baldaŭ maldungos tiun aĉulon. Bonvole trankviliĝu. Sed ŝi ne trankviliĝis, male la plorado fariĝis pli akra.

—— Kion fari? —— la patro murmuris al si mem, turnante la vizaĝon al la plafono.

Verdmuso, korrompita pro la kompatinda ploro de sia panjo, ankaŭ ekkurbigis la lipojn kaj tiris la manikon al la okulangulo por viŝi la larmon, kiu jam elfluas en du linioj al la tordita buŝo.

—— Kara mastrino, —— mia patro petis, —— se via edzo, la mastro, grave vundiĝas, bonvolu iri al kuracisto kaj mi pagos la necesan sumon por la kuracado. Kaj, mi jam diris, baldaŭ mi maldungos tiun nordulon, por ke la sama malagrablaĵo ne plu okazu.

La mastrino de la vermiĉelejo estis iom kontenta de la promeso de la patro. Ŝi ĉesis plori, forviŝante la larmgutojn sur la vizaĝo kaj purigante la nazon. Ŝi ne plu havis kion priplori.

La mieno d ela patro sin montris tre amara, por longa tempo li suspiris post la foriro de Korvino kun ŝia filo.

—— Ho ve, tiu maljunulo, ve... —— la patro murmuris al si mem, ekpromenante tien reen en la domo.

Mi ekmiris, starante kontraŭ la piedo de la manĝtablo: Kio la patron plu turmentis, kiam la ploranta Korvino jam foriris?

Post momento de frenezeca promenado li eniris sian ĉambron; sed tuj eliris, prenante kun si kontlibron. La libron li foliumis, refoliumis; je la mezo li haltigis la fingrojn kaj medite rigardis la paĝon. Mi tiam jam povis deĉifri kelkajn vortojn; mi konis, ke la tri vortoj en la supro de tiu paĝo estas nomo de la onklo.

—— Lia salajro jam elĉerpiĝis!

Tiel al si mem la patro ekkrietis. Post la krieto restis denove profunda ĝemado.

La vespermanĝo de tiu tago estis senamuza. La patro ne gaje babilis, la onklo ne interese fabelis. Ĉiuj restis senparolaj ĉirkaŭ la manĝtablo.

—— Tio ne estas mia kulpo, —— la patro ekrompis la silenton per tre malforta voĉo, sin turnante al la onklo, staranta kontraŭ li ĉe la tablo, —— vi devas min pardoni. Vi ja bone laboris por ni, mi tion scias, ĉiam scias... Sed nun la drinko...

La voĉo de la patro ekvibris tre senenergie kaj fine fariĝis tute neaŭdebla.

La onklo ĉifoje nenion diris. Kutime, kiam la patro menciis drinkon koncerne al li, li volis eligi la frazon: "Mi neniam plu drinkos, mi ĵuras." Ĉifoje ne. Li mutis, kapon klinante al la tero.

—— Estas nenio... —— post longa momento li levis la kapon, la voĉo estis malforta. —— Mi jam delonge volas revagi al mia norda provinco...

Post la vortado la kapon ree mallevis mia onklo. La vejno sur lia frunto konvulsiis terure sub la faltplena haŭto. Li ŝvitis. La vaporumo pligrizigis liajn harojn grizajn, ĉirkaŭ lia kapo.

La patro tuj deturnis sian rigardon de la onklo malantaŭen al la malantaŭa muro.

La vespermanĝon mia patro ne povis fini. La onklo manĝinta ne pli ol duon pelvon da boligita rizo, senvorte forlasis la ĉambron. Lia ombro, antaŭ la lumeto sur la meĉo, ŝanceliĝis sur la muro kaj iom post iom malaperis en la granda mallumaĵo ekster la pordo.

Mi ektremis post lia malapero. Mia koreto saltetis en mi, timante, iom malfeliĉa okazus al tiu maljunulo, kiu hodiaŭ nokte aspektas tiel malgaja. Mi postkuris lin, spirante, al lia dormejo apud la bovstalo. Mi forgesis jam tute pri lia larĝa manplato.

Li sidis sur la lito apud tableto, kaj apogante la mentonon sur la mano, rigardis la tremantan lumeton sur la olelampo. Li jam profundiĝis en penso; mian alproksimiĝon li tute ne perceptis.

Lian manon mi provis tuŝeti kaj vokis:

—— Oĉjo!

La subita voko kvazaŭ surprizigis lin, ke li eklevis la kapon.

—— O! vi...

Li etendis ambaŭ manojn kaj min brakumis en sian bruston.

Mi supren rigardis lian vizaĝon, larĝe malfermante la okulojn.

—— Ke vi volas revagi al via norda provinco, vi diras?

Li ridetis ĉe la demando kaj karese ordigis miajn harojn per siaj ambaŭ manoj.

—— Jes, —— li mallaŭte diris, —— ĉar mi estas nordulo. Mia naskoloko estas en la norda lando. Tie mi havas domon kaj kampon kaj filojn —— o! la filoj, ili estus same belaspektaj kiel vi, se ili ne perdiĝis en la inter ekstermaj bataloj de la militistoj. Vi scias, la militistoj de la sudaj provincoj ofte bataladis kun tiuj de la nordaj, por perforte interrabi la teron, kaj dum la batalo ruiniĝis ĉio de la vilaĝanoj. Mia posedaĵo neniiĝis, miaj edzino kaj filoj dispeliĝis —— Dio scias kien. Eble ili jam neniiĝis same kiel la pafbrulitaj domoj...

La onklo subite paŭzis, kaj kvazaŭ ion pripensante stulte rigardis foren, al la faŭka mallumaĵo.

—— Jen, —— li rekomencis per tre peza voĉo, —— mi forgesis ilin post mi rifuĝvagis al via loko. Sed nun, jen maljuniĝinta, la rememoro pri ili, precipe la filoj, ekfreŝiĝas en mia kapo, kaj min ekatakas la hejmveo. Ĉu vi spertis la hejmveon?... Kaj jen kial mi emas bati vin knabojn...

Mi tordis mian buŝon, tute konfuzita de liaj parolo kaj demando.

—— Vi ne spertis? —— li karesis miajn harojn per la fingroj kaj ridetis. —— Nu, vi estas ankoraŭ malgranda... Sed, —— li ridete demandetis, —— ĉu vi ne sopiras min, post mi oriros de ĉi tie morgaŭ matene? Se jes, la sopiro estus iom simila al la hejmveo.

—— Nu, ne diru pri foriro! —— mi ekkriis. —— Mia patro volonte vin restigas ĉe ni, se vi forlasas la alkoholaĵojn. Do, oĉjo, ne plu drinku!

—— Kiel povas esti! —— li larĝe malfermis la okulojn. —— Mi ne povas plu vivi sen vino.

—— Ĉu la gusto de vino estas dolĉa? —— mi ekmiris. Mi ne volas la fluidaĵon. Kial vi amas ĝin!

O! tion vi ne komprenas. Kiam vi grandiĝos, tiam vi eble komprenos...

La onklo subite ree seriozigis la mienon. Li ree direktis sian senemocian rigardon foren, al la faŭkan mallumaĵon, kaj sin dronis en la profundan enpensmaron, kiu, ŝajne, tute kiel la faŭka mallumaĵo, sternis senfina antaŭ liaj okuloj. Mi konfuziĝis, kun larĝe apertata buŝo mi tute konfuziĝis antaŭ la maljunulo.

—— Ne cerbumu, bona knabo, —— li peze diris, —— estas ja nenio. Nu, jam malfruas. Iru dormi. La panjo jam pretas komfortan litaĵon por vi. Adiaŭ...

Kaj li senenergie min forpuŝis eksteren trans la pordo.

—— Adiaŭ!

Mi diris. Mi tamen estis iom kolereta je la forpuŝo. Samtempe mi sentis min ankoraŭ konfuzita, kaj nedireble malgaja.

La sekvantan matenon mi vekiĝis pli frue ol ordinare, kaj mi tuj leviĝis, por adiaŭi la onklon. Ĉar mi sonĝis la nokton, ke li ree bele fabelis kaj post la fabelado li petis mian pardonon pri lia forpuŝo fare al mi lastnokte kaj diris, ke li nepre disiĝos kun mi kaj la familianoj kaj la kampoj kaj la bovo je la frua mateno... Sed kiam mmi ŝtelglitis —— ĉar mi ne volis veli lin —— en lian dormejon, tie restas jam nur malplena lito. Neniu sciis, kiam la maljunulo foriris.

Duonjaron poste, mia patro min prenis forvagi al grandaj urboj, ĉar ankaŭ okazis en mia naskloko militistaj bataloj, kiuj forbalais ĉian posedaĵon de la vilaĝanoj. Kaj mi forgesadis, jaron post jaro, ĉion knabjaran. Sed nun, post la morto de la patro, vivante sola en anguleto de la antikva urbo Wuchang, mi ekmemoras pri la modesta naskvilaĝo, kaj pri la modesta homo la onklo. Dume mi ekpensas en mi, ke mi jam komprenas, kial alkoholon amis la maljunulo...


Kiel Triumfo Van Reiris al Armeo

1

Antaŭ ol li eniris la armeon kaj fariĝis soldato, Triumfo Van estis jam kampdungito. Kaj jen li ree laboras sur la tero, kvankam li ankoraŭ portas la nomon soldatan: Triumfo, kiun li donis al si mem en la armeo.

Lia dorso estos iom ĝiba, sed li ne konsideras sin malbelaspekta. Antaŭ multaj homoj, inkluzive la legscian, preskribeblan lernejmastron, li ofte fanfaronas, ke la ĝibo ne malhelpas onin esti grandulo, kiun la sorto destinas granda, ke ĝi ĝuste servas kiel signo, per kiu la eksterordinara homo distingiĝas de la ordinaraj ktp. Ĉu Nigra Hundo Ĉan ne diris, ke li iam akiris la gloran rangon —— kaporalecon?

Sed certe malfavoraj estas liaj malgrandaj okuloj, pro kiuj Triumfo suferas ja tre multe. Ili estas ĉiam malklaraj, kvazaŭ vualitaj per lakto. En la kazo kiam ekleviĝas venteto aŭ naĝas de ie fumo, tiu perloparo ĉiam kompatinde larmas. La vilaĝanoj scias, ke li ne apartenas al la kategorio de larmemuloj, kvankam lia koro ofte sin montras mola kaj sentema, sed oni tamen lin ŝercmokas ĝuste pro tia senkaŭza larmo, dirante, ke li sopiras sian panjon, mortinta de ĥolero antaŭ longa longa tempo. La panjosopiron Triumfo ne rigardas maldeca. Sed li ne estas infano, nek sentimentala homo! Li estis, kiel li iam kolere diris al la mokantoj, kaporalo, kiu brave kaj fidele defendis sian generalon kontraŭ la malamikoj! Tial por ĉesigi la oftan mokon, li, laŭ la diro de lia amiko Nigra Hundo Ĉan, vizitis en iu profunda nokto la Templon de Terdio kun pakego da incensoj kaj orumitaj paperoj, kaj preĝpetis la Terdion kuraci liajn abomenindajn okulojn. Sed tamen ili neniam montriĝas helaj aŭ larmreteneblaj.

Dometon li havas ĉe la fino de la vilaĝo. Jen lia tuta posedaĵo. Kiel kampdungito, li ja povis konservi iom da mono el la jara salajro, sed, al diablo, kiom li foje akiris, tiom li tuj elspezis, dank' al la vetludo, kiu estas lia "amata ĉevaleto". La dometo deviĝis resti ĉiam truplena. Kaj en vintro la kirlanta vento ĉiam senbride kaj sovaĝe tonis sian simfonion en la truojn, kiu, akompanata de akra malvarmeco, ververe tre suferigis lin, precipe lian malgrandan okulparon. Sed nun, reveninte de la armeo, li decide ilin ŝtopas, kaj eĉ la murojn ornamas per legendaj bildoj, kiujn li aĉetis en urbo. Ĉar li jam edzinigis "buduaran fraŭlinon" el najbara vilaĝo.

Tiu ĉi fraŭlino ja estas trezoro. Kun kiom da peno, klopodo kaj eĉ larmo li ŝin akiris!

Ŝi estas la amata filino de la konata Korvino, mastrino de la vermiĉelejo. Aglonaza kaj giganta ino. Ŝi povas plenumi la kamplaboron kiel la fortika terkulturisto, kaj dume ankaŭ mastrumi la hejmon kiel la plej kapabla kaj ĝentila sinjorino. Jam antaŭ multaj jaroj, kiam li ankoraŭ estis ĉifona kampdungito, Triumfo Van ŝin ekamis kaj admiris. Kaj li ekambiciis kaj decidis, ke li nepre edzinigu ŝin, se ne nuntempe, en la venonta estonto. Li tamen ekprovis en la tempo estanta, li do petis sian amikon Nigra Hundo Ĉan svati por li la fraŭlinon ĉe ŝia patrino.

La nigra amiko ne rezignis pri la bela ofico. Kaj li kun grava mieno vizitis la mastrinon de la vermiĉelejo.

—— Kion vi babilaĉas, vi nigra ulaĉo? —— aŭdinte la vortojn de la svatisto, la mastrino de la vermiĉelejo ekkoleriĝis kaj sentis sin ofendita. —— Ke mia filino edziniĝu al tiu almozuleca kampdungito? Senhonta ĝibulaĉo! fivetemulo!

La neatendita insulto kaj malŝato de Korvino, alportitaj de la amiko svatisto Nigra Hundo Ĉan, hontigis Triumfon Van preskaŭ ĝis morto. Sed li ne malaperiĝis de la malsukceso. Li do ekprovis konkeri la koron de la estonta bopanjo. Li pene laboris por sia mastro, esperante, ke li altigos lian salajron. Tiam li povos, li pensis en si, aĉeti novajn vestojn, kaj, ilin portante, li povos montri al la mastrino kaj ŝia amata filino, ke li ankoraŭ ne estas ĉifona malriĉulo. Sed, ve, lia mastro tute silentis pri lia klopodo. Iun vesperon li do atentigis lin, dirante:

—— La kampaferon mi finis en tri tagoj, kion preti bezonas almenaŭ tri homojn...

La mastro ridetis kontente kaj dankis lin afable, sed neniam parolis pri la salajro.

—— Al diablo!

Ĉifoje Triumfo Van vere malesperiĝis. Li ne plu volis labori, sed sin cedis al sia amata ĉevaleto, la vetludo. Li venigis en sian domon la famajn personojn de la ĉirkaŭaj voilaĝoj, kaj ekvetis la kubĵeton. En tiu nokto li perdis ĉiun soldon ĝis tiam ŝparitan krome li ŝuldis al multaj homoj. Je la disiĝo la venkant-kreditoroj kaptis lin ĉe la brako, minacante, ke li tuj pagu la ŝuldon, alie ili pendos lin senvestita sub la morusarbo antaŭ lia domo. Li surgenue larmis kaj promesis, ke li redonos la sumon en la proksimaj tri tagoj. Sed je la matenkrepusko li ŝtele forkuris al armeo kie li servis kiel dungsoldato. Tie li tute ŝanĝiĝis, eĉ lia antaŭnomo ŝanĝiĝis per la multe promesanta vorto: Triumfo!

Post tri jaroj li revenis al la naskiĝ-vilaĝo bone vestita.

—— Ni jam enuas pri la oficialaj aferoj en la armeo, —— Triumfo tiel diris al siaj amikoj renkontitaj. —— Mi volas ree vivi per laboro sur la tero.

La amiko Nigra Hundo Ĉan, tiam tro ekscitita de lia nova vesto, verve disvastigis inter la vilaĝanoj la sciigon, ke lia amiko nomata Triumfo Van promociiĝis en la nacia armeo ĝis la rango de kaporalo! Kaj cetere akiris multe da mono kaj nun volis per la sumo vivi feliĉan, rezignan vivon sur la tero! Triumfo ne neis la diritaĵon. Kaj Nigra Hundo mem ankaŭ kredis, ke li diras la veron. Kaj la vilaĝanoj ankaŭ ne dubis pri la afero kaj rigardis lin kun amikecaj okuloj. La mastrino de la vermiĉelejo ankaŭ ne tenis sin tiel malafabla kiel antaŭe, ŝi volonte edzinigis sian amatan filinon al la kaporalo.

—— Jen!

Iun posttagmezon post la edziĝo, tiun nuran vorton Triumfo eligis, skuante sian dikfingron al la amiko Nigra Hundo, kiu estante jam mezasĝulo, ankoraŭ restis "sprita fraŭlo".

2

La vivo kun la edzino estas io nova. Li ne povas, obeante la bonan konsilon de la karulino, plu diri, eĉ pensi, pri la armeo, en kiu li iam sin gloris, sed kiu estas plena de danĝeroj! Krome li volonte faris la ĵuron al la edzino, ke li neniam plu vetludos, ke li diligente laboros laŭ ŝia deziro, sur la kampoj, kiujn li farmas de lia sinjora vilaĝestro.

La edzino kredas lian diraĵon, sed ne estas tute kredema kiel sentimalaj sinjoridoj.

—— Jen, laboremo kaj ŝparemo estas la plej rekta vojo al prospero, —— la filino de la konata Korvino diris nun tute kiel mastrino. —— Sed, se vi rompos vian ĵuron kaj ree sin cedos al la vetludo, mi tiam nepre elkavigos viajn rondajn etokulojn!

Triumfo Van senvorte gapis sian edzinon, larĝe apertante la buŝon. Li iom tremis en si kaj ekpentis, ke li ne devis fari tian ĵuron. Sed, estante iam kaporalo en la armeo, li ne volis sin montri timema antaŭ la edzino, li do turnis la rigardojn al la muro kaj kapon svingante en la aero li ekzumis kanteton pri la legendaj personoj en la bildojn gluitajn sur la muro, ŝajnigante, ke li ne atentis pri la sensignifaj vortoj de vilaĝa bagatela virino.

—— Vi do estas tre libermensa?

La aglonaza edzino parolis en si, aŭdinte lian kantzumon.

Krom la kokoj, kokinoj kaj kokidoj, ŝi eknutras du porkojn, kiuj je la jarfino dikiĝante, ŝi antaŭkalkulis, enspezos al la hejmeto almenaŭ dek dolarojn.

—— Kiam vi estas libera, —— ĉifoje la edzino iom milde diris al li, —— do paŝtu la porkojn. Vi scias, kiom ili enspezos al ni je la jarfino, kiam ni ilin vendos al la porkbuĉisto...

La vortoj de la edzino estas pravaj. Sed krom la kamplaboro li ankaŭ devas kolekti lignaĵon por la manĝpreparo kaj zorgi pri diversaj aferoj kampa kaj familia. Jen aldone liajn ŝultrojn ekpezigas la porkpaŝtado. Lia frunto eksulkiĝas, la brovoj kuntiriĝas kelkfoje, la vizaĝo amare grimacas. Finfine li multe akceptas la bonan ideon de la kara edzino sen plu vortado.

—— Kara amiko! —— foje la amiko Nigra Hundo Ĉan ekkrias, renkontante lin paŝtantan du dikajn gruntantajn porkojn en la profunda vespera krepusko, —— vi maldikiĝas!

—— Jen... —— Triumfo varme premas la ŝultrojn de la bona amiko kaj preskaŭ larmas je liaj kortuŝaj vortoj, —— mi certe maldikiĝas, mi sentas tion... Mia korpo jam denaske ne estas fortika... Ho, jen aldone... —— Triumfo ekimitas la tonon de la vilaĝa maljunulo, —— la familia vivo ja estas plena de amargusto...

—— Nu, ne tiel diru, —— Nigra Hundo ekkonsolas la amikon, imitante la tonon de la maljuna vilaĝanino, —— kiu volas vivi por nura tago, tiu deviĝas suferi por la tuta tempo. Sed... kara amiko, oni tamen devas ripozi por iom, ekzemple, duontagon post monata laborado, ĉu ne?

Triumfo balancas la kapon, tre malgaja.

Sekve en iu pluva tago kiam oni povas nek labori en la kampo, nek paŝti porkojn, Triumfo ekvolas iom sin amuzi, jam laciĝinta korpe kaj mense. Por eviti la suspekton de la edzino ke li revetludos, li ne glitas al la najbaroj kie li antaŭe ofte sin distris per babilado kun la mastro aŭ mastrino, sed kaŝe vokas al sia domo la amikojn, "bonaj kaj bonetaj", kiuj estas neniuj aliaj ol Nigra Hundo Ĉan, Huan Fukvei ktp., por pasigi la tempon enuan.

La amikoj venas. Kelkaj klaĉas kun li pri tre interesaj tempoj en la vilaĝo; kelkaj ekpromenas en la halo, aprecas la legendbildojn sur la muro, zume legante iliajn ilustritajn vortojn. Ĉi lastaj estas amatoroj. Ili povas klarigi, kiu estas la plej rimarkinda persono en la historio; kiu sinmortigis sub la arkponto, kies vizaĝo estas pentrita la plej viva ktp.... Tamen estas unu bildo, pri kiu neniu komprenas. Ĝi temas pri moderna sceno, sceno de batalo.

Vidante la embarason de la amikoj, Triumfo tuj ekstaras.

—— Ha ha! ĝi estas sceno okazinta antaŭ kvar jaroj en kiu mi ankaŭ partoprenis! —— Triumfo ekĝemis, rigardante la bildon. —— La sceno kvazaŭ okazus hieraŭ, ha, kiel rapide forflugas la tempo!

La apude starantaj artaprecantoj rigardas lin kun larĝe malfermantaj buŝoj, ne komprenante la signifon de lia ekĝemo. La ĉiam scivolema Nigra Hundo mirplene okutaksadas lian ĝibon, el kiu li kvazaŭ dezirus esplori ian lernaĵon.

Tiam subite elkuras la aglonaza mastrino el la kuirejo, kie ŝi aferplene okupiĝas.

—— Vi pasigas vian tagon tiel, starante malstreĉe? —— ŝi ekhurlas, lin antaŭen puŝante ĉe la ĝibo. —— Vi mallaboremulo! La bovo en la stalo jam kriegas de longe pro malsato, ĉu vi ne havas orelojn?

Triumfo ekpaliĝas, sed tuj ruĝiĝas. Senvorte li sin trenis eksteren por paŝti la bovon, forlasante la amikojn en sia domo.

En la vespero li grumbletadas antaŭ la edzino. Li asertas, ke ŝi ne devas lin insulti tiamaniere antaŭ la bonaj amikoj, kiuj lin admiras; ke ŝia ofendo vundas lian dignecon —— eksparoralecon. Li plu rezonas, ke homo ofendita de sia propra edzino ne rajtas postuli la estimon de aliaj kaj la malrespekto de aliaj signas la malhelan estonton de tiu homo. Tial, li konkludas, ŝi ne plue lin insultu antaŭ la publiko.

—— Ekskaporalo! estimo! Jes, vi rajtas postuli la estimon kaj pasigi la tempon klaĉante kun tiuj sentaŭguloj, se vi povas vivi sen manĝi!

La aglonaza mastrino tute ignoras pri lia valoro kaj merito.

—— Se vi min malŝatus, —— Triumfo malespere diras, —— mi ree venos al la armeo. Kaj vi vidos!

Aŭdinte la vorton "armeo", ŝi ekfurioziĝas. Firme mordante sian lipon, ŝi pikas lian frunton per la pinto de sia montra fingro.

—— Vi sentaŭgulo! vi ventkapulo! Se vi plu diros pri armeo... se vi plu diros pri armeo...!

Kaj ŝi obtuze ekploregas, kaj insultadas lin, ke li estas ŝtonkorulo, kiu povas forlasi sian amatan edzinon neprizorgita...

Ŝian aglonazon gapante, li ree senvorte silentas, kaj ne plu kuraĝas mencii pri la armeo, pri sia eks-rango, la kaporaleco...

Sed li ekpigriĝas. Tre malvigle li laboras, malstreĉe movante en la kampo kvazaŭ skeleta fantomo. Se estas okazo por amuzi, li ŝtele forkuras de la laboro. La aglonaza mastrino jam atentis pri tio. Ŝi antaŭjuĝas, ke li rompos sian ĵuron, ĵuron pri sindeteno de la vetludo. Tial ŝi ne lasas eĉ moneron fali en lian manon; ĉiun soldon enspezitan ŝi konservas por si. Plue ŝi avertas lin: Li ne foriru de ŝi post la vesperiĝo, sed ŝin akompanu, ĉu zorgante la hejman aferon, ĉu babilante kun ŝi en la ĉambro; alie li ne revu manĝi eĉ rizeron preparitan de ŝi!

La regulo nun aranĝita de la kara edzino tre embarasas lin, kvazaŭ kateno ĉirkaŭanta la kolon. Li tamen ne ribelas. Nur per murmuro li vole-nevole atentigas al ŝi la ideon, ke li ne estas tia ordinara terkulturisto kia en la okuloj de la bagatelaj virinoj, kiuj estas tre senkapablaj esplori la grandecon de la homo; ke li jam montris grandan kapablon en la armeo... Sed ĉio ĉi vanas por la aglonaza virino. Male, tio kolerigas ŝin.

—— Kian kapablon vi havas? vi ventkapulo!

Kaj ŝi jen antaŭen puŝas, jen reen tiras lin ĉe la brako. Ĉiokaze li ree havas nenion por diri, starante kvazaŭ stultulo. Je la vido de lia stulteco la edzino fariĝas pli kolera. Ŝi ekploras, en akra tamen obtuza voĉo, dume la larmo kaj la nazmuko kunfluis sur ŝia vizaĝo, ĉirkaŭ ŝia buŝo.

—— Mi trompiĝas de vi, stultulo! Mi tute ruiniĝas edziniĝinte kun vi ventkapulo! Ĉu vi scias, kion vi vere posedas? Vi eĉ ne estas laborema!

La rapide eltorentaj vortoj lin surdigas kaj lin terurigas tre. Li timas ŝin kaj eksentas, ke ĉio de li ruiniĝas unufoje por ĉiam de tiu virino, kiu severe lin regas.

—— Ha, ha! la vivo en ordinara hejmo estas certe senplezura.

Li tiel flustris al kelkaj amikoj, la tono estas pesimista kaj deprimita.

3

Sed pli senplezura oni sin sentas en la aŭtuno. La aŭtuna rikolto de tiu jaro estas tre malriĉa pro monatdaŭra senpluveco en la somero, kaj tio de Triumfo Van sin montras preskaŭ nula. Tion kaŭzas krom la natura katastrofo, la fakto, ke li, Triumfo mem diris, estas homo kutima al la vivo en armeo, ne al la kamplaboro. Sed la mastrino malverigas lian diraĵon, konstante antaŭ iliaj amikoj, ke ĉiu lia vorto estas mensogo.

—— Kion vi povas krom la kamplaboro? —— la altkreska edzino lin demandas, premstarante antaŭ li. —— Ĉu vi forgesas, ke iam vi estis kampdungito? Kutima al la vivo en armeo! Ĉu vi ne hontas, parolante tiel?

Kvankam li gajnas nenion el la kampoj farmitaj, la bienmastro tamen ne atentas pri tio. Li postulas laŭkontrakte tiom da lupago, kiom oni pagas en la riĉrikolta jaro. Por ke la bienmastro ne forprenos la kampojn, kiuj donas al vivtenaĵon al la tuta familio de Triumfo Van, la prudenta, mastrumlerta edzino laŭpostule pagas la lupagon, lombardante la vintrajn vestojn por kompletigi la sumon. Sed al la edzo kaj si mem ŝi ne sin tenas tiel afabla kaj komplezema.

—— En vintro, —— ŝi diras al la edzo, —— ni ne multe laboras, kaj tial ni ankaŭ ne devas konsumi tro multe da rizo, ni devas iom konservi por la venonta longa printempo.

Kaj ŝi ekpreparas ĉiutage nur kaĉon, en kiu akvo estas la ĉefelemento.

Triumfo tre suferas de la nova manĝaĵo. Laŭ kresko li estas pli malgranda ol la edzino sed lin stomako ne estas malpli larĝa. Ĝi povas enteni kutime tri pelvojn da kuirita rizo. Nun la akvaĵa kaĉo povas pleni nur angulon de lia stomako, kaj en la profunda nokto li ofte vekiĝas pro la kriego de la intestoj. Ne tolereble!

—— Kion fari?

Li demandas sian amikon Nigra Hundo Ĉan, kiu spertas plej bone la malsaton pro tio, ke li ne havas teron, nek monon por ĝin luepreni.

—— Nu, ni iom ĝuu! —— la nigra amiko flustras ĉe lia orelo. —— Oni aranĝos vetludon en la urbo Balivan, mi aŭdis. En la Luna Salono de Barbiro Huan! Sed kontante!

—— Bone! Mia amata ĉevaleto!

Kaptante la intertempon kiam la kara edzino nutras la porkojn en la apuda porkstalo, Triumfo silente enŝteliĝas en ŝian ĉambron. Senbrue li malfermas la kason kaj poste esploras sub la kapkusenoj, kie la mastrino ofte kaŝas monon. Li prenas el ili plenmanon da moneroj kaj rulon da papermono. Post tio li surpiedpinte glitas el la ĉambro kaj flugrapide kuras al la urbeto.

Antaŭ la Luna Salono li haltis. Ke la mastro Barbiro Huan, amiko de Triumfo, donas tian elegantan nomon al sia razejo, tute ne rezultas, ke ĝin frekventas lernuloj aŭ talentuloj. Ĝiaj plej honoraj gastoj konsistas el neniuj aliaj ol la farmuloj de la ĉirkaŭaj vilaĝoj, kiel Nigra Hundo Ĉan, Larĝbuŝo Liŭ, Huan Fukvei ktp... Ili ja scipovas legi tri aŭ kvar vortojn, ekzemple, tiujn sur montrotabuloj; sed, se temas pri lernaĵo, oni povas sendanĝere diri, ke iliaj kapoj estas malplenaj.

Tiuj ĉi konatoj nun kolektiĝas en la Luna Salono, ĉirkaŭ granda tablo. Sep aŭ ok kapoj, granda, ronda, kava, pinta, duonronda ktp. centriĝas sur unu objekto, en unu punkto, meze sur la tablo. Ĉiu kun vizaĝo varmruĝa, oreloj sangkolorantaj, okuloj elstarantaj... Tuj kiam li kaptas la vidon de la amaso, Triumfo Van sin urĝe enpremas inter la homoj, kaj, elpoŝiginte plenmanon da moneroj, ilin li ekmetas sur la tablo, kriante:

—— La paran!*

Je la ekkrio ĉiu turnas la kapon, mirante, ke tiel kuraĝe la monon metas la nove venanta vetludanto. Barbiro Huan, sidanta ĉe la supra parto de la tablo, levas la brovojn kaj ekvidas Triumfon Van kaj lian malgrandan okulparon. Li kuraĝigas lin:

—— Hura, kaporalo!

Tiu ĉi ulo nun ree funkcias kiel ludĉefo en la vetludo. Tion ne kaŭzas la fakto, ke li havas pli da mono; li povas prezidi la ludon nur pro tio ke li havas la vetludilojn kaj samtempe estas mastro de la salono. Oni diras, ke liaj kuboj estas ŝanĝeblaj sub la kovrilo laŭ lia volo, kaj tion insistas plej firme Largbuŝo Liŭ, kiu perdadas en ĉi salono multan monon inkluzive eĉ sian plej amatan novjaran veston, kiun li vendis por pagi la netŝuldon al Barbiro Huan. Sed tre malmultaj kredas la aserton, kaj mastro Huan ĉiam restas la ludĉefo. Post kelkaj minutoj kiam ĉiuj jam bone finmetas la monerojn sur la tablo, Barbiro Huan malfermas la kovrilon de la taso.

La kuboj en la taso kune montras la nombron 6. Jen la para!

Triumfo Van enmanigas duoblon da mono de la tablo. Kontenta rideto ŝvebas de sur liaj lipoj. Nigra Hundo Ĉan, premstaranta apud li, ektiras lian manikon kaj mallaŭte flustras:

—— Amik-kaporalo, vi ja estas eksterordinara ulo!

Triumfo ne respondas, li nur svingas sian kapon en la aero kun granda vervo.

—— La neparan!

Li ree metas plenmanon da moneroj sur la tablo.

Ĉifoje la kuboj montras 9.

Tiamaniere la amikoj en la Luna Salono vetludadas ĝis la vesperiĝo, la vervo pli altiĝas.

Vidiĝas kelkaj bubaĉoj vespermanĝi ekster la salono, tenante po ĉiu pelvon en la manoj. La disiĝon ekproponas Larĝbuŝo Liŭ, kiu ree perdas kelkcent monerojn en ĉifoja vetludo.

—— Kial ekdisiĝi? —— miras Triumfo Van, —— la ludo estas tiel interesaj! Ĉu vi havas pli belan ŝancon por ludi en vilaĝo, por vi kamparanoj, ol ĉi-tiean?

—— Jes ja... jajaja, —— eĥas Nigra Hundo Ĉan, sed ne povas diri la kialon, —— jajaja... jaja...

Kaj Triumfo Van detabliĝas, ordonante la salonserviston, —— la razlernanton de Barbiro Huan —— alporti tri botelojn da ruĝa vino kaj kelkajn pladojn da bongusta manĝaĵo. Malavarmiene li diras al la razisto Huan:

—— Kara ulo, kvankam vi estas mastro, mi tamen regalas vin, kaj ankaŭ vin —— li turnis al Larĝbuŝo, Nigra Hundo, kaj kelkaj aliaj, kiuj apude staras larĝe apertante la buŝojn, —— vin, miajn amikojn.

Kaj li unue malŝtopas la botelojn. Plengorĝe li englutas la ekscitigan alkoholaĵon. La konatoj de la Luna Salono ĉiuj gaje drinkas. La ruĝo iom post iom leviĝas de ĉies kolo al la oreloj.

Jen sonigante la ĵus gajnitajn monerojn en la poŝo, jen ritme batante la aceran tablon per fingroj, Triumfo Van, la ekskaporalo, ekkantas la kortuŝan, melankolian, por ĉiuj amikoj novspecan kanton "juna vidvino", kiun li lernis en la armeo.

Vivas en la kaban' vidvin' juna,

Vizaĝo bela kun brovpar' arkluna.

L' edz' forlasis ŝin, mortis dum-batale.

Ĝemante, ŝia larm' elfluas pare...

Kaj Nigra Hundo, ĉiam scivolema kaj lernema pri nova afero, senĉese ripetas la lastajn du liniojn; razisto Huan laŭritme batas la teron per la piedoj; Larĝbuŝo Liŭ, kvankam iom ,alĝoja pro la perdo de mono, ankaŭ svingas la kapon en la aero, ĝuante la tristan kanton. Jen en la Luna Salono de Balivan ekmuzikas diversaj belaj sonoj.

La noktkurteno jam falas ekstere. La pordoj de butikoj jam malfermiĝas kaj lumiĝas lampoj, kies strioj ŝtelrigardas eksteren tra fendoj de fenestroj. La en butikoj laborantaj junaj uloj, fininte la vespermanĝon, jen enŝteliĝas en la salono, unu post la alia, por ĉeesti la belan ludon. La kantintaj kaj drinkintaj amikoj, jam lace klinetis la kapojn post la orgio, sed revigliĝis tuj de la vido de la novaj vetludantoj. Ĉiuj do reamasiĝas al la tablo.

—— La paran!

Triumfo Van zorgplene metis tri cent moneroj sur la para nombro sur la tablo, kaj poste proksimigas siajn malgrandajn okulojn al la tablo.

Sed, sen montri kial, la punktoj sur la kubparo kune aperas 3, post la malkovro de la takovrilo. Kaj senbedaŭre la razisto Huan albalaas al sia flanko ĉiujn monerojn ĉe la para nombro. Triumfo Van ne bedaŭras pri la perdo. Male, li metas kvar cent moneroj ree sur la para, dezirante, ke, li, krom rehavigi al si la jam perdintan, ankaŭ gajnos. Sed la Dio ne lin benas laŭ lia volo, la kvar cent belaspektaj moneroj ankoraŭ sin glitas en la manon de la amiko razisto Huan.

—— Ok cent sur la para!

Ĉiuj nove envenintaj ludantoj, surprizigitaj de la tondra voĉo, ekturnas la rigardojn al Triumfo Van, mirante, kia ulo tiu ĉi ĝibulo estas, kiu kuraĝas veti tiun grandan sumon. Larĝbuŝo Liŭ ankaŭ lin gapas, stulte.

—— Nu, amiko, —— Larĝbuŝo Liŭ lin atentigas tuŝante lian talio, —— deprenu iom de la sumo. Ĝi estas tro granda!

—— Kion vi scias? —— malŝate rediras la ekskaporalo, —— vi kampulo! Mi vetludis je dolaro en la armeo!

La kovrilo de la taso malfermiĝas, la kubparo ree prezentas la nombron 3. La gastoj de la Luna Salono ĉiuj kun admirplenaj okuloj rigardas la grandan amason da moneroj albalaita al la flanko de la ludĉefo Barbiro Huan. Triumfo eksentas sin varmega sur la vizaĝo kaj la mokridon en la rigardo de la kunvetludantoj. Por montri ke la perdo por li estas nur bagatela sumo, li laŭeble laŭtigas sian obtuzan voĉon kanti la "Juna Vidvino".

—— Mil sescent sur la para!

Post la kanto li krias.

Sed la nombro de moneroj en la poŝo ne konformas al la sumo. La razisto Huan scias la aferon, li volonte pruntdonas al li kvin mil da moneroj.

—— Kiel ni estas bonaj amikoj, —— Nigra Hundo Ĉan intime diras al la ekskaporalo, —— ni ne devas esti ceremoniema ankaŭ koncerne monaferon. Laŭplaĉe disponu la mian.

Kaj li ankaŭ elpoŝigas plenmanon da mono, kiom, laŭ la flustro de tiu nigra ulo en la orelon de Triumfo, nombras ankaŭ kvin mil!

La ceteraj vetludantoj, admire kaj surprize, rigardas tiujn ĉi amikojn, kiuj tiel bone intimiĝas, tute kiel fratoj.

Triumfo akceptas la sumojn de ambaŭ amikoj. Li denove metas ilin, cent post cent, sur la para nombro. Li diras, ke li havas specialan obstinon kaj favoron por la para. Kiom li perdas sur ĝi, tiom ĝi nepre redonas al li.

—— Foje, kiam mi estis en armeo, —— Triumfo Van nun ree parolas pri la armeo, —— mi perdis dudek dolarojn sur la para, sed mi insiste persiste sekvis la nombron, kaj finfine mi gajnis.

Sed ĉifoje la abomeninda kubparo ĉiam restas neparnombra. Ĝis la meznokto Triumfo Van jam perdas ĉiun soldon kunprenitan, kaj krome ŝuldas multe al al bonaj amikoj Barbiro Huan kaj Nigra Hundo Ĉan.

—— Ohoho...

La salon-mastro subite leviĝas de la benko ĉe la tablo kaj, la dormemajn okulojn frotante per fingroj, urĝe rapidas al la necesejo. La apudstaranta Larĝbuŝo, kiu ne povas vetludi post la perdo de sia mono, ekoscedas kaj malvigle spiras. En la stomako la efikon perdas jam la ruĝa alkoholaĵo. Ĉiuj gastoj de la Luna Salono jam volas dormi. Larĝbuŝo Liŭ, ne sintenebla pro la atako de la dormemo, jam ŝtele forglitas el la "salono" sen diri adiaŭon. La ceteraj amikoj ankaŭ ekmovas la piedojn post la foriro de Larĝbuŝo. Triumfo Van iras antaŭen, Nigra Hundo poste; unu kantas la tristan kanton, la alia ripetis ĝiajn lastajn du liniojn:

L' edz' forlasis ŝin, mortis dum-batale.

Ĝemante, ŝia larm' elfluas pare...

Kiam la salon-mastro returnas de la necesejo li ektrovas sian salonon malplena. Baldaŭ la etan saloniston li ordonas, ke li tuj postkuru Triumfon Van por peti la drinkpagon, kiun li promesis pagi kaj pri kiu li nun ŝajne jam forgesis.

Haltigite de la akra vokado de la eta razlernanto, la kantanta ekskaporalo ekkoleriĝas. Li grumblas al si, ke lia amiko Barbiro intence embarasas lin, sendante tian nazmukuleton al li dum li revenas hejmen.

—— Ĉu mi ŝuldas al li la monon? —— Triumfo kolere hurlas al la knabo, —— Rediru al via mastro, ke mi nun ne havas monon. Mi volas vidi kion li faros al mi!

Kaj rekomencante la kanton, li marŝas antaŭen kun la amikoj. Je la krucvojo ili disiĝas. Kiam li revenas en la vilaĝon, li ŝtele eniras sian domon, kies pordoj ankoraŭ ne estas reglitaj. Ne atendas tie la edzino kun vergo en la mano. Kun feliĉa sento li englitas la dormĉambron.

La edzino estas bona enlitiĝinta, vidiĝas nur ŝia nazo kaj frunto ekstere de la litkovrilo. Je la eniro de Triumfo la okulojn ŝi malfermetas. Sed ŝi ne movas sin, nek lin insultas. Kun malklara voĉo ŝi nur murmuras, ke ŝi donos al li la finkalkulon morgaŭ matene. Post la vorto ŝi refermas siajn okulojn, kaj ekaŭdiĝas ronketo. Triumfo, ŝajnigante aŭdi, rampas en la liton.

En la mateno Triumfo leviĝas pli frue ol la edzino. Por eviti la malagrablaĵon, kiun la edzino nepre kaŭzos al li, li volas cedi sian amatan matenmanĝon por paŝti tutan tagon ekstere tiujn du porkojn, kiuj nun jam bone dikiĝas. Sed kiam li malfermas la pordojn, tie jam atendas la amikoj Barbiro Huan kaj Nigra Hundo Ĉan kun kelkaj aliaj junulaĉoj. Sen paroli kun li iom ajn, ili rekte entrudas la domon, kaptas en la stalo la dikajn porkojn per ŝnuro kaj ilin perforte kondukas for.

Ĉe la pordo la amiko Barbiro Huan ekparolas:

—— Mi scias, amiko, ke vi ne povas repagi la ŝuldon, kiun vi de mi prunteprenis hieraŭ nokte. Nun mi do forprenos la porkojn, ĉar mi nun bezonas tre urĝe la monon. Ne kulpigu min. Vi scias ja, ke ilia kosto kune ankoraŭ ne egalas al la ŝuldo, ĉu ne?

—— Jes, jajaja, bona amiko, jajaja —— la amiko Nigra Hundo Ĉan ekkomencas, —— Sed...dd..., nu, la ŝuldo estas ŝuldo, amikeco tamen ankoraŭ restas amikeco, ĉu ne?

Kaj ili fulmrapide forkuras kun la porkoj.

La kara edzino, ĵus leviĝinta el la lito, elkuras el la ĉambro, kaj postkuras la amikojn de la edzo. Sed la piedoj de tiuj aĉuloj estas tiel rapidaj kaj facilaj, ke oni apenaŭ povas vidi iliajn ombrojn post nur minuto.

Haltiĝinte la aglonaza edzino restas spiranta por momento.

—— Kion vi faris! Ŝi poste paŝas al la ekskaporalo, firme mordante siajn lipojn. —— Vi ree vetludis kun tiuj aĉuloj, mi jam bone sciis.

Kaj ŝi pinĉas lian orelon; tenante la vizaĝon oblikve al la lia, fikse rigardas lin en liajn okulojn.

—— Diru al mi, kial vi ekrompas vian sanktan ĵuron! Mi volas scii vian koron!

Triumfo firme fermas siajn malgrandajn okulojn; kvazaŭ surdulo li nek respondas, nek faras ian mienon.

—— Nu, mi volas vidi, per kio de nun vi pluvivos! —— la kara edzino apenaŭ povas eligi la vorton pro trokoleriĝo. —— Vi ventkapulo!...

Tiun tagon ŝi ne preparas manĝojn, nek laboras pri la hejma afero. Antaŭ la altaro de la prapatroj ŝi sidas, lamentante kaj priplorante, ke ŝi trompiĝas de li, ke li ruinigas ŝin...

Triumfo sentas sin iom sentimentala, ĉar li kredas al si, ke ŝia plorkanto nun ree vekas en lia mola koro melankolion kaj triston.

Je la vespero li surŝultras pakaĵeton da malnovaj vestoj kaj ŝtele forglitas el la vilaĝo. Ĉe la krucvojo li renkontas sian "bonetan" amikon Larĝbuŝo Liŭ. La amiko demandas:

—— Kien vi iras, en tiel malfrua vespero?

—— Al la armeo! Mia amiko generalo... nu... lian nomon mi ĵus forgesis, li leteris al mi, ke mi tuj iru al li por esti oficiro.

------------------------------------------------------------

* En voilaĝoj oni ĝenerale vetludas per la vetludilo nomata "Danshuang" (nepara - para). Oni metas paron da kuboj en la taso kaj ĝin kovras per la kovrilo. Poste la ludĉefo skuas ĝin en la manoj por ke la kuboj turniĝas en ĝi. Dume la vetludantoj metas sian mono ĉu sur la para ĉu sur nepara nombro, markitaj sur la tablo, tute laŭ sia volo. Post la malkovrado de la taso la punktoj sur la kubparo montras la rezulton.


Fantomo

—— Ekzistas fantomo en tiu lageto!

Post momento de disputo tiel tondris unu juna kampdungito al la alia. La voĉo sonis firma kaj decida.

—— Ba! fantomo! mi neniam ĝin vidis. Nekredeble!

Tiel kontestis la alia, esprimante sian nekredemon al la aserto. Post tio li metis la mentonon en la manoj apogantaj sur la kruroj, kaj sin turnis al la maljuna kampdungito sidanta kontraŭ li, esperante, ke eble venus de li la subteno pri lia opinio. Sed la maljunulo tamen profunde silentis, ne eligante aprobon, nek malaprobon. Konsciante, ke li vane atendis lian eĥon, li turnis la vizaĝon al la luno kiu jam sin movis al la zenito, kaj ankaŭ dronis en profunda silento.

Estis la luna nokto mezjulia. La grajnoj dedraŝitaj dum la tago jam amasiĝis meze sur la draŝejo, en formo de piramideto, ĉirkaŭ kiu estis faritaj pajlocindre kvin grandaj nigraj vortoj "RIĈA RIKOLTO DE KVIN GRENOJ". Ĉe la fino de la draŝejo sidis alte granda stako de pajlo, apud kiu tiuj kampdungitoj starigis grandan moskitneton en kiu ili dorme tranoktos, gardante la grenamason. La mezjulia luno brilis bele kaj serene. Kaj de tempo al tempo alblovis de la sudo en la milda brizo, sur la draŝiloj meze de la draŝejo, ne volis ekdormi. Ili interrakontis la legendojn ĉirkaŭvilaĝajn por pasigi gaje la mezsomeran nokton. Kiam oni babilis pri la lageto situanta sube de la monteto Terkoko, unu juna kampdungito ekdiris, ke troviĝis en ĝi akva fantomo, sed la alia insistis ne. Ĉiu havis sian rezonadon por sin pravigi. La konversacio sekve ekinterrompiĝis.

Por interpacigi tiujn du junajn kampdungitojn, la maljunulo, kiu ĝis nun restis muta, decidvoĉe ekesprimis sian opinion dirante:

—— Certe tie troviĝas fantomoj!

Kaj por konvinkigi al ili la aserton li serioze diris la sekvantan rakonton.

Sed ĝi ne estas originala fantomo de tiu lageto, ĝi estas la reaperanto de iu homo. Se mi rakontus al vi ĝian devenon, tio ja estas longa rakonto.

Kelkdek liojn de tie ĉi orienten, vi eble vidos tie dikan pinarbon, tiel dikan, ke oni povas apenaŭ ĝin ĉirkaŭpreni per ambaŭ brakoj. Apud ĝi staras templeto de Terdio, malantaŭ kiu troviĝas iam kabano.

Mi loĝis tie preskaŭ unu monaton —— ho! tio jam fariĝas memoraĵo apenaŭ memorebla!

La unuaj loĝantoj estis nordulo kaj lia edzino, el Honan provinco. Li aspektis altekreska kaj iom dika; ĉirkaŭ lia kapo plektiĝis eĉ longa harligo, el kiu ofte elvaporiĝis nedireble mucida odoro, kiam li ŝvitis dum laboro. Estis vintro, kiam mi lin renkontis. Li portis tiam sur la piedoj grandajn tolŝuojn kaj paron da dikaj ŝtrumpoj el katontolo, kiajn portas la vagboksistoj. Lia frunto estis kuprokolora kun kelkaj vejnetoj elstarantaj. Liaj fingroj estis dikaj kaj maldelikataj, kiajn mi neniam vidis antaŭe.

En tiu viontro mia mastro, al kiu mi kompreneble ankaŭ estis kampdungito, ofte murmuris, kaŝe aŭ malkaŝe, ke mi ne laboris energie kaj tro ŝatis distriĝon; li do min maldungis en la novembro, donante al mi kvar milojn da moneroj kiel mian jarsalajron. Sed fakte mi neniam sincedis al mallaboremo. Li min maldungis, mi pensas, simple pro tio, ke mi manĝis kiel fortika ulo ankaŭ en la vintro, kiam la kamplaboro ja ne estis tiel multa kiel en printempo kaj somero.

Mi sekve forlasis la domon de mia mastro sen ajna grumblo, kiun, mi, kiel kampdungito, ne rajtis eligi. Surdorsante pakaĵeton de ĉifonaj litaĵoj kaj vestaĵoj mi ekvagis de vilaĝo al vilaĝo, serĉante novan okupon. Sed ĉia klopodo restis vana. Pasigante ne pli ol monaton, mi forspezis por ĉiutaga manĝo preskaŭ ĉion, kion mi havis ĉe mi —— eĉ la ĉifonajn vestaĵojn mi forlombardis. Mi fariĝis tre konsternita tiam.

Iun tagon kiam mi vagatingante hazarde la ĵus diritan templeton de Terdio, mi apenaŭ povis plutreni la paŝon pro ega malsato. Mi volis fali tie. Sed subite mi kaptis la vidon de kabano malantaŭ la templeto, mi tuj vigliĝis kaj ree pene trenis min tien, dezirante, ke mi eble povus almozi iom da manĝaĵo. Sed mi tuj malesperiĝis, kiam mi staris antaŭ la pordo de la kabano, ĉar ĝi ŝajnis treege malriĉa, kia tranoktejo de almozuloj. Mi ekhezitis kaj ne kuraĝis malfermi miajn lipojn. La mastro tamen estis neimageble afabla. Vidante mian konsternan manieron, li tuj aliris al mi kaj premis mian ŝultron varme:

—— Bona ulo, —— li alparolis min kvazaŭ amiko —— vi aspektas tre laca, ĉu pro malsato?

Lia troa afableco igis min iom hontema respondi, ke en mia stomako bruas akra kriego. Mi do balancetis la kapon.

—— Nu, vi malsatas.

Kaj li sin turnis al la kabano, vokante sian virinon porti al mi kelkajn pecojn da dabinoj.

Tiam mi ja ne sciis, kiel mi devis plie eligi dankajn vortojn. Post kiam mi elmanĝis la manĝaĵon, li aldonis jene:

—— Amiko, vi ŝajnas esti senlabora ulo, vagante sencele kun paketo da litaĵo sur la dorso, ĉu ne? Ĉu ne estas bone, ke vi vivas kun ni kaj ni kune perlaboros per fajroligno-kolektado? Mi pensas, tio ankaŭ bonas por vi same kiel por ni, ni estas solaj ĉi tie.

Aŭdinte la vorton "sola", virino, kiu susure okupiĝis apud la forno, tuj elŝovis la kapon el la pordo.

—— Ho! bona gasto, —— ŝi urĝe diris, —— vi ne scias, kiel timige estas vivi en tiuj ĉi monatoj! En meznokto ofte ekhurlas frenezvento, tiam la arboj skuiĝegas kaj kriegas, kvazaŭ elsaltas el la profunda arbaro malsate muĝantaj tigroj. Nia etulo, tro terurigita de la kanon- kaj pafilsono en nia naskiĝloko, ofte ploregas ĝis mateno, kiam ĝi aŭdis la ventkrion dum la nokto.

Tiu ĉi virino ŝajne ankaŭ intencis min restigi ĉe ili.

Ili, fremduloj al tiu ĉi regiono, eĉ montriĝis tiel gastamaj al mi! Mi ne estas malmolkora ulo. Kial mi povis rifuzi la proponon resti ĉe ili? Krome nenien mi povis plutreni miajn piedojn en la vintro kiam neniu volis akcepti dungiton. Tial, flanken ĵetante la paketon de litaĵo, mi paŝis en la kabanon, kaj, kvazaŭ ĝia malnova loĝanto, malsupren kuŝis plene sternante la kvar membrojn sur la pajlomato sur la tero. Mi forgesis entute tiam, ĉu estis konvene por mi, senhejma, senedzina ulo, vivi en la sama, mallarĝa kabano, kun la nordulo kiu havas sian virinon.

La nordulo diris al mi, ke jam unu jaron li loĝis ĉi tie kun siaj virino kaj infano. Li vagis al tiu ĉi distrikto unu almozpete. Poste li starigis malantaŭ la templeto de Terdio solan kabanon kaj restadis ĝis nun, vivtenante per fajroligno-kolektado. Li estis fortika. De frumatene li eniris montojn por kolekti fajrolignojn, kaj portis kun si dabingojn, kiel satigaĵojn de la tuta tago. Kiam li revenis je la sunsubiro, li jam akiris tri aŭ kvar centojn da moneroj, forvendinte la fajrolignojn kolektitajn tiutage en la urbeto.

Sed en vintro kiam ekneĝas ekstere, kolekti la fajrolignojn fariĝis neeble. Iun tagon pluvan mi tute senpripense lin demandis:

—— Kian vivrimedon vi havas? Se la pluvo daŭras tri tagojn, lia sinjora Malsato kunprenos vin al la ĉielo, ĉu ne?

La nordulo eligis bonhumoran sonon el la nazo, tute indiferente al mia vortoj. Dume li ridetfiere batis sian kruron per la larĝa manplato, supren ŝovante kelkfoje la brovojn.

—— Mi diras al vi, suda ulo, —— li humore ekdiris, —— tian rimedon mi forĵetos tuj post la alveno de la novjaro. Mi diras al vi, mi jam lueprenis de lia sinjora moŝto Li kampojn! Nu, grandajn kampojn. Dudek muojn!

Mia kapo ekturniĝis. Sinjoro Li estas riĉa bienmastro, posedanta pli ol mil muojn da tero, mi bone scias pri tio. Kiel li, fremdulo en tiu ĉi regiono, povas luepreni liajn kampojn? Li estis tiel prudenta, ke li neniam luedonis siajn kampojn al tiuj, kiujn li ne konfidis.

—— Kiel vi povas kulturi liajn terpecojn vi nordulo?

—— Kial ne? Mia korpo estas fortika, fortika kiel bovo, —— kaj li frapis sian larĝan bruston per la manplato, montrante sian fortecon, —— kial la sinjoro ne luedonas al mi kampojn? Hm, ne nur tion. Li pruntdonas al mi ankaŭ agrikulturilojn! Kompreneble mi devas lin rekompenci por ili tuj post la rikolto.

Kaj li ridis, aldonante:

—— Bona ulo, ni penu kune en ĉi vintro! Por akiri iom da mono —— tio estas nia kapitalo. La venontan printempon, bovon ni aĉetos kaj komencos la laboron pri la kampoj. Diri la veron, bona suda ulo, mi restigas vin ĉe ni tute pro tio, ke vi nin helpu kulturi la farmitajn kampojn. Senhejma, malriĉega ulo vi estas, —— vi tion diris al mi; tia ulo, kiu ne posedas eĉ pantalonon por porti. Ni do ne estu fremdaj unu al la alia. Parton de la rikoltaĵo kompreneble ni sendos al la bienmastro kiel la lupagon de la kampoj, la alian parton ni konsumos por ni mem. Priopensu, kiel gaje ni vivos en la sekvanta vintro. Tiam ni ne plu timos la neĝadon aŭ pluvadon, ĉu ne?

Post la diro li fikse rigardis min, sonetante en la naztruoj, el kiuj elmontras kelkaj nazharoj, preskaŭ duon colon longaj.

Mi tiam pensis en mi, ke lia vojo estus ĝusta. Nek fajroligno-kolektado, nek sindungo al mastro estis bonaj rimedoj: Estante kampdungito, mi ĉiam malsatis dum la vintro kiam la mastroj ne plu bezonis la laborforton.

—— Bone! —— mi konsente krietis, —— sed, nu... ĉu vi estas lertmanulo je la kamplaboro?

—— Kial ne? —— li larĝe malfermis la okulojn, —— mi estis farmulo!

Kaj ni ekklopodis en tiu vintro por akiri iom da mono, kaj ekpreparis nin por terkulturado en la venonta printempo.

Sed pro tio ke la ĉiela hundo englutis la lunon en tiu jaro*, la senpluveco daŭris dum tuta someroj, la rikolto aŭtuna tiakaŭze montriĝis tre malriĉa. Oni ekmalŝatis. La vilaĝanoj vivtenantaj per fajro-ligno-kolektado plimultiĝis en la vintro. La sekaj branĉoj de arbegoj seniĝis, la arbustoj en la monto ĉirkaŭ la vilaĝoj, tagon post tago, malaperadis sen postsigno. Kaj eĉ la arbojn de potenculoj oni kuraĝis forhaki. Iun tre tre mallunan nokton, kelkaj junuloj —— diablo scias, de kie tiuj sentaŭguloj venis —— forrabis tri kameliojn de lia sinjoro Ĉanlou. Vi ne scias, kiel belaj kaj grandiozaj tiuj tri kamelioj estis. Ili staris unuvice antaŭ lia domo kvazaŭ verdaj ombregoj dum printempo kaj somero.

Sinjoro Ĉanlou tre koleris, ke oni eĉ kuraĝis rabi liajn propraĵojn! Tio estis nenio alia ol atako kaj ofendo al lia sinjora moŝto. Li diris, ke li nepre eltrovos tiujn sentaŭgulojn. Kaj ilin sendos al sia amiko la guberniestro. Sed li neniel povis diveni, kiuj el ĉirkaŭaj vilaĝoj estas la rabintoj. Finfine li konjektis, ke tion faris la fajroligno-kolektisto el la norda provinco.

—— Tiu hundaĉo! —— li koleregis, —— mi nepre forpeli lin el tiu ĉi loko.

Li vere sendis kelkajn junulaĉojn al la kabano de la nordulo, en kiu mi tiam ankaŭ estis. Tiuj aĉaj uloj ĉiuj tenis armilojn en la mano, kaj fiere hurlis al ni ĵus lace revenintaj de la montoj. La virino de la nordulo sciis, ke io malbona okazos al ni ĉiuj. Ŝi tuj surgenuis, petante, ke la junaj sinjoroj iom mildigi la tondran koleron. Dank' al la fakto, ke sinjoro Ĉanlou estas la intendanto de sinjoro Li, de kiu la nordulo farmas kampojn, tiuj aĉuloj estis petataj ne detrui la kabanon. Sed ili vunde batis la nordulon kaj forportis ĉiujn monerojn, de ni pene ŝparitajn por aĉeti bovon en la printempo venonta.

Post ilia foriro, la nordulo kaj lia virino stulte interrigardis, ne ridante, nek plorante. Mi sentis doloron, vidante la scenon. Vi scias, kiel sentema kaj mola estas mia koro.

—— Estas bone, —— mi diris post momenta silento, —— ke ni de nun disiĝu. La bovo jam ne estas aĉetebla por ni, kaj vi, kompatinda nordulo, ankaŭ vundita. Kiel ni kulturos la kampojn?

Mi prefere foriras por retrovi po mi mem mastron, ĉar mia stomako, ne malpli malgranda ol la via, atendas manĝaĵon. Kiel ni jam estas amikoj, mi sincere konsilas al vi, ke estas ankaŭ prefereble por vi returni al via naskiĝloko kie vi eble trovos pli bonan vivrimedon. Vi ja tro suferas ĉi tie, en fremda regiono.

Aŭdinte miajn vortojn, la nordulo tuj paliĝis.

—— Bona frato, ne tiel diru!

La voĉo estis tre peza, kaj vibris iel ploreca.

—— Mi ne povas reveni al mia naskiĝloko. —— li rekomencis, rigardinte min por momento. —— Tie oni militadis, la ka,poj kaj la domoj detruiĝis de kanonoj kaj pafiloj. Nuntempe eĉ ankoraŭ restas tie diversaj armeoj kiuj ofte batalas unu kontraŭ la alia. Neniu povas vivi pace tie; eĉ hundeto ne troviĝas. Kiuj vivas tie estas la uloj kun pafiloj sur la ŝultroj...

Li subite paŭzis, grimacante, kvazaŭ penante forgesi ĉion pri lia naskiĝloko. Poste li deturnis la rigardon al la ĉielo kaj detemigis la parolon:

—— Mi estas fizike tre fortika, kiel mi jam diris al vi, bona amiko. Mi rememoras. Antaŭ kelkaj jaroj oni kaptis min kiel militkulion en la armeon. Imagu, kia estis la vivo tiama. Oni ŝarĝis al mi pli ol cent ĝinojn pezan, kaj min vergis, ordonante, ke mi iru cent liojn potage. Krome la manĝaĵo proporciigita al mi estas tre malmulta. Mi tamen povis toleri ĉion ĉi kaj ne suferis troe. La batoj kion la junulaĉoj donis al mi vere ne tre gravas. Maksimume post tri tagoj mi certe resaniĝos. Tiam mi denove povos iri en la montojn por kolekti fajraĵon. Jen gravas nur, ĉu ni estas laborema. Se jes, aĉeti bovon ja ne fariĝos tro malfacila tasko por ni.

Kaj li varme premis miajn ŝultrojn per liaj ambaŭ larĝaj harozaj manoj, atendante mian respondon.

Mi rigardaĉis lin, lia virino okulfiksis min , la etulo, sidanta stulte sur pajlo, gapis sian panjon. Mi ne sciis, kion diri. Mi sentis en mi, ke mia koro ree moliĝas.

—— Bone, —— mi finfine senenergie diris, —— mi do restas ĉe vi por helpi vin kulturi la kampojn farmitajn. Senhejma, malriĉa vaganto kia mi estas, mi ja ne havas altan deziron. Kie mi povas manĝi, tie mi restas kontente kaj gaje.

La nordulo kaj lia virino samtempe ridetis, aŭdinte miajn vortojn.

La vintron ni tri trapasis penlaboreme kaj manĝis kiel eble plej malmulte, celante savi iom da mono sufiĉa por aĉeti bovon. Suferojn mi ne sentis, ĉar niaj koroj estis ĝojaj.

Flavbovon ni vere sukcesis havigi al ni en la sekvanta printempo. De sinjoro Li ni jam pruntprenis la agrikulturajn instrumentojn. Jen ni komencis la laboron en la kampoj.

Oni proverbis: Venas riĉa rikolto post la mizera jaro. La frazo ŝajnis vera. Ne mankis la ĝustatempa pluvo dum la printempo. Preskaŭ kvin tagojn foje, pendis pecoj da nigra nubo en la ĉielo, kaj post momento ili transformiĝis en freŝaj pluvgutoj. Rememoru, kia estis la kazo en mizera jaro. Jes, ne mankis tiam ankaŭ kelkaj pecoj da alloga nubo. Sed pluvgutoj? Nu, diablo scias, kien ili sin kaŝis.

La rizburĝonoj estis tre ĉarmaj. Ili kreskis ridetante kaj abunddense, kvazaŭ nova verda tapiŝo vidita de malproksime.

Ofte dum la sunsubiro kiam mi finis la laboron de la tago, mi promenis sur la kampvojo, kun dentpioĉilo sur la ŝultro, vidante la verdajn grenkampojn. La nordulo, kiu kutime postiris min, ĉiam tuŝis varme mian ŝultron, kiam ni iris al la loko, kie la freŝaj burĝonoj kreskis plej bele.

—— Suda ulo, —— li bonhumore diris, —— Vidu! kiel vi pensas pri la burĝonoj?

Post la demando sekvis kontenta rido.

—— Nu, bone, —— mi rediris, ankaŭ bonhumore, —— tre tre bone.

Kompreneble, kio tiam ŝvebis ĉirkaŭ mia vizaĝo estis ankaŭ kontenta rideto. Kaj mi pensis en mi:

—— Ne plu necesas esti kampdungito sub la jugo de la bienmastro. Post kelkaj jaroj da farmado, kiam mi elŝparos iom da mono, mi starigos sendependan familion por mi mem.

Ĉiutage ni tri, mi, la nordulo kaj lia virino, kune iris al kampoj antaŭ ol la suno leviĝis, kaj tie laboris esperplene kaj senlace.

Venis la sezono somera. Ĉion kion ni konservis en la vintro elkonsumis jam, restis nur paketoj de ĉifonaj vestaĵoj, kiujn ni ankaŭ poste lombardis por la sumo de ĉirkaŭ naŭ mil moneroj. En la majo ĉio el niaj propraĵoj elĉerpiĝis. La rizsupo kaj sovaĝaj legomoj fariĝis niaj ununuraj manĝaĵoj. Sed eĉ en tia malfavora kondiĉo ni sentis neniel embarasitaj; kontraŭe ni iĝis pli viglaj kaj energiaj dum la laborado, ĉar nin satigis ora sonĝo, ke ĉia mizero foriĝos, tuj kiam ni rikoltos bone en la aŭtuno. Kelkfoje eĉ kiam la ŝvito grandgute eltorentis, ni ankoraŭ restis, senmanĝe kaj senripoze, en la verdaj kampoj, kiujn ni neniam forlasis antaŭ la sunsubiro. Haha! mi ne scias, kial mi fariĝas nuntempe jam tiel senenergia.

Tiele ni trapasis la varman someron. Venis jan la aŭtuno —— la sezono de rikolto!

Nia penlaboro ne vanis. La grenoj dedraŝitaj amasiĝis meze sur la draŝejo en sufiĉe granda amaso, kiu vidiĝas vere kiel montetoj! Nu, mi forgesas diri pri la grajno. Ĉiu grajno estis ero de oro, mi volas diri. Ĝi estis pufa kaj granda, kaj, dum ĝi brilis sub la forta suno, ĉu oni rifuzas konstati, ke ĝi ne similas al la oro?

Kompreneble ni venigis tiam la bienmastron por dividi la produktaĵon sur la draŝejo, ĉar la farmkontrakto postulas tion.

La mastro venis kune kun sia intendanto kaj kelkaj junuloj, kiuj ĉiuj portis kun si po paron da grandaj korboj. La mastro kaj lia intendanto rigardante la oran grenamason, apud kiu ili staras, ankaŭ tre kontente ridis. La mastro eĉ tordis kelkafoje la barbeton per fingroj, montrante sian plej grandan kontenton al nia laboro.

Laŭ la kontrakto interkonsentita, la rikoltaĵo devis esti dividita en du partoj: unu al la mastro kiel la luopagon de la kampoj, la alia al la farmulj kiel la rekompenco de ilia tutjara laboro. Sed, sen scii kial, la mastro ne kontentiĝas je la ĝusta partigo, li postulis pli. Li asertis, ke ni, prunteŭzante liajn agrikulturajn instrumentojn, devas lin rekompenci ankaŭ per greno.

—— Tio estas universala vero, —— eĥis lia intendanto.

Kaj, ankoraŭ ne ricevante nian jeson, la mastro ordonis la junulaĉojn enkorbigi la alian parton de greno destinitan al ni.

Diablo forprenu ilin! Ĉu mi diras, ke tiuj junulaĉoj similas al leporoj? Ne, ili sin montris eĉ pli facilmovaj ol tiaj bestoj. En palpebruma daŭro ili enigis en la korbojn ĉiun grajnon apartenantan al ni.

Rigardante la neatenditan rabagon faritan de ili, ni tri samtempe ekpaliĝis, ne povis eligi eĉ unu vorton por troa koleriĝo.

La mastro kaj la intendanto, kiuj nin rigardis, jam konsciis, kio flamiĝis en niaj koroj. La intendanto estis lerta je la afero. Li tuj okulsignis al tiuj aĉuloj, ke ili tuj foriru. Flugilojn al iliaj piedoj aldonis la Diablo, mi pensas; kvazaŭ vento ili malaperis sen postlasi ombrojn de sur la draŝejo, sur kiu jam restis nenia greno ol la nuda, flava tero.

La nordulo ektremiĝis, apenaŭ kapablis stari plu. Lia vizaĝkoloro jen de ruĝo ŝanĝiĝis al palo, jen de palo al ruĝo. Kelkaj nigraj vejnetoj ekludis senbride sur la frunto. Mi ekŝvitis. Dio sciis, kio okazos!

Li ekpugnis la manojn kaj paŝis proksimem al la mastro, kiu volis forkuri kun sia intendanto.

—— Ĉu mi devas malsate morti kaj vi rajtas vivi?

La nordulo ektondris. Nesciante kio okazos, la maljuna mastro tre teruriĝis kaj apenaŭ povis teni sin rekte staranta.

Tiam, ankaŭ mia koro ne moliĝis. En mia brusto fajris torĉo. Mi proksimiĝis al la nordulo, kaj ankaŭ laŭtvoĉe furiozis al la mastro. Mi diris:

—— Ĉu nia tutjara klopodo estas nur por vi?!

Dume mi ankaŭ pugnis miajn ambaŭ manojn kaj svingis la manpugnon preter la nazo de la sinjora bienmastro. La virino de la nordulo, malgraŭ tio ke ŝia etulo krietis senforte pro tuttaga senmanĝo, alkuris la mastron kaj kolere ululis.

La intendanto, nu, tiu ulo ne estis malkuraĝa, li neniel sin montris timema al niaj pugnoj. Li bonhumore, tute bonhumore, staris apude observante nin tri, ruĝiĝantajn pro kolerega ekscitiĝo, kvankam mi jam turnis la svingatan pugnon al li. Fine li subite pinĉis nian orelon per du fingroj kaj, tenante la kapon oblikve al mi, malice ridis:

—— Amiko, vi volas ribeli? Nu, vi ne estas tiaj homoj...

Kaj li turnis sin plengorĝe vokis la foririntajn junulaĉojn reveni.

Pri mia tiama kolero mi nun ja ne povas elcerbumi ĝustajn vortojn pripentri. Imagu, kiel vi furiozos, kiam oni pinĉas vian orelon nur per du fingroj. Malgraŭ ĉio mi tiam donacis al tiu ulo fortan piedbaton je lia ventro. Kvankam mia kresko estas malgranda, miaj piedoj tamen estas sufiĉe pezaj. La piedbato tuj donis efikon: Tiu ulo, dika kiel grasa porkino, falegis sur la draŝejo, kun kapo unue al tero.

La junulaĉoj vokitaj returnkuregis. Ĉe la fino de la draŝejo ili demetis la pezajn korbojn kaj samtempe hurlegis al ni. La situacio estis tre teruriga. Sed, eble la diablo estiĝis en ni, tute mankis al ni tiam la timsento.

—— Vi rabiiistojjj!

Antaŭ ol mi finis tiajn vortojn, batoj jam ŝutiĝis al mi kvazaŭ pluvgutoj. Mi ne sciis, ĉu mia kapo svenis aŭ rompiĝis; mi nur sentis apenaŭ starebla, mi falis, kaj ĉio antaŭ miaj okuloj nigriĝis. Mi tamen ankoraŭ aŭdis la rapide ŝprucantajn insultojn kaj baraktsonon de la nordulo kaj lia virino. Sed post momento ĉio ĉi ankaŭ foriĝis de mia konscio...

Kiam mi malfermis la okulojn, jam estis vespero, kiam ekleviĝis facila vento. Sur la draŝejo restis jam nur la nuda tero. Mi ektremis kaj sentis ian fatalan rezulton al la senparencaj genorduloj. Tial malgraŭ la vundoj, kiuj troviĝas ĉie de mia kapo ĝis la piedoj, mi pene staris kaj sintrenis al la kabano, preskaŭ duon lion malproksime de la draŝejo.

Tute je mia surprizo la kabanon oni detruis, la mebloj rompiĝis, tie ĉi-tie ĵetiĝis aŭ la piedoj de seĝo aŭ teniloj de siteloj... La virino estis tie. Ŝi sidis sur la tero, kun ŝiia etulo en la brako, kaj, kapon klinante, kortuŝe larmis en silento. Ŝiaj haroj senorde flirtis sur la kapo, miksante kun polvo kaj pajlostumpoj. Ŝi aspektis tute kiel vivanta reaperanto.

Mi malfacile trenis miajn piedojn al ŝi kaj demandis:

—— Kie estas la nordulo?

Ŝi mutis kiel surdulino.

Mia koro batis, mi demandis refoje:

—— La nordulo, via viro?

—— Haha! —— ŝi finfine levis la kapon kaj tremvoĉe diris, —— li estis vundita per la draŝiloj... Vi ne scias, kiel senkompate estis la manoj de tiuj junaj aĉuloj... Krome ili detruis la kabanon kaj forkondukis nian ununuran bovon...

—— Nu, diru al mi, kie li nun estas, —— mi sentis froston en la dorso kaj kvazaŭ vidis la ombron de la nordulo en la aero.

—— Post la foriro de tiuj aĉuloj, li ekploris singulte, sidante sur la ruinaĵoj de nia loĝejo la kabano (ha! Ĉi viro, fortika kia li estis, ja neniam ploris tiel kortuŝe antaŭe)... Post longa tempo, li ekstaris, kion li al mi diris! —— Serĉu alian viron por vi, li kolere diris, vi mortos de malsato, vivante kun homo kia mi...

—— Tiel li, ho! —— Ŝi aldonis post momento de paŭzo, —— foriris!

Mi gapis ŝin kaj ŝian etulon por longa tempo. Mi pensis en mi, kio fatala okazos al tiu nordulo, kiu forvagis en la vesperiĝo kun gravaj vundoj kaj rompiĝinta koro.

—— Kien li vagis? —— mi tremvoĉe demandis.

Ŝi ne plu respondis. Ŝia kapo estis mallevita, kaj ŝia larmo senĉese gutis en la harojn de la infano, kiu dormas naive en ŝia brusto. Ho, Dio, kia sceno! Estante senhejma, malriĉa ulo, mi ja havas nenion por priplori en mia vivo; sed ĉifoje, sen scii, kial miaj okuloj ververe malsekiĝis. Mi aldiris ŝin konsole:

—— Mi lin serĉos, vi do atendu.

Sed kie mi povis lin trovi? Ne irante pli ol lion da vojo, mia kapo ekturniĝis kaj la piedoj senfortiĝis pro doloro en la osto kaj maltrankvililo en la malsata stomako. Mi falis senkonscie,sed mi ŝajne tamen malklare memoris, ke mi estis sternanta antaŭ pordo de iu soleca templo.

Mi ne povis vidi ajnan aĵon; mi pensis en mi, ke falas la nokto jam...

La sekvantan matenon mi retenis min al la ruinaĵoj, ĉar la malsato kaj laco malpermesis min pluserĉi la nordulon, sed tute neatendite, la virino kaj ŝia etulo ankaŭ malestis. Diablo sciis, kie ili malaperis! Mi kuŝigis min sur la pajloj jam tute senenergia, kaj stultrigardis senpense la blankan ĉielon...

Poste mi aŭdis la klaĉon senbazan pri ŝi, ke ŝi fariĝis almozulino, sed post kelkaj tagoj iu fripono forlogis ŝin kaj... Krome nenia sciigo alvenis pri ŝi, sed, ah! mia koro estas tro malforta, ĝi timis kaj evitis aŭdi la sciigon pri tiu virino.

La kieo pri la nordulo de tiam restis necertita. Kelkaj konatoj okaze renkontitaj, kiuj revenis de la najbaraj gubernioj, informis al mi ion pri li kio tamen estas teruriga. Laŭdire li sin aligis al rabistbando post la perdo de sia havaĵo. En nia najbara gubernio Loan oni lin kaptis. Kiam oni liberigis lin —— tiam li jam tute velkis pro troa torturo ——, oni forpelis lin el la loko. Li do revagis al nia gubernio. Atinginte la gubernilimon, apud la lageto sube de la monteto Terkoko, eble pro laco aŭ vundo, liaj piedoj ekŝanceliĝis kaj glitfalis tute senkonscie en la profundon de la akvo...

Tia informo ŝajnas al mi kredinda. Ĉar mia nuna mastro, kies filo komercas en Loan, babilis iutage dum vespermanĝo pri la kondiĉo de tiu gubernio. Antaŭ kelkaj jaroj, li diris, troviĝis tie multaj rabistoj, kiuj, pro la ekstermiga persekutado de la lokaj riĉuloj kune kun la soldatoj de la guberniestro, eĉ intencis serĉi la eliron en nia gubernio! Sed, "estas feliĉe, ke ili ial droniĝis tuj post ili transpasis la limon"!

Lastan someron kiam mia mastro ordonis min sendi la somerajn vestojn al lia filo en Loan, mi hazarde preterpasis tiun ĵus pridiritan lageton. Tiam vesperiĝis jam. Ĉu pro troa irado de vojo aŭ alia kaŭzo, mia kapo subite svenis, kaj dume, ŝajnis al mi, ia nigra ombro movis proksimen al mi de la akvosupraĵo. Mi ekŝvitis malvarmete, kaj pensis en mi, ke ĝi eble estus fantomo. Tial senhezite mi elingigis la glavon, kiun mi kunportis por sindefendi sur la vojo, kaj ĝin ĵetis al ĝi. Mi pensas, ke la ĵeto trafis, ĉar mi aŭdis tuj poste ian malklaran krion de doloro:

—— Ve...!

Je mia surprizo la ĝemo iomete similis al tiu de la nordulo! Kaj mi ekmemoris, kiel lin koncernis tiu ĉi lageto. Mi ektremegis, mi malvarme ekkonvulsiis. Vi scias, ke mi neniam timas fantomon, sed ĉifoje la fantomo de mia iama, fortika kaj bonkora konato vekis en mi nedireblan timsenton. Mi timis, ke iam eble min trafos ankaŭ la sama sorto, ĉar, mi... ankaŭ estis malriĉa terkulturisto kiel mia mortinta norda amiko... Ho! mi nun jam estas maljunulo...

Post la rakontado la maljuna kampdungito ekmutas por longa momento, medite klinante la kapon.

—— Sekve, —— li sentas, ke lia rakonto mankas finon kaj tial li aldonas frazeton, —— troviĝas en tiu lageto vere fantomo...

La voĉo nun fariĝas jam malforta, tamen peza, kaj ne tiel natura kiel tiu de rakontanto. Vibras en ĝi iom da melankolio, iom da doloro. Vibras en ĝi ŝajne ankaŭ iom da humila peto, ke oni ne plu malpaciĝu aŭ detale rezonu pri la ekzisto de tiu fantomo.

Tiuj du junaj kampdungitoj, kiuj verŝajne komprenas la deziron de la maljuna terkulturisto, vere ne plu obstine insistas sian propran opinion pri la fantomo; sed ili ankaŭ ne plu volas daŭri la distrigan konversacion, kiun ili intence faras por pasigi la mezsomeran nokton. Rigardinte unu la alian por momento, ili senparoliĝas. Nenia vorto plu aŭdebla. En la serena lunlumo, tri terkulturistoj klinas samtempe la kapon en funebra silento...

----------------------------------------------------

* Laŭ ĉina mitologio, luneklipson kaŭzas la fakto, ke la "ĉiela hundo" formanĝas la lunon kaj tio simbolas la sekecon de la jaro.


Forgesitaj Homoj

I. Vojkamaradoj

Kiam la suno ankoraŭ restis preskaŭ tri metrojn alta super la okcidenta horizonto, du vagvendistoj ĝuste renkontiĝis antaŭ kabana gastejo. Kaj ili haltis tie. La gastejo, situanta sube de monteto, apud ĉefvojo, estas speciale starigita por la malfruantaj vojaĝantoj.

Ne estis multaj gastejistoj en ĝi. Troviĝis tie nur unu knabservisto kaj paro da maljunaj geedzoj. La meblaro ankaŭ ne sin montris riĉa: kelkaj ruloj da pajlomatoj, tri aŭ kvar litkovriloj, unu bankuvo el acero, dekkelkaj pelvoj, tri vinkruĉetoj el tero, kaj unu paperlanterno, sur kiu estis pentritaj sep grandaj ruĝaj vortoj: "Van Sin Fa, komforta gastejo por vojaĝantoj"...

Enveninte la gastejon, la etkomercistoj demetis la surŝultre ŝarĝatajn aĵojn. Kaj post kelko de la blankharaj gemastroj, rekte eniris la kuirejon; tie li ĉerpis basenon da varmeta akvo. Per la akvo ili lavis vizaĝojn unu post la alia; poste, verŝinte la saman akvon en la kuvon, ili sidiĝis sur benko, kapklinante, kune purigis lapiedojn.

Ili sentis sin iom malpezaj postla lavado. Tenante po tason da teo en la manoj, ili eliris kaj staris ĉe la pordo de la gastejo. El la kamparo, kiu vaste kaj senfine sternis antaŭ ili, alblovetis iom da facila vespera venteto. Ili ekspiris, preskaŭ samtempe, kaj nudigis siajn brustojn, malbutonuminte la ĉemizojn. La ekventeto freŝigis ilin, tamen iliaj okuloj ankoraŭ restis enulacaj, senemocie dirrektantaj al la vidaĵo antaŭ ili. La montaro, la horizonto kaj la firmamento vidiĝid grizaj. La rizoj en la kampoj estis fortranĉitaj, kaj la stoploj postlasitaj stulte rigardis la ĉielon, kvazaŭ plorantaj.

—— En mia naskloko, kampoj kiel tiaj estus jam ensemitaj per faboj.

Unu tiel ekparolis.

—— ...

La alia senrespondis, ankoraŭ fiksante sian rigardon al la antaŭ li sternanta vidaĵo.

La suno jam sinkis en la okcidentan montaron. Kokoj kaj kokidoj de la maljunaj gemastroj ŝtele glitis en la gastejon. Jam noktiĝis. Starinte por momento ĉe la pordo, la etvendistoj reeniris, senparole. Ĉe la manĝtablo ili sidiĝis sur benkoj, vidalvide.

—— Kara mastro, —— unu ekvokis, kun voĉo milda kaj amikeca, —— bonvole alportu kruĉeton da varma vino kaj du telerojn da salitaj faboj.

Post la vorto li metis la kapon en la manoj kaj subrigardis la alian, sammaniere sidantan; kaj aŭdiĝis ne plu parolo.

Li estis tolvendisto. Estante nordano, li aspektis altkreska, kun larĝŝultro, granda nazo, brovoj dense nigraj kaj vizaĝo ruĝkolora. La alia, sin profesiante kiel kolportisto de merceraĵoj, estis montano el la monta gubernio Louan de Anhui Provinco, kun malalta kresko, larĝa frunto, pinta mentono, ĝibeta dorso kaj paro da rondaj etokuloj en kiuj centriĝis la forto de lia tuta korpo. Estante same vagvendistoj, ili ofte renkontiĝis survoje aŭ en gastejo, tial ili interkoniĝis kaj fariĝis bonaj amikoj. De frumateno ĉiu postkuras sian bonŝancon en diversaj vilaĝoj, sed dum vesperiĝo, ili nepre renkontiĝis en la dummatene interkonsentite decidita gastejo. Tio estis por ili singarda aranĝo: por eviti solecon kaj interhelpi en eventuale neatendita hazardo kiel vojrabitado k. a. ...

La mastro jam alportis kruĉeton da varma vino; la knabservisto, du telerojn da salitaj flavfaboj. La tolvendisto ekstaris; ekpreninte lakruĉeton en sian manon, verŝis plentason da vino al la amiko sidanta kontraŭ li, kaj al si mem poste. Tuj kiam la ebriigaĵo malsekigis la gorĝojn, la atmosfero inter ili ekfariĝis iom agrabla kaj vigla.

La tolvendisto ekrompis la silenton per konversacio. Li diris, ke li tiun tagon tolaĵon vendis entute je la sumo de ses mil moneroj; ke laŭ dekkvin-procenta profito li elprofitis naŭ cent monerojn; ke krom la manĝ- kaj dormpago de tiu ĉi nokto li gajnis nete kvarcent monerojn, sed nun drinkante ĉi pokalon da vino, restos ĉe li nur ducent kaj kelkaj moneroj. Kuntirante la brovojn, la kolportisto amikece informis sian ŝancon de la tago al la norda kamarado: Li profitis nur kelkajn soldojn kaj tial la vino de ĉi nokto elspezigis al li la proran kapitalon. Krom tio la malaltulo ne volis diri plu pri la komerco.

Kaj ree silento. Du vojkamaradoj kun senesprimaj okuloj rigardis unu la alian, kvazaŭ ion pripensante.

—— Mi ja enuiĝas de la profesio: vagvendo, —— la kolportisto subite ekkomencis la babiladon post longa silento. —— Se en mia loko mi estus vivtenebla nuntempe, mi prefere revenos hejmen kiel laborulo en la kampo...

—— Jes, ankaŭ mi tiel pensas.

Eĥis la tolvendisto, metante la tason sur la tablon.

—— Sed nun ankoraŭ ne estas eble por mi, mi pensas, ĉar kondiĉoj en mia loko pli malboniĝas...

Kaj li detaligis la rakonton pri sia monta distrikto al sia amiko, kun tono peza kaj sincera. Li estis kulturisto. Sed li ne povis vivteni la familion. Ĉar la terimposto estas tro peza: oni impostas almenaŭ kvin fojojn po jaro. Kaj... la produktaĵoj de vilaĝoj ne povas konkurenci kun la terproduktaĵoj el la fremdlandoj, kies prezo estas relative malaltaj. Kaj tial la rezulto de la tutjara klopodo en la kampo eĉ ne sufiĉas por la impostoj diversaj...

—— Sed... —— li ekĝemis, —— se oni prokrastus pagi la imposton, la publikgardistoj senprokraste venigas lin al la gubernio. Tial mi forlasis miajn kampojn... jen jam pli ol dek jarojn... Ĉiujare mi sendadis kutime kelkmil da moneroj al la familio. Sed nunajn jarojn pro la malriĉiĝo de la vilaĝoj ĉi-tieaj la mercervendo ankaŭ ne estas tiel profitebla kiel antaŭe. Vivteni por individuo eĉ estas malfacile, por la familio kompreneble fariĝas neeble. Mi estas, amiko, obstinulo: tuj kiam mi ne havas monon sendi al la familio, mi ne plu volas doni la sciigon pri mi mem al ajna homo. Jam pli ol du jarojn la parencoj ne scias pri mia kieo...

—— Ho ve, —— la tolvendisto emociigita de la parolo de la amiko, simpatie ekĝemkrietis, —— pro la sama kaŭzo mi forlasis mian vilaĝon!

—— Jes? Kia iras la mondo!

La voĉo estis tre peza, kaj plena de trista tono. La kolportisto jam perdis la vervon de ordinara babilanto, kaj la vigleco karakterizan por la sudaj montanoj.

—— Tamen drinku!

Vidante la subite paliĝintan vizaĝon de la amiko, vinon proponis la tolvendisto; kaj, por kuraĝigi la amikon, li mem plengorĝe glutegis la alkoholaĵon tason post taso.

—— Finu la vinon, —— konsolis la tolvendisto, sur kies vangoj aperis jam ruĝo. —— Kial tiel malĝoje? La vivo estas nenio alia ol marioneta ludo, hahaha...

La malaltulo ne emoviiĝis de la kuraĝigo. Li ridetis, amare dirante:

—— Ĉzr vi jam ebriiĝas... Hodiaŭ mi ne estas tiel bonhumora por drinki, mi volas dormi...

Kaj li detabliĝis, malvigle iris al la murpiedo, kie oni jam metis litaĵojn sur la tero. Li ekkuŝis tie.

La nordulo ankoraŭ restis drinkanta ĉe la tablo. Nur post li eltrinkis la vinon en la kruĉeto, li enlitiĝis apud sia vojkamarado.

Tiam la knabservisto forprenis la manĝilaron. La maljuna blankhara mastrino, prenante la paperlanternon en la mano, observis ĉien en la gastejo kaj poste la pordon, ĉu ĝi estis bone riglita. Post tio ŝi estingis la lumeton en la lanterno, kaj eniris sian ĉambron ankaŭ por dormi.

Ĉiuj en la apud ĉefvojo solece staranta kabana gastejo endormis. Tra la breĉetoj de la malnova pajlotegmento enrigardas la arĝenta lunlumo de la mezaŭtuno. Ekaŭdigis ronkado. De tempo al tempo alondetis bojado de hundoj el foraj vilaĝoj. Samtempe ekzumis la grilo en la muroj, susuris la freŝa okcidenta vento. Jen en la gastejo ekestiĝis la simfonio de la fruaŭtuna serena nokto.

Subite ekakriĝis ekkrio el la flanko de la endormanta kolportisto.

—— Kio? —— la tolvendisto, jam malebriiĝinta, surprizvekite saltleviĝis. —— Kio okazas, vojrabisto?

Li ekpalpis la alumetkeston, kiun estis pro singardo metita apud la kapkuseno, kaj eklumigis la lampon per la alumeto. Li observis ĉien en la gastejo.

Nenio nova.

—— Kial vi ekkris, ventrodoloro? —— li turniĝis al sia amiko, iom surprizite kaj kolerete demandis.

—— Ne, —— la kolportisto larĝe malfermis siajn okulojn, en kiuj jam turniĝis la larmeroj, —— mi ĵu sonĝis, ke miaj edzino kaj gefiloj mortis de malsato...

Aŭdinte la vortojn de la amiko, la tolvendisto ekpaliĝis. Sendube li jam nun tute liberiĝis de la efiko de la alkoholo.

Ankaŭ mi tiel sonĝis antaŭ kelkaj tagoj. Nun via vorto rememorigas al mi mian familion jam kvin jarojn forlasitan...

Kaj liaj lipoj terure ekkonvulsiis. En la okuloj ekbrilis akveco.

Samtempe la du amikoj falis en singulta plorego.

—— Kio?

La maljunaj gemastroj vokis en la interna ĉambro terurvekitaj, kaj ekaŭdiĝis la susuro de ilia ellitiĝo.

La plorantoj tuj silentis, ĝentile kaj milde respondis al la maljunuloj:

—— Karaj gemastroj, bonvole dormu, estas nenio...

Tion dirinte, la plorantoj interrigardis por momento kaj amare ridetis. La kolportisto fine mallaŭte diris:

—— Ho, kial ni estas tiel nervozaj! Dormu, ni devas fruleviĝi morgaŭmatene...

II. Mezjulia Festo*

En vespero mezjulia rapidis al monteto juna virino, kun infano en la brako kaj sitelo pendata ĉe la mano.

Ĉe la montpiedo troviĝis nove konstruita tombo ruĝtera. Ŝi haltis antaŭ ĝi. Unue ŝi sidigis la infanon sur terbuleto kaj poste elprenis el la sitelo pakojn da orumitaj paperoj, pelvon da akva rizaĵo kaj faskon da incensoj... La incensojn ŝi enfiksis en la teron, la paperojn brulis kaj la akvan rizaĵon disĵetis ĉirkaŭ la tombo. Kaj, vokinte la kuŝanton en tiu ĉi tombo kolekti la papermonojn bruligatajn kaj ĝui la rizaĵon disĵetatan, ŝi kotuis por tri fojoj, esprimante sian plej profundan sopiron kaj estimon al la mortinto. Post tio ŝi sidis apude, kaj tirante la manikon al la okulanguloj, singulte ploregis.

—— Kara homo! Mizera karulo mia! Ci forlasis min ĝis hodiaŭ jam tri monatojn. La Julimezo nun proksimiĝas... Kion mi povas fari por ci mia, dum ĉi festo estas nur oferi tiel malmulte da flavpaperoj, tiel malmulte da akva rizaĵo... Haha! malgraŭ tiom multe, tamen ilin akceptu... ĉar, homo mia, ili estas el mia koro.

Ho... kara, ci finfine cian mizeran edzinon forlasis kaj serĉas por ci eternan ripozon en la subtera mondo! Sed, ve, mia, ĉu ci vere ripozas trankvile por eterne? Ci scias, bona homo, ke super la kapo kaj sub la piedoj de cia mizerulino —— ĉio, apartenas al aliulo. Ŝi ne posedas peceton da tero, nek gepatrojn, nek onklon... homo mia, kion vi postlasis estas nur tiu ĉi ankoraŭ ne trijara etulo el cia karno... La venontaj tagoj estas nekalkuleblaj... A-a-a... homo mia, kiel mi ilin travivos?...

Kiam ci estis malsaniĝanta, ĉio en la hejmo ĉifonaj vestaĵoj, difektitaj mebloj... vendiĝis, kaj mi eĉ kiom eble suldon prenis... homo, ĉio ĉi mi faris nur sub la espero, ke ci baldaŭ resaniĝos... Mia, ci estas mia ĉio, mia ĉielo, se ci vivus, mi kaj tiu ĉi etulo ne malsatos... Sed, plej kara mia, ci finfine foriris, foriris, foriris por eterne...

Ci foriris! Sed kiel ni jam estis foje geedzoj en la dolorplena mondo, mi tamen, tolerante la krion de la stomako kaj lasante la infanon malsate plori, plue prunteprenis de Barbiro Huan dek dolarojn kaj aĉetis por ci sufiĉe grandan ĉerkon kaj mortkitelon... Antaŭ ci, cia mizerulino povus esti senkulpa... Plue mi venigis tri taoŝojn por cin enterigi en iom impona ceremonio...

Homo mia, kiel ci, jen eterne ripozanta sub la tero, scias la mizeron de cia mizersortulino... Ne pli ol dek tagojn post cia enterigo Barbiro Huan postulis la dolarojn prunteprenitajn... Kara, per kio la ŝuldon mi repagis en tiel mallonga tempo?... Mi ne estas timema pri ŝuldo, se ci estus vivanta; homo mia, se ci vivus, ci ankoraŭ povas vendi cian forton kiel transportisto. Tiam dek dolaroj por ci estus nenio. Maksimume post du aŭ tri monatoj, maksimume eĉ en dek tagoj, ci povus redoni la sumon senajna embaraso. Sed... d...nuntempe, kiel mi, cia mizera edzino povas... povas...?...

Subtera homo, kion ci scias pri via mizersortulino!... Antaŭ kelkaj tagoj Barbiro Huan eĉ minacis al mi ke se la monon mi ne repagos en proksimaj tri tagoj limigitaj de li, li min vendos al Nigra Hundo Ĉan kiel lian edzinon, ĉar li jam gajnis la permeson de nia vilaĝestro tion fari... Kara mia, se mi reedziniĝus kun tiu aculo, kiel mi plu havas vizaĝon cin viziti? Hohoho, ci pene laboris por vivteni la familion! Ci ellitiĝis ĉiam antaŭ la sunleviĝo kaj dormis post la noktomezo —— ĉio ĉi mi ja neniam forgesas. Ah! se mi..., mia konscienco min riproĉos tiel ke mi ne havas vizaĝon plu vivi... ha! mia kara, mia ĉielo!

Kara ĉielo mia, la vilaĝestro vere ne estas bona ulo. Li min vizitadas, preskaŭ tri fojojn po tago, babilaĉante, ke mi ankoraŭ estas en mia plej juna printempo, ke la infano ankoraŭ bezonas laktonutraĵon, ke mi posedas neniajn propraĵojn, ke mi devas reedziĝi kun iu, ekzemple kun Nigra Hundo..., kiu estas tre saĝa kaj kapabla fraŭlo ktp... Mia homo, nunajn tagojn kiam mi renkontas konatojn, mi ĉiam honte ruĝiĝas, kapklinante: pli ol tri colojn malsupren al la tero... Haha! homo mia mia...

Kara homo, plo ol unu fojon cia mizersortulino decidis, ke ŝi malgraŭ cia malfacilaĵo pene pluvivadas, por ke ŝi estu virineca ino, kiu ne hontigas la praŭlojn en la ĉielo kaj mian karan sub la tero... Sed... sed...d... via kompatinda edzino ne povas kulturi kampon, nek transporti pezan ŝarĝon sur la varfo kiel ci, nek reedzin... nek fariĝi papilio sur la strato... Kion fari... kion fari...?

La de vi postlasita karno —— la infano, ĝisnun ankoraŭ ne atingas trijaran. Kiom multe da togoj necesas, por ke li povas esti portisto aŭ kulturisto!... Kaj plue, laŭ la diro de la sortdiristo, multaj katastrofoj atendas lin antaŭ ol ĝi atingas dekjaran. La diro ŝajnas vera: kelkajn tagojn antaŭe ĝin ekatakis malario, multajn fojojn ĝi svenis kaj preskaŭ mortis! —— Jaja! kara homo, kiel mi vivos?... Ci, kara, mia ĉielo, planu por mi... planu... kara...!

O! ci, mia sole ĉielo, planu por mi... ah-a-a...

La orumitaj paperoj jam forbruliĝis, ĝiaj cindroj flirtis en la aero kaj bloviĝis en la okulojn de la infano sidanta apud la tombo. La etulo ekkriis. La virino ekstaris. Forviŝinte la larmon sur la vangoj, ĉe la okuloj jam ruĝe ŝvelantaj, ŝi brakumis la infanon en la dekstra mano; rigardinte ankoraŭfoje la tombon novan por momento ŝi rapidis al lageto proksime de la monteto.

Sitelon da akvo ŝi ĉerpis de la lageto. Kaj tre urĝmaniere ŝi rapidis hejmen, por prepari la vespermanĝon.

-----------------------------------------------

* Mezjulia Festo okazas ekde la 10a ĝis la 15a de oka monato laŭ la luna kalendaro. Laŭ la ĉina mitologio, en tiuj kvin tagoj ĉiuj malbonaj spiritoj de mortintoj estas liberitaj el la infero por ĝui la oferaĵon de vivantoj. Al tiuj spiritoj, ankaŭ al tiaj, kiuj mortis solecaj sen postlasi la posteŭlojn en la homa mondo, la vilaĝanoj, sen kalkuli riĉaj aŭ malriĉaj, oferas almozaĵon, brulante monmarkitajn paperojn en montoj, arbaroj kaj ĉirkaŭ vilaĝoj. Oni ankaŭ brulas la paperojn por sia parenco dum la festo.

III. Al la Vivo

Vesperiĝe sur la diafana, trankvila lago vidiĝis fiŝboato, malrapide sin lulanta al la bordo.

Ĉe la lagbordo staris juna fiŝisto, kiu, kun okuloj direktantaj sopire foren, foren al la blua, vasta akvosurfaco, manon jen supren, jen malsupren svingis. Li estis vokanta, kun voĉo karesema tamen peza, la remanton de tiu boato preskaŭ nevidebla:

—— Remu rapide, jam malfruiĝas, malfruiĝas...

Ne sudiĝis eĥo flanke de la solece balancanta boato; sed ĝi certe proksimiĝis.

Ĝi proksimiĝis...

Ĝia remanto estis junulino bruntkolora. Oni povis konstati je la unua rigardo de ŝia sksteraĵo, ke ŝi vivis sur la lago, vivtenante per fiŝkaptado. Ŝi havis akrebrilajn okulojn, larĝajn vangojn kaj pufan bruston, kiuj speciale karakterizis fortikan fiŝkaptistinon en tiu ĉi monta lago.

La remilojn ŝi forlasis dum la boato tuŝis la bordon; kaj, harojn ĉe la tempioj supren ordigante per la fingroj, ŝi spiris profunde, kun kapo al la ĉielo. Kaj ŝi pasis al la boatantaŭo. Tiam la juna fiŝisto, starante sur la bordo, etendis jam ambaŭ brakojn, por helpi ŝin surteriĝi.

Kaptante la vidon de la juna fiŝisto, ŝi tuj kuntiris la brovojn kaj tordis la buŝon.

—— Vi, senhonta varioldifektita aĉulo, pro kio vi tiel emas min ĝeni?

Ŝajnigante ne vidi lian sinceran braketendadon, ŝi deboatis kun kapo turnita al alia flanko, kaj rekte rapidis orienten, al la kabanoj sub krutaĵo, super kiuj ŝvebas jam vespera fumo.

Aŭdinte la vortojn "varioldifektita aĉulo", la juna viro tuj paliĝis, kaj dume liaj ambaŭ brakoj senforte falis malsupren. Sed li ankoraŭ ŝin sekvis, kun peza kaj malgaja paŝo.

—— Kiom gravas la varioldifektita vizaĝo? —— post momento li mildvoĉe diris. —— Mi povas fiŝkapti bone, mi estas fortika...

La rapidantino ne respondis.

—— Multaj est..as... la tagoj... venontaj... Oni devas vivi, peni por vivi... Ĉu belan vizaĝon oni povas amnĝi kiel rizaĵon...?

La tono de la juna fiŝisto estis ankoraŭ tiel peza, mallaŭta kaj samtempe ankaŭ milde.

—— Iru for! Gardu vian langaĉon!

Malantaŭen turnante la kapon, ŝi kraĉis plenbuŝon da salivo al la vizaĝo de la junulo. La juna viro ne koleriĝis. La kraĉaĵon li forviŝis per la maniko kaj plue ŝin sekvis.

Tiel ili iris, en funebra silento.

Post minuto ili atingis la loĝejon de la fiŝkaptistoj —— la kabanoj sub la krutaĵo de la lagbordo. Ŝi haltis antaŭ iu malalta, kaj, elpoŝiginte ŝlosilon, malfermis la pordon. De la loĝejo ŝi elprenis feran fornon, per kiu ŝi komencis prepari la vespermanĝon.

La juna fiŝisto sidis sur roko, kiu troviĝis apude, kaj karesmiene rigardis ĉiun movon de la juna fiŝistino.

—— Nu, —— li mallaŭte balbutis, lasu min kuiri por vi.

—— ...

La bruna fiŝistino ankoraŭ restis muta.

Kaj ili ree dronis en profunda silento.

—— Mi diras, —— la juna viro rekomencis post momento de silento, —— ne gravas la varioldifektita vizaĝo. Mi povas fiŝkapti bone... Tio estas la belaĵo... Viaj gepatroj mortis jam, vi necesas nun zorgon de vivo... vi estas sole...

—— Sensencaĵo! falsaĵo! —— ŝi ekkoleris, —— ĉu mi sola ne povas vivi? Ĉu mi nepre bezonas vian kompaton? Fiulo! Varioldifektita malbela hundaĉo!

Kaj per malica rigardo karakteriza por la rigida fiŝistino dum koleriĝo ĉe tiu ĉi lago ŝi fiksis la junan viron.

Ĉifoje la juna fiŝkaptisto konsterniĝis. Lia vizaĝo sin montris jen pala, jen ruĝa, jen griza. Liaj lipoj terure konvulsiis.

—— Vi malnoblino! Vi adultas kun alia viro, kromviro, tion mi scias... Honte!... antaŭ ol oni edziniĝas...

Ŝia vizaĝo ekflamis je la neatendita insulto.

—— Kie estas la kromviro, elmontru! Vi varioldifektita aĉulo! Elmontru, vi varioldifektita diablaĉo!

Kaj kaptante lian manikon, ŝi sin ĵetis al la tero antaŭ liaj piedoj, rulante kaj ploregante:

—— Elmontru! Kiu, elmontru! Vi vari... diablaĉo... ĉo.

La juna fiŝisto konsterniĝis, rigardante tiun ĉi antaŭ siaj piedoj rulantan bruninon. Ŝiaj haroj senordiĝis, kovrante sur ŝian larĝan frunton, tempiojn... la larmo elfluis al la brunaj ronddikaj vangoj... la pufbrusto ondadis pro singulta ploro. Ĉion ĉi la juna fiŝisto rigardis stulte, lia koro ekmoliĝis, ekkompatis, sed li apenaŭ povis trovi vorteton kvietigi la koleregan bruninon.

Noktiĝis. Venteto el la akva supraĵo alblovetis malvarme. La junulo sentis sin iom lacema kaj samtempe tre kortuŝata al la brunino, kies ploro traŝiris la aeron en tira, akra sono...

—— Mia ĵusa diraĉo estas falsa, tute falsa, —— li klinis sian kapon al la brunino, kiel eble plej mildigante la voĉon. —— Mi petegas vian pardonon... vian bonkoran pardonon...

—— Vario... di...ab...la...ĉoooo... di...

La juan fiŝisto, nun tre mildiĝanta, ankoraŭ flustris tre mallaŭte:

—— Mia ĵusa diraĉo estas falsa, tute falsa... Mi petegas, petegas...

Kaj li forviŝis la larmgutojn sur ŝiaj vangoj per sia propra maniko, kaj ŝin brakumis por sin supren levi.

—— Var...i...ol...d...

La insulto kaj la ploro intermiksiĝis, la venteto alportis ilin al la foro, al la fora ĉielo, kaj fine obtuzis, nigriĝis kaj neniiĝis malantaŭ la falanta noktkurteno...

La sekvantan vesperon sur la blua lago alborden lulis malrapide la sama boato, sed en ĝi nun troviĝis du fiŝistoj: unu estis fortika viro, la alia, brunino. La viro, staranta ĉe la antaŭo, ankoraŭ estis disĵetanta la reton en la akvon malgraŭ la noktiĝo; la brunino remis ĉe la malantaŭo.

Ili estis kapklinantaj, kun granda klopodo koncentriĝis al sia komuna laboro, laboro por la malfacila vivtenado. La brunino tamen kelkfoje levis sian kapon por spiri, sed tiam kiam ŝi kaptis la vidon de tiu ulo, ŝi tuj ruĝiĝe kapklinis.

IV. Vaganta Bandeto

Bandeto ili fariĝis: du viroj kaj unu knabo. La viroj estis el la norda lando, altkreskaj, larĝfruntaj kaj pintmentonoaj; unu el ili eĉ ankoraŭ konservis la harligon, plektitan ĉirkaŭ la kapo. La knabo aspektis malgrasa kaj pala, li eble estus sudulo.

La viroj portis ĉe la kubutoj korbetojn, kiuj entenis kelkajn difektitajn pelvojn, kuirpoton el tero kaj ĉifonajn vestaĵojn. Sur la dorso de la knabo pendiĝis rulo da neperfekta junkmato, ĝi servis al tiu ĉi vaganta bandeto kiel litaĵo dum la nokto.

Ili iris, unu post la alia, sur longa tamen mallarĝa monta vojeto. La aprila suno en la okcidento ŝutis malvigle la lastajn radiojn, kaj en la kampoj apud la vojeto sternis longe iliaj ombroj, kiuj, akordante kun ilij paŝoj, ankaŭ solece rapidis antaŭen.

—— La suno baldaŭ subiros...

La plej maljuna el la bandeto, kun okuloj tristplenaj, rigardis antaŭen, al la senfina montĉeno kaj la malaperanta, ruĝa vespernubo,a kaj tiel diri —— en la tono vibras iom da enueco.

—— Jes... baldaŭ noktiĝos...

La brunvizaĝa viro eĥas, profunde elspirante, kun mentono al la ĉielo.

Nenia parolo plu. Aŭdiĝis nur la sono de paŝado, kiu nun pli rapidiĝas.

La irado de la knabo montriĝis iel malfacila. Kaj li tial postrestis kelkajn metrojn malantaŭe de la antaŭirantaj viroj.

La brunvizaĝa viro antaŭiranta subite haltis, kvazaŭ ion perdinte.

—— Vidu, liaj piedoj lamas, li tro multe iris hodiaŭ.

La alia ankaŭ ekhaltis, atendante la alproksimiĝon de la knabo, kiu nun apenaŭ povis treni la paŝojn.

—— A... —— li ekĝemis, —— pro kio ni tiam komercis vagante al ĉi tiu malproksima provinco? La kondiĉo estas ĉie sama, ni same suferas en ĉi lando, kaj nun eĉ ne povas reveni al la hejma loko!... Mi ne scias, kiam nia sencela vagado kaj nia vivo povos fini en tiu ĉi monta provinco...

La knabo proksimiĝis. Ili removis la piedojn kaj paŝis antaŭen.

...

Antaŭ la vagantoj nun alte baris montoj kaj montetoj, kiuj staris unu post la alia en longa ĉeno, de la nordo al la sudo, al la nevidebla sudo. La vagantoj iĝas embarasitaj, rigardante la gigantan korpon de la monto. Tamen ili rampis, kun manoj kiel piedoj, supren al la montpinto, kaj de la montpinto glitis malsupren al la montpiedo.

Ĉe la montpiedo fluis murmurante rivereto. La akvo iel ŝaŭmis, la ŝaŭmoj vidiĝis de malproksime kvazaŭ blankaj floroj.

—— Ha!

Ĉe la fluo la antaŭiranta brunvizaĝulo ekhaltis kaj grimacis.

Ĉar en la fluo kuŝas hundkadavro. Ĝi ne ankoraŭ estis putriĝinta. Jes, sur ĝia ventro elmontris jam la intestoj, sed tio ne gravis por tiuj ĉi senhejmaj vagantoj.

—— Ne necesas ja, —— la maljunulo ekridetigis la lipojn —— en ĉi vespero, por urĝe serĉi vilaĝon almozpeti la vespermanĝon.

La knabo tuj vigliĝis. Demetinte la junkmatrulon de sur la ŝultro, li senprokraste supren tiris la hundkadavron el la intermonta rivereto.

Ĉiuj kun granda vervo sin okupis pri la hundo mortinta. Unu senigis ĝian felon, la alia dispecigis ĝiajn membrojn, la tria pece tranĉis gian viandon. Nur momento, dum kiu finiĝis la tuta operacio. Kaj la knabo sin montris pli lerta kaj saĝa; li kolektis kelkajn ŝtonojn, per kiuj li faris provizoran fornon. Oni metis poton sur ĝi.

Jen en la poto komencis grumbli la akvo kun la viando de la kompatinda hundo. La vaporo tien reen promenis supre de la poto, ion la vagantoj, kaŭrantaj en duoncirklo, rigardis kun rideto ĉirkaŭ la lipoj. La brunvizaĝulo jam ne paciencis resti senmova; energie pufante la buŝon, li bruligblovis la fajron sub la forno.

Ju pli vive flagris la fajro, des pli longe nazfrapis la aromo de la kuirata viando. La vagantoj, lacaj kaj malsataj, jam ne povis sin deteni de salivo. Ne atendante la elboliĝo de la kuiraĵo, la maljunulo enigis la ĉopstikojn en la poton.

—— Manĝu.

—— Jes, vi unue.

—— Jes, vi unue.

Antaŭ ol la modestaj vortoj finiĝis, la enhavaĵo en la poto jam elĉerpiĝis.

—— Fu!

La maljunulo ekstaris, kapon levante al la firmamento jam griziĝanta. Iom da enueco komencis aperi sur lia vizaĝo. Rapide forviŝinte la grasaĵon ĉirkaŭ la buŝo, li prenis la korbon en mano, kaj senenergie ektrenis siajn senfortajn piedojn antaŭen. La brunvizaĝulo kaj la knabo lin sekvis, ankaŭ senenergie.

La suno jam kuŝis sin en la montaron. Ili marŝis, ne donante ombrojn apud la vojo; ili vidiĝis nun pli solaj en la dezerta montlaando. Rigida, malvarma vento, leviĝanta el la profundaj valoj, ekblovis, tremigis la loĝejserĉantojn, kiujn nun ekenvolvis la vespera krepusko. Oni aŭdis pli rapidanta la sonon de paŝado.

Sur monteto subite okulfrapis solece staranta templeto. Ili rapidis al ĝi, samtempe elspirante, kvazaŭ deŝarĝitaj de pezaj ŝarĝoj. En la porĉo de la templeto, kies interna pordo estis ŝlosita, ili sternis siajn litaĵojn —— la eluzitan junkmaton kaj la ĉifonajn vestaĵojn. Ĉi tie tiu ĉi vaganta bandeto pasigis ree unu nokton.

V. Flosistoj

Sur la turniĝanta, malrapide kieliĝanta fluo de la rivereto fluis aplombe ĉeno da bambuflosoj, kiuj estis ŝarĝitaj kun rizo, fabo, greno kaj amanfaritaĵoj el la montlando. La rivereto iris mallarĝa kaj zigzaga, inter unuflanke montoj kaj aliflanke sablejo, de nordo al la sudo, al la urboj ĉe la granda rivero en la centra lando. La fluo murmuris, ĉiam en la sama tono, kia sonis en la nememorebla tempo.

La flosantoj tiris per ŝnuregoj dekkelkaj junaj brunuloj, kapkline, trenante sur la sablejo la pezajn piedojn antaŭen, al la fora sudo. Sur la antaŭaĵo de la unua floso staris, kun manoj apogataj ĉe la kokso, maljuna flosisto, apud kiu estas knabo malgranda.

Tiuj ĉi flosistoj venis de ĉitiea montregiono, de vilaĝoj kaŝiĝantaj en la valoj. Ili ĉiuj aspektis malaltaj, tamen fortikaj kun etaj okuloj kaj fruntoj sune brunigitaj. Kvazaŭ fiŝistoj, portis ili nur ĉifonajn vatitakamizolojn kaj felĉapojn sur la kapo.

Ĉiu streĉigis la ŝnuregon, kiu estas ligita kun la flosaro. Kaj la floso, dank' al la forta streĉtreno, ekmovis serpentume sur la fluo laŭ la zigzago de la rivereto; dume la glata akvsupraĵo, frakasata de la flosirado, ekŝaŭmis kaj elbruis mallaŭtan melodion. Ju pli plaŭte kantis la akvomelodio, des pli rapide marŝis la flostrenistoj.

La maljunulo, starante sur la flosantaŭo, rigardis la riveron kaj la montoj antaŭ li. La akvo fluis senfina kaj fora al la ĉielo, de kiu pendiĝis pecetoj da blanka nubeto, facilanime, kisantaj la turniĝantajn ŝaŭmerojn, ondlinie iris la montpintoj, inter kiuj vidiĝis ne tro klare la vilaĝoj, la naskiĝlokoj de tiuj ĉi flosistoj.

Ĉi maljunulo konis ĉion pri tiu ĉi rivereto. Li ĝin komprenis, ĝian temperamenton —— ĝiajn ĝojon, triston kaj koleron. Ĉar ĝi por ili estis la tuta universo, sur kiu vivis iliaj praŭloj kaj nun ili akiris sian ĉiutagan panon...

—— Tian vivforton la bona Dio speciale donis al ni mizeraj montanoj, —— la maljunulo alparolis sian nepon, starantan apud li. —— Sciu, la produkto de la montregiono estas malriĉa, sed la imposto severa. Se ne estus ĉi rivereto ——

La parolon subite rompis la maljunulo, kiam la flosoj iris al la kurbiĝo de la rivereto. Rapide li pilotis la flosaron dekstren per bambustango kontraŭ la montpiedo.

—— Bone memoru, —— li rekomencis post la klopodo, sub la pinarbo apud tiu montpiedo troviĝas rifeto, kiu embarasis ofte multajn nespertajn pilotojn.

Kiel obeema pilotlernanto, la knabo enmetis ĉiun vorton en siajn orelojn. Kaj la avo ne plu parolis.

La junaj flosistoj ŝultrojn klinante pene trenis siajn paŝojn kvazaŭ formikoj kun pezaj ŝarĝoj sur la blanka sablaĵo vidate de malproksime. La kanto de la fluo plilaŭtiĝis kaj la akvo pli kaj pli vidiĝis flava. Jen estis akvo turniĝejo, ekster kiu estis la riverego.

Ekvesperiĝis. Falis preme malsupren la ĉielo en proksimo, kie kuris amaso da nigraj nuboj kun siblanta vento. La akvo ekboliĝis kaj ŝaŭmiĝis la ondego.

Ekaŭdante la muĝon de la ondego, la paŝon trenantaj brunaj flosistoj tuj ĵetis la ŝnuregojn kaj demetinte la feltĉapon de la kapo, ĉiu surgenuiĝis sur la sablejo kaj ekmurmuris. La lipoj estis tremantaj kaj la murmuro vibris en lla vento en trista tono.

—— La Dio Drako koleriĝas!

Tiel dirante, la maljunulo forĵetis la porpilotan stangon kaj ankaŭ surgenuiĝis sur la bambufloso, elaŭdigante malklaran, obtuzan vorton, kies signifo restis apenaŭ komprenebla. La knabo, tute ne komprenante pri la afero, ankaŭ falis sur genuoj post la maljuna avo, malgaje klinante sian kapeton.

VI. Du Maljunuloj

—— Kia printempo!

Onklo Ŭan, sidante sur tabulbenko antaŭ sia domo kaj ĉirkaŭprenante sian sesjaran nepon inter la brakoj, sur la genuoj, direktas siajn okulojn al avo Ĉao, lia malnova najbaro, kiu estas fumanta per bambupipo.

—— Jes, ja, kia belsezono!

Tiel dirante, avo Ĉao amare ridetas, kaj poste li silentas. Onklo Ŭan ankaŭ ne plu parolas, nur turnas de avo Ĉao la okulojn kaj malankolie rigardas antaŭen, foren de la vilaĝo.

Antaŭ la vilaĝo estas unu granda ĉefvojo, sub kiu troviĝas vasta kamparo kovrata de la akvo ĵus formita de pluvo tiujn ĉi tagojn. Estas printempofino laŭ la luna kalendaro, ĉie ŝvebas prospereca aero. Salikoj sur la du flankoj de la ĉefvojo, teren balancantaj la molajn branĉetojn kun verdaj folioj, aspektas impone belaj. Kampoj sub la ĉefvojo, plenaj de akvo, rebrilante kun la maja suno, formas gajecan rebrilon, signon kiu simbolas la prosperon, kiel onklo Ŭan mem pensas.

Onklo Ŭan senvorte rigardas la salikojn, ĝiajn klinantajn fadenosimilajn branĉetojn, ĝiajn verdajn foliojn, kaj la akvajn kampojn, stulte.

—— Nepre okazos riĉa rikolto ĉijare.

Li murmuretas al si mem por momento, kaj, ree silentante, klinas la kapon, kvazaŭ ne volante vidi la naturan vidaĵon sternantan antaŭ li.

Pasintajn jarojn dum tiu ĉi sezono la grenĝermoj jam elkreskis preskaŭ du colojn longaj? Homoj dum tia tempo estis ege aferoplenaj: ĉiuj devis sin levi en krepusko frumatene, rapidis al la kampoj kaj klopode laboris. Sed nun, en ĉi tia bela mateno, oni nenion farante, nur malstreĉe sidas sur la tabulbenko kaj rigardas tion kaj ĉi tion, lasante la kampojn nekulturitaj. Kiaj bonaj kampoj! Je la sezono, kia nuna, en kiu la pluvo venas en ĝusta tempo, se la kampoj estas ensemitaj, kiu povas diri, ke ne okazos riĉa rikolto ĉijare?

—— Ve, se riĉa rikolto!

Kiel oni ĝojis en la jaro, en kiu okazis la riĉa rikolto! Post la aŭtuna rikolto en la laboro de terkulturistoj estis finita, ĉiuj nur preparis delikatajn manĝaĵojn por pasigi la venontan novan jaron. Por la vivo, kiel onklo Ŭan ofte opinias, nenio estas pli feliĉa ol ke ĉiuj familianoj ĝoje kune pasigas novan jaron.

—— Ve, se riĉa rikolto!

Tiel revante, onklo Ŭan sentas sin treege maltrankvila, kvazaŭ io ekscitiga trapasis lian korpon. Kvankam li nun maljuniĝas, tamen pro tio ke li finfine estas terkulturisto, senlaborante sidi por pasigi la tagon en tia sezono al li ja estas io maldeca.

—— Iel ajn ni devas semi, —— onklo Ŭan murmuretas, —— nun ankoraŭ ne tre malfruas por semi.

Kaj li demetas la en lia brakoj ĉirkaŭprenantan knabon, vigle stariĝas, ekscitite:

—— Kara avo Ĉao! Elpensu ĉu estus rimedo. Nun lasante tiajn bonajn kampojn ne kulturitaj, ĉu ni vere manĝas venton?

—— Kiel semi? —— avo Ĉao eltirante la pipon de la lipoj, malrapide paroletas, —— ni ne havas semon, plugilon, eĉ bovon, kiel semi?

—— Prunteprenu.

—— Ej, vi eraras. De kie vi povas pruntepreni? Ni ne havas rizon por manĝi, aliuloj ankaŭ ne; ni ne havas semon, plugilon kaj bovon, aliuloj ankaŭ ne. En tia jaro ĉie ja estas en sama kondiĉo. Se vi povos ilin pruntepreni, do kiu utiligos la prunteprenitajn? Ĉu ni maljunuloj?

Kaj enŝovante la pipon en la buŝon, li profunde elfumas. Kaj li ne plu parolas.

Post la aŭskultado de la parolo de avo Ĉao, la korpo de onklo Ŭan preskaŭ duone malvarmiĝas. Malespero ree okupas lian koron.

—— Jes ja, —— onklo Ŭan palpante la kapon kvazaŭ ion konsciante diras, —— spite ke okazus riĉa rikolto, ni ankoraŭ nenion gajnos.

—— Vi estas prava.

Avo Ĉao faras sonon en nazo, kaj mallevante la kapon, elspiretas fumon, nenion plu dirante.

Onklo Ŭan residas sur la tabulbenko, klinas la kapon, malgaje.

La du tute senvortiĝas. Ĉio antaŭ nelonge okzinta trapasas la koron de onklo Ŭan kiel sonĝo.

Tiujn ĉi jarojn malgraŭ la riĉa rikolto, la terkulturistoj ĝenerale tagon post tago mizeriĝas. Kiam la semoj ankoraŭ ne estas disŝutitaj sur la kampojn, oni jam kolektas la rizimposton. En unua monato oni kolektas la terimposton de ĉi jaro; en la dua monato, tiun de venonta jaro; en la tria monato, tiun de la tria jaro; unuvorte: ĉiu monato preskaŭ okazas impostkolekton. Kiam la aŭtuna rikolto ankoraŭ ne venas, oni jam devas pruntepreni monon por pagi la impostojn. La rezulto de kulturado dum tuta jaro eĉ ne sufiĉas por pagi la diversajn impostojn. Kulturado nur malprofitas: ĉio estas vendita, eĉ la bovo, la plugilo. La tuta familio malsatas. Nun eĉ la familianoj iom post iom seniĝadas.

La afero pri la seniĝado de la familianoj igas onklon Ŭan precipe malgaja. Li havas entute du filojn: la unua aĝas je tridek, la dua je dudek kelkaj. Ĉar li nun estas maljunulo, li ne povas plu terlabori, la ĉefan laboron nur laboras liaj du filoj. Depost tiuj ĉi jaroj la diversaj impostoj jam malhavigas al li la tutan havaĵon. La nura restaĵo por la familio estas la familianoj kaj kelkaj kampoj. Tamen la imposto ankoraŭ ne malpeziĝas, kontraŭe ĝi plimultiĝas. Se oni ne pagas la imposton la gardist-armeo* arestas la familianojn. Antaŭ unu monato oni ree kolektis imposton, sed per kio onklo Ŭan pagis? Tiujn ĉi jarojn kulturado donas nur suferon. Terkulturistoj, se ili havas aliajn rimedojn, prefere forlasas la kampojn nekulturitaj, kaj aliras al la urbegoj kiel laboristoj. Kampo en la vilaĝo jam senvaloriĝis, tial eĉ se oni malaltigas ĝian prezon, neniu volas aĉeti. Kion onklo Ŭan fari? Vendi la kampojn? Neniu volis aĉeti. Nura rimedo: lasi la pliaĝan filon esti arestita. Tagon antaŭ hieraŭ, pro la sama kaŭzo, la dua filo estis arestita, kune kun li ankaŭ Heson, lasta filo de avo Ĉao.

—— Ho ve, ĉio finas!

Levante la kapon, onklo Ŭan ĉielen rigardas, kaj profunde elspiras, kvazaŭ io jam pike dolorigas lian koron.

Avo Ĉao, sidanta apud onklo Ŭan, elfrapante la fumaĵcindron el la pipon, kuntirante la brovojn, kvazaŭ komprenante la penson de onklo Ŭan, melankolie diras:

—— Nenia rimedo! Ĉiuj junuloj en la vilaĝo estas arestitaj. Se oni ne repagas la imposton, neniam povas kulturi!

—— Ne kulturi! Ni vere malsata mortiĝos!

—— Ve, vere malsatiĝos.

Ree la du maljunuloj falas en profundasilento. Avo Ĉao klinante la kapon meditas. Onklo Ŭan malstreĉe malsupren direktas la okulojn sur la vilaĝo de la en brakoj ĉirkaŭprenata knabo, kiu kun terure grizflaviĝantaj vangoj fermetas la okulojn kvazaŭ estus mortanta —— fenomeno kaŭzita de malsato ĉar depost la arestado de la du junuloj, onklo Ŭan malhavas manĝaĵojn jam por du tagoj.

—— Ve!

La du maljunuloj, levante la kapojn, rigardante unu al la alia por momento, ree dronas en profunda meditado.

Terura silento.

Subite de la ĉefvojo aŭdiĝas bruado de paŝado.

La du maljunuloj vekitaj de la bruo, turnas la kapojn kaj tien rigardas.

Sur la ĉefvojo marŝas gardist-armeaj soldatoj inter kiuj troviĝas longa vico de junuloj ligitaj per ŝnuroj. Ĉiuj junuloj aspektas malstreĉaj, melankoliaj.

—— Ĉiuj ili estas junuloj el sudaj vilaĝoj. —— onklo Ŭan montrante per la fingro diras. —— mi konas ilin.

—— Eble ankaŭ pro nepago de la impostoj.

—— Jes.

—— Iliaj kampoj estas ankaŭ nekulturitaj!

—— Ĉie malsatas kiel ni! Ho, ĉiuj vere malsatas!

—— Malsato!

La homoj sur la ĉefvojo formarŝas.

La molaj branĉetoj de la salikoj balancantaj kun la printempa venteto, la verdaj folioj, la kampoj kovritaj de akvo rebrilante kun la suno... La du maljunuloj stulte ilin rigardante, ne plu interparolas. Silentego ree regas la spacon.

---------------------------------------

* Ĉine Paoŭejtan, loka armeo, ofte postenigita ĉe vilaĝaj urbetoj, direktata rekte de magistrato malrekte de militestro influanta tiuloke.


Sur Herbejo

Kia printempo. Ĉie verdas, verdas la tuta rivereto, kiu serpentumas senbrue al la oriento. Sur la bordoj pendas graciflekse la helverdaj branĉoj de la salikoj kaj inter ili ridetas kaŝe la ebriruĝaj persikfloroj, —— kia vidaĵo, kiam iliaj interkisantaj ludoj speguliĝas en la diafana akvo. La sablotero sur kiu abunde kreskas herboj, aspektas tute kiel vaste sternanta verda tapiŝo, kian povas teksi nur la manoj de feinoj en la fabeloj rakontitaj de nia maljuna onklo Lin. La aero estas varmeta kaj plena de la bonodoro de kreskaĵoj. La blua, sennuba ĉielo en malproksimo rigardas sin en la trankvila fluo de la rivereto...

Sur la branĉoj, danci kaj trili lernas birdidoj. Kiel belaj estas iliaj danco kaj trilo! Imagu, kiel ni povas plu sidi, kaj stulte zorgrigardas la herbojn manĝantajn bovojn post kiam onklo Lin finis sian duan interesan rakonton pri la strangaj norduloj? Ne povas. Ni diskuris kaj petole ekrulis sur la herbejo, tute kiel senbridaj gajaj bovidoj...

—— Nu, vi ree sovaĝas kiel bestidoj, —— onklo Lin, kiu sidis sub saliko, ekatentigis nin bonhumore. —— Venu do, mi komencas la trian rakonton.

—— Hahaha, ree rakonto. Ĉu ĝi temas ankoraŭ pri la poremanĝantaj norduloj? Aŭ pri la feinoj, kiuj loĝas en la profundaj arbaroj en montoj, kaj sin amuzas per danco, kaj delogas la belajn knabetojn, por karese manĝigi al ili la plej dolĉajn fruktojn...? Nu, fabelo pri la bubamantaj feinoj estas pli interesa...

—— Sed tiu ĉi rakonto ankoraŭ estas pri la norduloj ——onklo Lin diris, kiam ni denove sidis ĉirkaŭ li.

—— Bone, —— unu el ni, nomata Verdmuso, fervore rediris, —— nur se ĝi estas interesa.

Sed onklo Lin ne tuj ekrakontas. Kvazaŭ intencante ekzameni, ĉu ni havas paciencon atendi la rakontaĵojn, li turnas la rigardon al la fora ĉielo kaj sin ekcedas al medito. Ni tamen ne forkuras. Kun mentonoj al la ĉielo ni gapas lian ruĝan vizaĝon, sur lia frunto vermumas kelkaj vejnetoj.

—— O, mi rememoras! —— li ekkrietis, —— tiam mi kaj multaj aliaj kaj ankaŭ la duobblinda Fang kiun vi jam konas de miaj antaŭaj rakontoj translokiĝis al iu norda provinco. Por tratranĉi la interkomunikadon de la malamikaj trupoj!...

Kaj li ekmallevas la okulojn kaj karesas la cikatron sur lia maldekstra kripla kruro por momento. Poste al ni, larĝe malfermantaj la buŝojn kaj serĉantaj la orelojn, li ekridetas, kio kvazaŭ aludas, ke tiu ĉi rakonto, kvankam ankaŭ temanta pri la norduloj, estas iom alia ol la antaŭaj samspecaj.

—— Jes, troviĝas tie ankoraŭ nur norduloj, la zebro- kaj poremanĝantoj. Ankoraŭ virinoj kun grandaj piedoj, piedoj same grandaj kiel tiuj de viro. Iliaj kruroj estas dikaj —— kiel mi do pripentras ilin? Nu, ni komparu ilin kun la ventroj de siteloj kaj vi imagu. Iliaj ŝultroj grase altrondas, tute larĝaj kiel tiuj de viro. Mi pensas, ke ili povas porti la grandan poririgacian akvoradon, sen spiregi, irante senripoze sep aŭ ok liojn da vojo. ——

Nia regimento restadis en iu urbo ĉe la provinclimo de la norda provinco, sed al ni soldatoj ne necesis sinmalliberigi tuttage en la kazerno, estis do permesitaj vagi kien ajn ni volis, se ne alvenis malamikoj. Mi tre volis pasigi mian enuigan tempon en vilaĝoj ĉirkaŭ la urbo kaj paroli kun la vilaĝanoj, precipe la virinoj. Vi ne scias, kiel gastamaj ili estis al ni sudaj soldatoj, sed tute male estas la virinoj en tiu ĉi loko, kiuj, ĉe la unuavido al la ombro de soldato, tuj forkuras en domojn, malbenante kaŝe: "Neniu soldato estas bona ulo!"

Iun antaŭtagmezon —— tri tagojn antaŭ la Tombfesto*, mi pensas, —— mi vagis sencele orienten, kun hundpela vergo en la mano, al vilaĝo, du-tri liojn malproksime de la urbo, kie ni garnizonis. Sen scii, kial mia gorĝo eksekiĝis. "Al diabloj!" mi murmuris al mi mem kaj vole-nevole sintrenis al iu domo ĉe la fino de la vilaĝo, por peti tason da teo. La mastreino, tio estis la grandpiedulino, tute ekster mia antaŭimago, sin montris diable afabla. Tuj kiam ŝi vidis mian ombron antaŭ ol mi eniris ŝian domon, ŝi demetis la ĉe brusto suĉantan infanon en la lulilon kaj proponis al mi benketon.

—— Bona mastrino, —— mi diris al ŝi, imitante la voĉon de la plej ĝentila maljuna vilaĝano, —— bonvole ne tiel ceremoniema. Mi vin vizitas, kakaareega mastrino, por nenio alia ol peti tason da malvarma teo, ĉar mia diabla gorĝo sekece doloras.

—— Jes, via soldata moŝto, tiom mi scias. Sidiĝu do. Mi tuj alportos.

Kaj ŝi turnis sin al la kuirejo. Post momento ŝi kunprenis al mi kruĉon da verda teo.

—— Nu, —— mi tordis la buŝon kaj alparolis ŝin en la maniero per kiu maljunaj vilaĝaninoj alparolas familiare sian najbarojn, —— vi estas tiel bona, de kie vi lernas tian ceremoniemon?

Ŝi ektiriĝis malantaŭen, ruĝiĝe kaj ektreme.

Mi pensis, ke mi embarasis ŝin, ne obeante ŝian proponon sidiĝi. Tial mi ŝovis mian kokson sur la benkon, kaj por montri, mi ne estis ordinara, sovaĝa, mallaborema soldataĉo, mi lulis por ŝi la etulon en la lulilo,a kiu staris apud mi. Dume mi konversaciis kun ŝi pri la vilaĝa bagatelo.

—— Bona mastrino, —— mi sjanigis min kiel lertmanulo de kampafero, —— mi antaŭe ankaŭ estis terkulturisto! Mi ne fanfaronas, sed diras la veron: La aferojn kiel semadon, plantadon, akvumadon ktp. mi lertetas, se mi ne diras "tre lertas". Ekzemple, en printempo oni devas ŝuti la rizsemojn en la akvokampon, ĉu ne? Kaj en la somero...

Al diablo. Mi ne povis daŭri. La vortoj subite tute elĉerpiĝis el mia buŝo. Por diri la veran veron, la fakajn vortojn pri la terkulturado mi jam forgesis, en mia kapo plenis nur la diablaj terminoj de armeo. Tial mi ŝanĝis la temon!

—— Ĉu la rikolto en via nobla loko laŭaŭtune sinmontris riĉa?

—— Riĉa, via soldata moŝto, —— ŝi palpebrumis supren siajn rondajn okulojn kelkfoje, —— sed, nu, tiujn ĉi jarojn ni zorgas pli pri la soldataj moŝtoj ol tia afero. Nu, ne ne ne, mi eraras, la soldatoj ne gravas, gravas nur: la milito. Kiam la soldataj moŝtoj pasis ĉi tiun regionon, ili faris al ni vilaĝanoj nenian domaĝon ol kapti kelkajn junulojn kiel iliajn militkuliojn, sed kiam oni ekbatalis, Dio scias, kio rezultos! Ni ne nur malpovas plu daŭri la laboron en la kampoj, niaj domoj kaj propraĵoj ankaŭ estas detruitaj en cindro de kanonoj kaj pafiloj...

Kvankam mi mem ankaŭ estis soldato, mi tamen ne rigardis ŝian aserton ofenda. Kontraŭe mi sentis profundan simpation al ŝi. Tion kaŭzis eble du aferoj: Unue ĉar mia koro estas mola, kiun facile emociigas kortuŝetaj vortoj, malgraŭ ke ili povas esti kolerigaj, due ĉar mi ankaŭ estis farmulo, kiu eniris la armeon nur post la ruiniĝo de la havaĵoj, farita ankaŭ de la malbenindaj kanonoj...——

Kaj onlo Lin ekpaŭzas. Li enbuŝigas la verŝilon de la melonforma terkruĉo, kiu entenas malvarman teon, kaj ektrinkas. Ni sentas la rakonton neinteresa kaj neamuza, tial kelkaj jam montriĝas malviglaj kaj dormemaj, larĝe malfermante la buŝojn. La apud onklo Lin sidanta Verdmuso eĉ duone fermas siajn malgrandajn okulojn! Sed onkloo Lin restas ankoraŭ vervoplena pri la rakontado. Tuj post kiam li eltrinkas la teon, li eligas la vorton:

—— Ej...

Tian tirĝemon li eligas tiam, kiam li volas rakonti ion interesan aŭ ekscitan. Ni ĉiuj denove streĉas la orelojn, intensigante la atenton. La bubaĉo Verdmuso ankaŭ viglige oscedas kaj frotas la dormemajn okulojn per la fingrojn plurfoje.

—— Kiu en la mondo kapablas scii, kio okazos minuton poste, tiu estus dio. En armeo ni tute ne povis antaŭvidi, dum ni ankoraŭ manĝas, kio nova trafos nin tuj post ni forlasos la pelvojn. Ofte en nokto kiam ni jam devestis pantalonon por enlitiĝi, subite nin atingis urĝe ordono... Nu, ĉion ĉi vi ne komprenas, vi blokkapaj etuloj. Kion vi stultuloj scias plej bone estas maldiligente dormi kaj avide manĝegi, aŭ ruli senbride sur la herbejo kiel la plej malbonaj bovidoj... Aja, babilante sensencaĵon, mi preskaŭ forgesas la alian parton de mia rakonto! Nu, mi tuj rekomencu.

En la nokto de tiu tago en kiu mi, verdtefolian teon gustumante, konversaciis kun la gastama norda mastrino ĵus pridirita, mi dormis plej bone kaj dolĉe. Mi sonĝis eĉ, ke ŝi invitis min tagmenĝi en sia domo. Mi ĉeestis tie kun mia amiko duonblinda Fang. Sed, al diablo, kiam ni estis gaje manĝegantaj, la noktdeĵora ulo ekvekis min, dirante, ke ni tuj leviĝu kaj sinpretu por ataki la malamikojn kiuj, laŭ la raporto de la spionoj, baldaŭ pasos tiun ĉi lokon.

Sekve mi supren saltleviĝis. Multaj aliaj ankoraŭ dormas dolĉe. Duonblinda Fang, kiu kuŝis apud mi, eĉ ne movetis, kiam mi skuis lin. Lia ronketo ĉiam pli akutiĝis el la nazo.

—— Diablo vin forprenu, —— mi lin forte pikbatis ĉe lia pinta, malgrasa kokso per piedo. —— Vi dormas tute kiel grasa porkino.

—— Vi fulmotondrinda! vi estas tiel kruelaj!

Fang leviĝis kaj sidis sur la pajlomato kun kunŝovataj brovoj kaj tordata buŝo. Fratante siajn neklarajn, ankoraŭ dormemajn okulojn kaj kortuŝe karesante la pikbatitan kokson, li ekinsultis min.

—— Spegulu vian trezoran manieron, —— mi rediris. —— Vi povus valori almenaŭ mil dolarojn, se vi en lombardo disponigus vin al la mastro de similudo.

Kaj, ĵetante sur la ŝultron la pafilon, mi paŝis eksteren kun la trupo. Post duonminuto Fang ŝancele atingis min, Sed la Dormo, kiu estis lia amiko, ankoraŭ amikece flegis lin, ĉar li plufoje dormeme stumblis dum la irado.

La urbeto kaj la ĉirkaŭ-vilaĝoj dronis entute en profunda silento. Nenia alia sono estis aŭdebla krom nia susura paŝado. Ni paŝis, perceptite de neniu, eksteren de la urbo, klinante ĉiu la dorson. La brovforma luno de la frua somero brilis tiel bele kaj dolĉe, ke ni ne sentis, ke ni iris fari diablan aferon.

Irinte preskaŭ du liojn da vojo, ni preteratingis vilaĝon, apud kiu sin trovis ĉefvojo. Dio! ekbojis la malbenindaj vilaĝ-hundoj, kaj ekaperis el inter la arboj sur la ĉefvojo granda nigra ombrego. Kio ĝi estas?

—— Jen malamikoj! —— iu el niaj antaŭirantoj ekkriis kaj tuj aŭdiĝis pafado.

Ni diskuris, sin kaŝante ĉu en fosoj de kampoj, ĉu en arbedaro. Malantaŭ la artelerianoj ankaŭ tondre ekkononis. De la kontraŭa direkto alflugis ankaŭ sennombraj kugloj. Ilia flugado fulmerapide traŝiranta la aeron ekfajfis akre kaj akute.

La korvoj, kornikoj, paseroj ktp, kiuj estas dormemaj same kiel la maldiligenta Verdmuso, ĉifoje, mil diabloj! perdis la dolĉajn sonĝojn. Kvazaŭ renversiĝus la nestoj, ili terurite disflugegis el la branĉaro. La frapado de iliaj flugiloj enla silenta nokto ja ne estis malpli laŭta ol la murmuro de maŝinkanonoj. El la vilaĝo apud la ĉefvojo, ho ve! ekfrapis niajn orelojn granda eksplodo. Kio ĝi estas! Ĝi estas tiel skuiga!

Aŭdante la sonegon, la duonblinda Fang, kiu kuŝis apud i malantaŭ malnova tombo ne fore de tiu vilaĝo ektremis. Plurfoje li frotis siajn malgrandajn, neklarajn okulojn, sed neniel li povis distingi, kio kaŭzis la fortan skuigon.

—— Finite! —— li flustris post momento al mi kaj treme ekkrietis, —— ni malvenkas.

Kaj li flanken forĵetis la pafilon kaj volis forkuri.

—— Ne timu, nenio alia ol domfalo, —— mi facile serĉis lian orelon kaj ĝin forte pinĉis. —— Se vi formovus eĉ unu paŝon, mi vin sendos al Dio per kuglo!

Kaj ni daŭrigis la pafadon, Kiom da kugloj foruzis, ni ne sciis. Ni sentis nur, ke la pafiltubo iĝis jam tiel varmega, ke ni ne kuraĝis plu enigi en ĝi kuglojn.

La pafado ekĉesis, kiam ekaperis en la oriento ruĝa krepusko; tiam la malamika trupo venkita forkuris. Torente ni postpersekutis ilin, sed pro troa laciĝo ni trenis nin returnen,atinginte la montojn en kiuj la malamikoj malaperis. La vojo returna, ŝajnis al mi, longiĝis je preskaŭ dek lioj.

La suno jam altiĝis preskaŭ tri futojn en la ĉielo, kiam ni eniris nian garnizonan urbon. Sur la placo antaŭ nia kazerno ni haltis. Kiel elĉerpitaj ni tiam estis! La piedojn mi sentis diable pezaj, kaj la damninda pafilo, kiu rajdis su rmia ŝultro, pezŝarĝis tute kiel la plej granda muelŝtono! Mia gorĝo samtempe sekiĝis, kaj kriis en mi —— mi volas diri! —— kiel malgrasa koko.

La kolonelo alvenis sur ĉevalo, por ekzameni, kia perdo okazis al nia flanko. Ĉiu taĉmentestro nomvokis la membrojn de sia taĉmento viciĝanta. Divenu prove, kia estis la rezulto. Entute okdek personoj perditaj! Pensu, nur duon nokto de pafado! Ĉu ne?

Post la nomvoko, duonblinda Fang ektremis kaj kaŝe eligis sian langon pro skuiĝo. Mi kaptis la vidon.

—— Kampara ulo! —— mi malŝate pikis lin ĉe lia femuro —— tiel surprizema. Kio surprizinda?

Tiu Fang, pri kiu mi jam parolis sufiĉe multe en la antaŭaj rakontoj, estis tre timema ulo. Li konsideris sian vivon kvazaŭ trezoron. Eble ĝuste pro tia senpara bona ideo la Diablo donis al li en liankoron nedireble strangan donacon kiu estis neŝtelebla de kiu ajn ekde la tago, kiam ni eniris la armeon post la ruinigo de na vilaĝo dum la milito. Ofte en meznokto kiam li ŝajnis dormanta plej profunde kaj dolĉe, li eksaltleviĝis, sidis sur la junkmato kaj eklarmas —— ververe larmoj senĉese elfluas sur la vizaĝo. Se mi vekita de lia singulto demandis la kialon, li kutime kurbigis la buŝon kvazaŭ trijara infano:

—— Mian koron ekatakas hejmveo, mi sopiras miajn edzineton kaj la infanon...

Dio! kiu povis deteni de ridego, rigardante lian tordatan buŝon, el kiu eligis la sopiro de 'edzineto'? Tiun matenon post la nokta batalo, kiam mi promenis sencele en la urbo, mi ne sciis, kiom da fojoj mi mokridis pri li, vidante la paron de liaj larmemaj okuletoj. Sed tiam li eĉ pli balbutis pri sia edzineto!

La posttagmezon mi kaj Fang deĵoris sur la orienta posteno du-tri liojn malproksime de la urbo. Kun pafiloj sur la ŝultroj, ni paŝis eksteren. La forkurintoj, kiujn ni venkis lastnokte laŭraporte ne estis veraj malamikoj, sed iliaj munictransportistoj. Sed kiel freneze oni devis pafi en la nokto, la uzitaj kugloj postlasiĝis sur la vojo kvazaŭ grajnoj en la kampo post la aŭtuna rikolto!

—— Kia ludo! —— mi pensis en mi kaj ekmemoris pri la vilaĝo...——

La rakontado subite rompiĝas. Onklo Lin fiksas la okulojn al ni kaj tute neatendite ekmontras per fingro la etan Verdmuson, kiu jam kapon klinetante dormetas kaj el kies naztruetoj elfluetas du linioj da blanka muko.

—— Diru al mi, —— li tondre demandas la pigruleton, —— kiu vilaĝo ĝi estas!

Verdmuso ekskuiĝas de la lasta voĉo de onklo Lin. Li eklevas la kapon, kaj, frotinte por momento la ankoraŭ fermemajn palpebrojn per la eta montra fingro, gapas nin ĉiujn sen scii kion diri. Kompreneble la demandon li ne povas respondi. Embarasite li ekoscedas kaj poste li turnas honteme al la ĉielo la vizaĝeton, kiu jam duone ruĝiĝas.

La maljuna rakontanto, kies rigardo ankoraŭ sin fiksas al la maldiligenta etulo, homore ekridetas. Kaj li baldaŭ daŭrigas la rakonton:

—— Ne povas rememori? Nu, via kapo estas fortika bloko, kiu memoras nur: Dormon. Ĉu ne? Hahaha... Nu, estas tamen nenio, se vi ne povas elcerbumi la vilaĝon. Ĝi estas la vilaĝo, kie mi antaŭ ne longe renkontis la grandpiedulinon, kiu donis al mi afable teon por trinki kaj por kiu mi lulis ŝian infanon...

Al mil diabloj! Kia vilaĝo ĝi aspektis! Mi pensas, ke, se ne loĝis en ĝi, nepre en ĝin frekventis la demono, kiu ĉiam faris malbonon al vilaĝanoj, se estis okazo. Ĝi estis tute detruita de la bombardo, kiun oni faris tŭte senkonscie lastan nokton. La tegmentoj renversiĝis, kaj la rompitaj muroj, plenaj je truoj kaŭzitaj de kugloj kaj obusoj, rigardis la ĉielon stulte en groteska grimaco. Inter la ruinaĵoj kuŝis senorde tie ĉi-tie kadavroj de viroj, maljunuloj, etuloj... kaj eĉ troviĝis kadavroj de nigraj hundoj!

Kion mi pleje prizorgis tiam sendube estis la domo ĉe la fino de la vilaĝo, kies mastrino, mi jam diris al vi, afable gastigis min eĉ en sonĝo. Senprokraste ni paŝis al tiu direkto. Dio! tute je mia surprizo la domo transformis sin en amaso da rompitaj tegoloj kaj brikaĵoj. Mia koro ekbatis. Mi povas ĵuri al la Ĉielo ke mia koro neniam batis tiel furioze antaŭe. Oni eble ne kredas al mi tion. Jes, kiel soldato, kiom da ruinaĵoj kaj kadavroj mi vidis ĉiujare, sed neniam tremis. Sed tiun ĉi fojon la sceno de tiu ĉi vilaĝo, sen scii, kial tre tre bedaŭrigis min.

—— Kara mia Duonblinda! —— mi parolis al Fang, —— la kugloj kaj obusoj kiujn ni ludis lastnokte estas ja tre teruraj kaj senkompataj!

—— Nu... ——

Fang faris sonon el nazo.

—— Ĉu vi, mia Duonblinda, ree ekpensas pri viaj edzineto kaj infano? —— mi turnis la kapon al li.

Li restis muta, kaj rigardis foren al terbulo ŝirmante la brovojn kontraŭ la sunradion per ambaŭ manplatoj.

Sur la terbulo, kie destiniĝis esti nia posteno, kuŝis ia aĵo, apud kiu sidis malgrasa, flava hundo, ululante al la suno.

Scivoleme ni rapidis al la loko. Jen! Kadavro de virino kun mortinta pala infano en la maldekstra brako. La vesto estis disŝirita de la hundo, kaj elnudiĝis senkaŝe la larĝa brusto kaj du grandaj mamoj.

—— Ho ve! —— mi preskaŭ kriegis, —— ŝi estas la mastrino kun kiu mi konversaciis la tagon antauieraŭ. La etulon en ŝia brako mi eĉ lulis!

Malbeninda estu la vidaĵo! Mi eksentamentiliĝis! Ne, mi tremegis. La koro saltegis en mi! Kaj la larmo —— nu, mi ja hontas diri pri tia abomeninda akvaĉo, kion elfluas nur tia homo kia edzinsopirema Fang —— eĉ volis engluti abunde.

—— Do, —— la duonblinda Fang gargaris nervoze, —— antaŭ lasta nokto ŝi ankoraŭ estis vivanta... vivanta kiel fiŝo en freŝa akvo, ĉu ne?

Kion mi povis respondi? Ŝi ja estis vivanta, fortika kiel bovino! Kaj ĉarme kaj afable, kiam ŝi babilis kun oni. Eble vi imagas, ke la bovinece fortika virino ĉiam estas sovaĝa. Ne, tute ne. Tute alian trajton havas la nordulino kompare al la sudaj inoj, kiuj ekstere aspektas tre delikataj kaj lertaj kaj eĉ nedireble ravige sveltaj! Sed en iliaj koroj, Dio scias, kio ŝtopas la "truojn de saĝo": entute ruzeco. Male, gigantaj nordaj inoj estas naivaj kaj honestaj. Se mi edziĝos, mi nepre serĉos mian edzinon en nordaj provincoj. Nu, mi devojiĝas. Kiel stultega estis mia kapo! Kompreneble, mi, jen maljuna bovpaŝtisto, neniam povas edziĝi, mia vivo forpasos nur tial, babilante sensence ĉiutage kun vi, sovaĝaj bubaĉoj. Hahaha... Nu, returnu al nia rakonto.

Mi restis komplete muta, rigardaĉante la duonblindan Fang. Mi ne kuraĝis diri pri la kompatinda virino.

—— Ulo Lin, —— Fang denove alparolis min, atentige tuŝante mian kokson, —— kion ni faras ĉiutage, ĉu vi scias? Nia faro estas diablaĵo! Dio punos min pro tio per senfileco kaj morto de mia edzineto, mi pensas. Kaj vin? Nu, se vi daŭros esti soldato, vi neniam kapablos havigi al vi virinon, mi estas certa. Pripensu: vi ĉiam restos fraŭlo eĉ ĝis kiam vi fariĝas blankhara ulo!

—— Do, —— aŭdinte lian diron, mi tute senpripense eĥis, —— ni dizertu, forkuru de la diabla armeo.

Nun mi sentas min tre bedaŭra, ke mi iam diris tiajn vortojn al la kompatinda, duonblinda Fang. Se mi ne eligus frazojn tiel facilanimajn tiutempe, eble ne okazus... Kaj povus esti, ke mi nun ne pasigas miajn senutilajn tagojn en via loko, paŝtante al bovojn sur herbejo kun vi blokkapaj bubaĉoj...

—— Diablo al la soldateco! —— duonblinda Fang ekinsultis siajn kolegojn kaj eĉ la kolonelon.

En tiu sama nokto ni vere planis dizerti.

Noktemeze kiam oni profunde endormiĝis, ronkante kvazaŭ porkoj, mi senbrue ellitiĝis kaj tuŝis Fang por lin atentigi pri la afero. Li baldaŭ larĝe malfermis la okulojn, kiuj jam ebriece ruĝiĝis, kaj rigardis min kun ekscitiĝo. Sendube la Dormo kiu la Diablo donacis al li hodiaŭ nokte ankaŭ dizertis, kaj eble okazis al li la fakto, ke li vigliĝis dum la tuta nokto, pripensante la edzinon kaj infanon kaj konsiderante la planon de forkuro.

—— Ĉu vi jam pretas por la afero? —— mi flustris ĉe lia orelo.

—— Jes, —— li jam tremis.

Kaj mi unue glitis eksteren. Ĉe la pordo la noktdeĵora staranto demandis al mi, kion mi faras. Mi respondis mallaŭte per unu vorto: urini, kaj dume mi intence malbutonumis la pantalonon, ŝajnigante, ke la diabla urino turmentas min. Tiel mi eliris la pordon sen plua malhelpo. Apud la necesejo maldekstre de la kazerno, mi min turnis orienten kaj rekte ŝtelkuris al plej malalta parto de la urbmuro, apud kiu cetere kreskis multaj arboj.

Senbrue mi supren rampis la muron de la urbo. Dankon al Dio, ne aŭdiĝis bojado de la hundo en tiu ĉi parto. Starante sur la muro, mi palpe enmanigis branĉon de arbo apude kreskanta, kaj, dank' al ĝi, mi povis, brakumante ĝian trunkon, gliti malsupren al la tero sendanĝere. Apud la arbo mi kaŭris, atendante la alvenon de duonblinda Fang.

Post momento eksperis sur la muro figuro de Fang, kiu mansignis. Dio milfoje dankinda! li, kies okuloj ĉiam estis neklaraj, finfine atingis ĉi tie sen kaŭzi ajnan danĝeron. Mi helpis lin degliti de la muro. Kaj senprokraste ni ŝteliris antaŭen laŭ la longo de tritikkampoj al la okcidento.

La tritikoj kreskis abunde kaj alte. Ni antaŭeniris en la fosoj de la kampoj, dorsojn klinante, timante fari eĉ malgrandan sonon similan al zumo de autuna moskito. Post preskaŭ duon horo ni eliris ĉirkaŭ kvar liojn da vojo, kaj ni ekaŭdis la unuan kokerikon el fora vilaĝo. Mia dorso ekdoloris kaj la piedoj peziĝis kvazaŭ kunligitaj kun grandaj ŝnuroj. La duonblinda Fang, pro la neklara vidkapablo de liaj abomenindaj okuloj, jam stumblegis plurfojojn dum la irado.

—— Al mil diabloj! —— Fang grumblis, kiam li ree falis al la tero, —— dizerti ja estas tre malfacila tasko.

—— Silentu! —— mi pikis lin ĉe lia kokso, —— gardu vin de la gardstarantoj sur la postenoj!

Diablo al Fang! apenaŭ post ni finis la vortojn alflugis de la dekstra monteto obtuza voĉo: "signalvorton!" Jen kio okazas! Ni ambaŭ samtempe paliĝis. Ni ne sciis la signalvorton de tiu ĉi nokto. Malgraŭ ĉio ni tamen trenante la piedojn kuregis antaŭen en la tritikkampo. Sed malpli ol unu minuton poste sagis al ni subite kuglo el la posteno. Jen kial mia kruro... ——

Onklo Lin ekpaŭzas. Li metas la fingrojn ĉirkaŭ la cikatro sur lia maldekstra kruro, ŝajne montrante, ke ĝi ne estas malpli larĝa ol la rando de ordinara tetaso.

—— Post momento oni ree pafis. La duonblinda Fang falis, tuj kiam sonis la dua pafado. Mi laŭeble pene tiris lin supren, sed la klopodo vanis. Li sternis en la foso kvazaŭ paralizita.

—— Bona ulo, —— li fine eligis senfortan voĉon, pene levante supren la kapon, —— mi ne kapablas plu kuri... Finite...

—— Kio? —— mi riproĉe ekmiris, —— vi pigras eĉ en ĉi tia tempo?

—— Ne, frato, tute ne, —— lia voĉo fariĝis pli senforta, —— mi estas vundita. Jen vidu, mia ventro sangas... Ej! se nun ne plu estus milito en nia naskiĝloko... Kiam vi atoingos hejmen, amiko, bonvole informu al mia edzineto, ke mi baldaŭ revenos por kulturi niajn kampojn... Ne forgesu tiel diri, amiko...!

Kaj li ne plu diris, li kuŝis senmove kaj senenergie sur la tero.

Verŝajne li vere ne kapablis iri, ĉar, por diri la veron, mi vidis per miaj propraj okuloj, ke lia ventro ja estis sanganta.

—— Bone! —— mi lin konsolis, sed dume mi pensis en mi, ke ja estas diabla afero, ke li falas dum la vojkuro, —— mi vin atendas ĉe alia stadio, vi do laŭeble vin trenu antaŭen.

Kaj, kion mi kuraĝis plu diri? Sinturninte mi kuregis al la direkto de la okcidento. Dio ja estis dankenda! Oni ne plu pafis. Sed mi aŭdis la interparolon de la postenantoj. Mi elkuris dum unu spiro, diri la minimumon, kvin liojn. Mi tiam pensis, ke nun estas nenia kuglo atingebla al mi, tial mi staris spiregante sur monteto por momento kaj rigardis malantaŭen. Kia spektaklon mi vidis! Ĉe la loko kie la duonblinda Fang kuŝis, ekaperis torĉo kaj la movantaj ombroj de la gardstarantoj...

—— Finite!

Mi ektremis. Kaj mi rapide ekkomencis galopi, kolektante mian tutkorpan forton al la piedoj, eĉ la forton, kiun mi uzis por suĉi la bruston de mia panjo dum mia infaneco!

Matene mi sukcesis atingi alian gubernion. Imagu, kiel laca tiam mi fariĝis. Tamen mi sentis min malpeza kaj facila. Antaŭ la kabana gastejo mi haltis. La papermonon valorantan unu dolaron —— kio estis ununura pago kiun mi ricevis kiel mian salajron dum tri monatoj en armeo! —— mi elspezis por aĉeti la civilajn vestojn, per kiuj mi alivestigis min. La diablan soldatan uniformon mi senbedaŭre ĵetis en la apudan fekaĵujon de necesejo!

Mi aĉetis kelkajn fritaĵojn por satigi la stomakon, kiu jam bruis senbride dum longa momento. Kaj mi stulte rigardis la vojon, sur kiu mi ĵus kuris...

Onklo Lin subite silentas, fiksante la okulojn al la fora ĉielo en kiu la nubo, same blanka kiel la kvieta fluo de la longa rivereto, jen fandiĝas en granda amaso, jen transformiĝas en la formo de silenta leono...

Ni kun naztruoj turnantaj al li gapas lian mentonon kaj liajn okulojn, kiuj profundiĝas en medito.　Ni atendas la daŭrigon de la rakonto, ke la rakonto ne devas finiĝi ĉi tie. Verŝajne onklo Lin ankaŭ sentas tion. Tial li rekomencas, sed la voĉo iĝas malforta kaj iom peza.

—— Mi rigardis la vojon, atendante duonblindan Fang, kion mi promesis al li. Sed ĉio vanis. De mateno ĝis posttagmezo ne vidiĝis sur la vojo eĉ ombro de Fang. Kio okazis al li, diablo scias. Ho, tiu duonblinda ulo, kun kiu mi kune forlasis nian mizeran vilaĝon kaj kune eniris la armeon por gajni vivon...

Onklo Lin denove paŭzas por momento.

—— ... Kiel dezerta la naskloko vidiĝis al mi, kiam mi revenis! —— Post longa momento li rekomencas —— Mi renkontis neniun konaton. Mia domo —— mia nura propraĵo, kiun mia patro postlasis al mi —— perdiĝis jam en cindro. En la kampoj kreskis nur sovaĝaj herboj. Diablo kredas ke tie eĉ ne grakis maljuna korvino...

En iu detruita kabano malantaŭ la vilaĝo mi trovis skeletan virinon. Kiu ŝi estis? Ŝi estis neniu alia ol la edzineto de Fang. Dankojn al Dio bonfara, la neforgesebla infano ankoraŭ vivis! Ĉu ĝi estis petola kaj hontema al la nekonato kiel mi? Nu, vi imagu, mi diris nur unu vorton: mortviva.

—— Sinjorino Fang, —— mi diris intime al la ĉifona virino, —— ĉu vi rekonas min? Mi estas amiko de Fang!

—— Ajaja, onklo! —— gapinte min por momento, ŝia voĉo ŝiriĝis. —— Kiam revenos mia Duonblinda?! Se li ankoraŭ ne revenus, mi kaj mia infano mortos de malsato. Damnita li estu, li estis tiel stultega! Kiam la soldatvarbintoj donis al li kvin dolarojn, li vere eniris al armeo, forlasante nin senhelpaj kaj malsataj en tiu ĉi mizera vilaĝo.

Kion mi kuraĝis rediri al ŝi? Mia koro nedireble ekdoloris tiam. Dum longmomento mi silentis kvazaŭ mutulo.

Aja, ŝi estas tro sentema, sentema vere kiel "edzineto". Ne ricevante mian respondon, ŝi tiris la manikon al la orbitoj por forviŝi larmojn.

—— Li li baldaŭ re...revenos, —— mi rapide kaj konsterne diris. —— Li sentas sin iom laca ĉe la piedoj, tial li malfruiĝas.

--------------------------------------------------

* Ĉina tradicia festo okazanta en marto. Tiam oni riparas la tombojn de praŭloj kaj brulas paperojn por la mortintoj.


Julia Nokto

Du junuloj, du junaj fratoj ili estas. En la profunda folioza, ankoraŭ verda gaŭlianaro ili senbrue, senparole kaŭras, unu apud la alia, je distanco de ĉirkaŭ duon metro, kun falĉiloj en la mano. La spiron ili retenas, fiksante la tutan atenton al la ekstero, kie, apud la ĉefvojo, sin sternas orflavaj grenkampoj. Iliaj okuloj, enkaviĝintaj en la profundaj orbitoj brilas kiel flagre palpebrumantaj ruĝsteletoj en la oriento.

Vestas ili same, uniforme: novaj pajloŝuoj ĉe la piedoj; ĉe la talio zoniĝas pantalono, kies du malsupraj partigoj estas streĉe suprenfalditaj al la genuoj. La supra korpo estas nuda. Tamen ili ne sentas sin malvarmaj, kvankam estas jam malfrua aŭtuno, ĉar en ĉiuj iliaj vejnetoj ekscitiĝe cirkulas varmega sango.

Estas iom da venteto el la okcidento. Ĝi ne blovas aŭtunece, sed agrable, iel printempece. La gaŭlianoj flustras kun ĝi, flustras kun ĝi sube en la herbaro ankaŭ griloj, skaraboj, kaj bruemaj idoj de iliaj gentoj... En la oriento okcidenten gracie iras la serena luno, sekvata de aro da steletoj, kiuj ridetas al la tero. Kaj la rideto estas same hela kiel la topaza lunlumo.

—— Estas bela tempo. Ni devas komenci.

Tiel pensas la pliaĝa frato.

Kaj li stariĝas, rektigas la dorson. Kvankam malgrasa kaj osteca, fortika li tamen aspektas. Altkreska, kuprokolora kaj larĝŝultra —— li cetere estas juna, kapabla terkulturisto. Interfrontinte la manplatojn por momento, li sentas sin fajre varmega en la membroj.

—— Atendu minuton, —— li mallaŭte diras al la frateto, la knabo, —— kiam mi signos al vi, tiam sekvu min. Memoru, iru nur sur la piedpintoj, kurbigante la dorson!

Kaj li paŝas prudente, zorgplene eksteren, streĉante la orelojn kaj ĉirkaŭendirektante la okulojn, en kiuj fulmas jam sangaj, fadenecaj ruĝvejnetoj.

Antaŭ ol li iras el la gaŭlianaro, li haltas momenton, oblikve tenante la kapon por aŭskulti, ĉu estas homa spiro ekstere. Nenia. Kaj li senbrue disigas la gaŭlianojn duflanken kaj ŝtelesplore elŝovas la ŝultrojn, kiuj ektremetas pro ekmalvarmo.

—— Fraĉjo!

Ekkrietas subite la frateto, kiu ankoraŭ restas kaŭranta en la herboj. Li tremas, lian tremon kaŭzas nervskuiĝo. Ĉar li estas knabo, sur kies vizaĝo ŝvebas ankoraŭ la naiveco kaj simpleco de dekkelkajara junuleto.

Aŭdinte la ekkrion, la viro tuj malantaŭen turnas la kapon. Rapide li mangestas, tio diras al la frateto: silentu.

La knabo ne plu kuraĝas eligi eĉ malgrandan voĉon, li nur rigardas lian malvarme ŝanceliĝantan postaĵon en la ombroj de la gaŭlianoj, kiujn skuetas la okcidenta venteto. Kaj li ekŝvitas, sentas la tenilon de la falĉilo frosta en la mano. La haroj rigidas sur la supra korpo, kiu estas nuda.

Perceptante, ke neniu estas nek venas kia ajn homo ekstere, la junulo sentime movas siajn piedojn el la gaŭlianaro. Tuj malaperas lia figuro. Interludas nur la ombroj de la folioj en la lunbrilo, en la profunda gaŭlianaro.

La junuleto ektimas kaj ekimagas, ke ia sovaĝa besto ŝtele paŝas al li de la profunda malantaŭo kaj volas lin rabi, larĝe malfermante la faŭkon. Kaj jen li eksentas movon de venena serpento sub la piedo en la herboj, kaj jen alblovas la venteto la spiron de tigroj, kiuj, en nunaj jaroj, pro oftaj bataloj en la montoj, sin rifuĝas al ebenejo kaj sin satiĝas per brutoj kaj knaboj anstataŭ montaj bestetoj. Li saltleviĝas, ŝvito kolektiĝas en grandaj gutoj sur lia frunto kaj dorso.

Firme tenante la falĉilon en la mano, li maltrankvile atendas la sciigon de la ĵus elirinta frato. Ne aŭdiĝas lia voko, nek la alveno de lia paŝo. Li pensas en sia nesperta koro, ke li devas alpaŝi por helpi lin plenumi la taskon, por kio la frato kunprenis lin ĉi tien antaŭ ol la suno subiris post la okcidentan horizonton. Kun batanta koro kaj tremantaj piedoj li irigas sin antaŭen. Sed ĉe la rando de la gaŭlianaro li hezite ekhaltas. Li ankaŭ timas esti vidota de vilaĝaj gardirantoj, kiuj povas mortpafi la knabojn senkompate same kiel virojn.

Sed dume klanken apertiĝas la gaŭlianoj kaj entrudas tute senbrue nigra figuro. Revenas la frato.

—— Tuj internen! —— spirege flustras la junulo al la knabo. —— Pretermarŝos kelkaj homoj.

Kaj li tiras la frateton ĉe la mano, rapidas kun li al la plej profunda interna parto de la gaŭlianaro. Ĉe la loko, kie kreskas plej dense la sovaĝaj herboj, ili sin kuŝas, kun ventroj al la tero. Ĉian etan sonon ili evitas kaj malkuraĝas fari. La tremanta knabo eĉ pene retenas sian spiradon, kvankam lia koro batante tamburas en la brusto.

La pliaĝa frato premas sian orelon al la tero, por aŭskulti, ĉu proksimiĝas paŝoj de homoj sur la ĉefvojo.

Ne estas sono aŭdebla. Kio frapas la orelojn estas la susuro de grenoj en kampoj sube de la ĉefvojo. La venteto alportas ĝin al la gaŭlianaro ja sufiĉe klare.

La junulo tuj levas sian kapon, streĉante sian atenton al la susuro, kiu sonas al li tiel dolĉe kaj deloge, ke li tute forgesas lacon eĉ kiam lia stomako bruas pro malsato. Ekbrilas liaj okuloj, kiuj, tra la breĉoj inter la gaŭlianoj kaj iliaj folioj, nun fiksiĝas al la grenkampoj.

La grenoj jam maturiĝas, pri kio li jam kaŝe observadas dum multaj tagoj. La grajnoj estas rondaj kaj flaviĝintaj. Kampoj kun tiaj grenoj en tiu ĉi regiono ne plu troviĝas krom tiuj ĉi, kiuj apartenas al kelkaj bienuloj nu loĝantaj en urbetoj. Tiuj, kiujn kulturis la vilaĝanoj, plejparte restas dezertaj, plenaj de sovaĝaj herboj. La maturiĝantajn grenojn, tiel klaraj en tiu ĉi loko, oni gardas plej prudente kaj severe, ĉar ili estas la ununura vivdaŭriga aĵo en la malfacila tempo.

—— Se ni du fratoj povus rabi iom da grenoj el tiuj ĉi kampoj, niaj familianoj povas ree daŭre vivi por kelkaj tagoj.

Tio estas la celo, pro kiu la du fratoj ŝteliras al tiu ĉi gaŭlianaro je la vesperiĝo.

La juna viro fiksas la rigardon al la rabotaĵo de malproksima, sekreta loko, revplene kaj ekscitiĝe, kvazaŭ malsata kato atendante raton ĉe truo en silento. Li sonĝas, lia kapo pleniĝas de ora sonĝo, kiu forgesigas lin pri la elĉerpiĝo de lia tutkorpa energio.

Sed la knabo, nun kuŝanta kun ventro al la malvarma tero, eksentas maltrankvilon en la stomako, kiu restas malplena jam tutan tagon. Jes, li jam trinkas grandan kvanton da akvo antaŭ la sunsubiro, sed la fluidaĵo nun tute perdas la efikon. Lia vizaĝo kaj la membroj ekmalstreĉiĝas.

—— Fraĉjo, —— li eligas tre malfortan voĉon, —— mi volas hejmiri, mi volas kuŝi en la lito...

Kaj li sin malfacile starigas. La brakoj senenergie pendas malsupren de la ŝultro kaj la falĉilo en la maldekstra mano volas fali al la tero.

—— Foriri neeble! Mi vidis, ke venas ĉi tien kelkaj homaj figuroj. Se vi renkontus ilin!...

La juna viro ankaŭ ekpaliĝas, turnante la kapon al la frateto. La revo, sonĝo flugas for, la streĉiĝo perdiĝas en la aŭtuna malvarmo. Li ektremas kaj sentas froston sur la senvesta dorso.

La frateto ne plu vortas. Li volas nur sin treni hejmen. Li nun ne sopiras manĝaĵon, kiu, li antaŭscias, tamen restas ne akirebla por li. Li nur volas kuŝi en la lito, firme fermante la okulojn kaj pene dormigante sin en la fabelmondon, kien li frekventis ankoraŭ ofte, kvankam li jam fariĝas junulo.

—— Kaj pripensu, —— la pliaĝa frato malforte aldonas, —— ju pli multaj falĉantoj estas, des pli multe da grenoj ni povas falĉi kaj sekve des pli multe da tagoj ni povas travivi.

Kaj li varme premas la manon de la fratet, kaj suprenrigardas lian vizaĝon. Li jam ne estas gaja, viveca knabo, kia aspektas antaŭ du-tri jaroj. Li estas enuema, skeleta junuleto, kiu, kiel ĉiuj maturuloj, portas jam la mienon de la melankolio karakteriza por nuna tempo. La okuloj malgaje enprofundiĝas en la okulkavoj kaj nervoze: jen brilantaj kiel flagra flamo du ekscitiĝo, jen malheliĝantaj kvazaŭnigra nubo, dum malvigliĝo. La lipoj estas maldikaj kaj mortsekaj. La tuta korpo, en la lunbrilo, donas sur la tero nur ostecan ombro. Jen la sola ombro eĉ volas neniiĝi, ĉar por la knabo fariĝas neelteneble stari: Li volas refali.

La pliaĝa frato tuj malsupren klinis la kapon. Li jam komprenas ĉion pri la frateto. Li scias, ke la knabo estas vere malsata. Sed nenio helpas. Malgraŭ tio oni devas ĉiam kaj ĉiel klopodi, ĉar atendas hejme edzino kaj infanoj la nutraĵon kiu estas tiel malfacile akirebla por la malgrandaj homoj.

Tage li, kiel ĉiuj junuloj en la vilaĝoj, devas, kun pafilo sur la ŝultro, akompani la soldatojn eniri la montojn por kontraŭbatali la ruĝgerilojn al kiuj li antaŭe aliĝis. La kampoj estas lasitaj al la dispono de la sovaĝaj herboj, kaj la parencoj, malsataj hejme. Ne estas tempo por akiri la vivtenaĵon. Iun vesperon, hejmreveninte, kiam li ankoraŭ ne demetis la pafilon de la ŝultro, la malgrandaj gefiloj tuj kuris al li kaj, larĝe etendante la malgrandajn brakojn, petis manĝaĵon.

—— Atendu minuton, —— li kutime paliĝis dum tia momento kaj eligis nur la saman, apenaŭ aŭdeblan malfortan voĉon, —— mi baldaŭ serĉos bonan manĝaĵon por vi.

Kaj li restas stulte staranta, sentante en si, ke li ree mensogis. Amare la brovoj kunŝovas, la frunto sulkiĝas kaj la buŝo konvulsias terure, kiu ŝajne volas elbalbuti tion, sed ne povas.

La infanoj tamen ne foriris, aŭdinte la promeson de la paĉjo, ĉar la promesvortoj ĉiam restas neefektivigeblaj. Ili rigardaĉis lin, larĝe malfermante la buŝetojn kaj petege etendante la manetojn. La paĉjo kun senemocia mieno ankaŭ rigardis ilin, iliajn idiotajn okulojn, vaksflavajn vizaĝojn, ostecajn manojn... Li ne povis plu diri eĉ vorteton.

La panjo apude staranta tuj konsterne mallevis la kapon. Ŝi ne kapablis distingi la diferencon inter la patro kaj filoj: Ili ĉiuj aspektis same malstreĉaj kaj elĉerpiĝintaj. Senvorte ŝi brakumis la infanojn en la brakoj kaj iris al la flanka ĉambro, kie malsate ĝemis la blankhara avino. Tie sur la tablo troviĝis pelvo da akvo kun kelkaj eroj da rizoj naĝantaj en ĝi. Senhezite ŝi deprenis ĝin kaj ĝin tenis al la buŝoj de la infanoj, unu post la alia. La etuloj unue skuis la kapojn kaj malkontente balbutis; sed poste, kiam la panjo karesis ilin per kelkaj vortoj, ili englutis la fludaĵon. La vortoj de la suferema panjo estis dolĉaj.

Sed la okuloj de la maljuna avino, kiu kuŝis senforte en la lito, malice ekdirektis al la panjo.

—— Ve, vi estas tiel kruela, vi eĉ kuraĝas forrabi mian lastan vivdaŭrigaĵon...

La vortoj, kiujn elparolis tiel senforte la sesdekjara avino, jam englitis sin en la orelojn de la paĉjo, kiu ankoraŭ restis stulte staranta. Ĝemspirante al la ĉielo, li flanken ĵetis la surŝultran pafilon kaj trenis siajn pezajn piedojn eksteren, por serĉi manĝeblan sovaĝan herbon.

La herbojn kuiritajn sen salo kaj oleo la infanoj tamen avide manĝis, ĉar restis al ili nenio pli bona. La stomakoj, jam malplenaj dum iom da tempo, ekŝvelis, tuj kiam ili estis plenigitaj de tia manĝaĵo, kiu estis fakte ne degestebla. Post kelkaj tagoj la infano, kies digestpovo estis malforta, ekatakis la hidropso. Kaj oni nur lasis ĝin kuŝi en la lito. Pasis kelkaj tagoj de malsato.

—— Aaa...mamma...

Post tia apenaŭ aŭdebla, malforta krieto, tiu etulo finis siajn tagojn en tiu ĉi mondo...

—— Kion fari? ——la pliaĝa frato kuntiras la brovojn al la frateto, lia sola helpanto. Ĉi nokton kiel ajn ni devas akiri iom da grenoj. Ne nur por ni kreskuloj, ankaŭ por la ankoraŭ vivantaj infanoj, kies vivojn ni devas longigi. Ni mem ankaŭ ne gustis la kuiritajn rizojn jam plurajn tagojn...

Kaj ekflugas tra lia kapo multaj pensoj, zorgoj pri la familio, pri li mem, pri la estonteco: Morgaŭ li devos ree surŝultri la pafilon kiel ano de la vilaĝa armeo*, al kiu oni devigas ĉiujn junulojn membrigi tuj post la foriro de la ruĝarmeo; kaj akompani la soldatojn eniri la montojn por kontraŭbatali la ankoraŭ restantajn ruĝgerilojn. Pro tio li devas havi iom da nutraĵo en la intestoj, por ke li ne falos dum la batalo... Krome hodiaŭ nokte postenas sur la kontraŭa monto la najbaroj onklo Fan kaj Nigra Hundo, la deĵoro de la sekvanta nokto estos destinita al li. Plenumi tian taskon necesas ankaŭ energion kaj viglecon.

—— Fraĉjo, —— li denove flustras al la knabo, —— ni nepre sukcesu akiri nian celaĵon ĉinokte. Kolektu vian energion.

Aŭdinte la vortojn kiuj sonas tiel peteme kaj sincere, la knabo eksentas sian junan koron vibranta. Kaj li senvorte sidiĝas apud la frato. Li palpas lian larĝan manon, kaj la frato karesas lian malgrasan kapon...

Samtempe ili mutiĝas. Ili denove kuŝigas sin unu apud la alia, kun ventroj premantaj al la tero, koncentrigante la sentumojn al la ekstero. La homaj figuroj, kiujn la pliaĝa frato vidis en malproksimo paŝantaj ĉi tien, ankoraŭ ne donas ajnan antaŭsignon.

La longaj, mallarĝaj folioj de la gaulianoj susuras en la milda, ĝentila, iom malvarma venteto; kaj iliaj ombroj balancas, balancas abunde kaj senorde. En la plej profunda parto de la gaŭlianaro, inter la ombretoj, en la mallumaĵo, super herboj, flugetas kelkaj lampiroj, kies lumeroj jen aperas, jen neniiĝas, tute kvazaŭ la okuloj de la petolaj koboldidoj. La fratoj, kies okuloj nun montras ne malpli brilaj ol la lumeroj de la lampiroj pro troa streĉiĝo, kaŝas sin tiel sekrete kaj akrevide tute vidiĝas kiel iaj bestoj, kiuj spionas en sia groto, spiron retenante, la preterpason de ĝia rabotaj estaĵoj.

Jen ekaŭdiĝas paŝo kaj parolo de homoj, fore de la gaŭlianaro. La pliaĝa frato tuj tenas iom alte sian kapon kaj streĉas siajn orelojn al la direkto.

—— Se nin serĉos en ĉi gaŭlianaro nur unu aŭ du homoj, —— li pensas en si mem, —— tiujn ulojn mi finos!

Kaj li premas la falĉilon pli firme. Li sentas, ke ĝi, kiun li ne ofte uzis tiujn ĉi jarojn, estas ankoraŭ akra.

Sed la knabo ree tremas. Liaj dentoj ekgrincas. Li sentas la tenilon de la falĉilo en la mano rigida kaj malvarma. Li sentas, ke iu ŝteliĝas al li sekrete en la susuro de la gaŭlianfolioj kaj jen kaptas jam lian nudan ŝultron. Li volas fuĝi al sendanĝera loko.

La pliaĝa frato tuj premas lin per unu mano al la tero, por ke li ne forkuru nek faru sonon; per la alia mano li tenas la falĉilon pli premfirme. Senmove kaj sensurprize li atendas la malamikon, se li venus. Kvazaŭ li iam manĝis la viandon de tigro kaj drinkis la vinon el la ostoj de pantero, ĉi pliaĝa frato tute timas nenion.

La sono de paŝado proksimiĝas al la gaŭlianaro, kaj ekaŭdiĝas la bruo kaj spiro de homoj. Estas aro da homoj, ĉar ilia spiro estas tiel prema.

—— Signalvorton!

Subite alsagas ĉi tien laŭta voĉo flanke de la kontraŭa monto, kie postenas Ma Fan kaj Nigra Hundo Ĉan.

La paŝantoj ekhaltas. Oni respondas, same laŭte, al la noktgardantoj en la kontraŭa direkto, en longa ĉeno de rapide eligataj vortoj:

—— Nokta patrolo, apartenanta al dua taĉmento de tria regimento de la vilaĝa armeo.

—— Be! tiuj uloj ne estas la grengardistoj. —— la pliaĝa frato jesas al si mem.

Li aŭskultas, senspire, kion tiuj rondirantaj uloj faros. Kaj li ekpretas sindefendi, se ili entrudus.

La patrolanoj restas starantaj kaj parolas. Kelkaj batas la teron per la fustoj de pafiloj, kelkaj sonigas la kuglingojn. Iu ekskuas la gaŭlianojn kaj diras:

—— Antaŭ ne longe mi vidis homan figuron, kiu malaperis ĉi tie. Kiu tiu ulo estas?

Tiujn ĉi frazojn tute klare aŭdas la kaŝantoj en la gaŭlianaro: ili scias, kiu estas la parolanto. De la voĉo ili rekonas, ke li estas Barbiro Huan, regimentestro de la vilaĝa armeo, sub kies komendo la pliaĝa frato iam servis kiel vilaĝsoldato. Li tenas sin tute kvieta, sentima al tiuj eksteraj uloj, kiuj estas pliparte liaj konatoj kaj la loĝantoj de la ĉirkaŭaj vilaĝoj. Sed la frateto denove ekŝvitas froste.

—— Se tiu Huan eniras ĉi tien sola, —— la pliaĝa frato decidas en si, —— mi nepre defalĉas lian melonecan kapon.

Ĉar li abomenas kaj malamas lin. Tiu ulo Huan estas tro kruela. Li severe ekspluatis la farmulojn inkluzive lin mem per uzuro, en la paca tempo, kiam li loĝis en urbeto kiel monpruntdonisto. Nun, estante regimentestro, multiĝas al li la ŝanco por plenigi lian monsakon. Li rabas alies manĝaĵon, dum li parolas ridete kun li. Kiam li ankoraŭ estis lia subulo, li ordonis lin plenumi la plej danĝeran taskon —— nur pro la fakto, ke li ne oferas al li monon.

—— Ŝajne tiu ulo sin kaŝas en tiun ĉi gaŭlianaron, —— Barbiro Huan denove diras.

—— Jes, mi pensas tiel, —— eĥas alia al li. —— Eble tiu ulo estas la spiono de la ruĝaj diabloj.

Aŭdinte la vortojn, la kaŝanto pliaĝa jesas la kapon al si mem por kelkaj fojoj. De la voĉo li konstatas, ke la eĥanto estas lia bofrato, kies edzino, lia fratino, mortis antaŭ kelkaj tagoj pro ĥolero kaj malsato.

—— Nu, —— diras tria, —— ĉu spiono aŭ ne, ni unue donacu al li kelkajn kuglojn.

—— Bone, pafu!

Pa-pa! Oni vere ekpafas. De la posteno sur la kontraŭa monto samtempe aŭdiĝas la eksploda, akra sono. La kugloj, kvazaŭ sennombraj sagoj, akute fajfante flugrapidegas al la gaŭlianaro. La longaj, mallarĝaj folioj, ĝis nun flirtantaj libere en la serena lumbrilo, ekrompiĝas kaj faldas susure, senorde sur la herbojn, en kiuj la skaraboj ankaŭ ekĉesas la kanton. De malproksime ekgrakegas la terurigataj korvoj, disen flugantaj el siaj varmaj nestoj —— la grakado tamen restas apenaŭ aŭdebla al la homoj en la profunda gaŭlianaro.

La pliaĝa frato en la herboj jam iom alten tenas la kapon, por esplori, ĉu englitas ia homo. Jam plurfoje li frotis la manplatojn, kaj nun ili estas tre varmega. Kun la sperto, akirita tiujn ĉi jarojn dum noktaj bataloj en montoj, li tute sentime kaj trankvile, kun la falĉilo en la mano, atendas la alvenon de la atakantoj.

Dume li preme, tamen karese metas manon sur la dorso de la frateto, por ke li ne blinde, konsterne fuĝkuri. Li scias bone, kiel la nesperta koro de la frateto devas bati en tiu ĉi momento. Li estas timema kaj la timemo stingas kulminon en la tempo, kiam li ekaŭdas la pafadon. Tion kaŭzas la akcidento antaŭ du jaroj. Tiam kelkaj soldatoj de iu armeo pasantaj tra ĉi tiun lokon venis al vilaĝoj kaj ekkaptis la junajn terkulturistojn kiel militkuliojn. Onklo Lin, kaptita kiam li estis laboranta en kampo, rifuzis iri kun ili; kaj tial senbedaŭre ili pafis lin ĉe lia kapo. La sono de tiu pafo kaj la sangŝirmita kadavro de tiu maljuna onklo donis al la knabo la impreson, kiu restadas ĉiam neforgesebla kaj ĉiam pli deliriga en lia memoro.

—— Trankviliĝu! —— la pliaĝa frato premas sian buŝon al lia orelo kaj flustras. Dume li sentas lin febranta. —— La kuglo ne povas vundi nin, se ni kaŝas senmove. Sed se vi konfuze ekkurus, tiam...

En tia momento, kiu ajn, se estus vidita de la patrolanoj, estos konsiderita kiel :pridubindan figuron", kaj la traktado estas senindulga. Bofrato povas esti mortiganto de la parenco. Kaj nevo povas doni survangon al la onklo!

La brua pafado iom post iom malfortiĝas, kaj la kugloj ĉesas fajfi. Anstataŭe bruas la rondirantoj ekster la gaŭlianaro. Kelkaj diras, ke estas nenia spiono, kelkaj laŭtvoĉas, ke la kugloflugado muzoikas interese, kelkaj plendas, ke la diablo Malsato ree turmentas en la stomakoj. Post tio estas eksplodo de ridego. Kaj ekkomencas la tro-troto de paŝo. La sono iom post iom foras. Kaj denove silentas la aŭtuna nokto.

La luno restas ankoraŭ bela kaj graca, vidite inter la breĉoj de la gaŭlianoj. La longaj, mallarĝaj folioj flirtas ankoraŭ libere super la kuŝantaj fratoj en la herboj. La pliaĝa profunde spiras. Kaj, forviŝinte la malvarmajn ŝvitgutojn sur la frunto, li ekstariĝas, jen turnante la kapon supren rigardi la ĉielon, jen tenante orelon antaŭen al la susuro de grenoj en la grenkampoj. Sed la frateto ekparaliziĝas. Li konvulsiante rulas sin sur la herboj.

—— Fraĉjo, —— la junuleto malfacile balbutas, —— mi ne faros la aferon, mi preferas tranokti kuŝante ĉi tie.

—— Kio? —— la pliaĝa frato ekmiras.

Kaj li ekpaliĝas. Ree sur lia korpo gutiĝas la malvarma ŝvito.

—— Nu, ne timu, —— li kunŝovas la brovojn, —— estas tute nenio. La noktpatrolanoj jam tute foriras. Do leviĝu kaj sekvu min.

Kaj li sin klinas, helpas lin stariĝi de sur la tero, brakunante lin ĉe la ŝultroj. Lia haŭto estas tre malvarma.

Dume, flanken forĵetante la falĉilon, la frateto sternas sin tute senmova sur la herboj, sur kies pintoj perlas jam frostgutetoj. Kun senemociaj okuloj li rigardas stulte la vizaĝon, la ostecan konturon de la pliaĝa frato.

—— Ne pro timo, fraĉjo, sed pro tio, ke nun mankas al mi forto por plu sinlevi. Mi diras la veron, mi ne mensogas.

Aŭdinte la senfortajn vortojn de la frateto, ĉion komprenas la pliaĝulo. Li ne plu provas perforte lin levigi. Li restas starante apude kaj ne havas vorton por diri. Lia kapo sin tenas klinanta, malsupren al la knabo, kies maldika, osteca brusto ondadas sub la lunbrilo kvazaŭ stertoranta maljunulo. Dume li sentas sin malvarma, kaj la malvarmsento vekas en li la malplenacon en la stomako.

Malvigle li sidiĝas apud la frateto, englutante guteton da salivo. Lin fiksas la okuloj de la elĉerpiĝinta junuleto, kiuj estas tiel senfortaj, senradiaj kaj kompatindaj. Li tuj turnas sian vizaĝon for de la rigardo de la frateto, supren al la ĉielo. La luno jam iras al la zenito, la steletoj palpebrumas malvarme. La frosto faladas. Proksimiĝas jam la noktomezo.

Ektremetas tiam lia koro, tra kiu nun traflugas pripenso. Li imagas, ke ilin eble nun ankoraŭ atendas la edzino ĉirkaŭprenante la infanojn ĉe la brusto, kun okuloj sopire kaj prizorge rigardantaj al tiu ĉi direkto, de kie la antaŭa vento sendas la susuron de maturiĝantaj grenoj. Kiel ŝi devas esti maltrankvila, kiam ŝi ankoraŭ ne vidas la foririntajn fratojn reveni! La nokto estas tiel terura, tia nokto, en kiu vagantoj estus kaptitaj kiel iaj spionoj... Eble en la patrina sino estus dormantaj la infanoj, kiuj tute ne scias la koron de la patrino; eble ili estus plorege ĝenantaj la patrinon pro malsato. Nu, ili devas ankaŭ esti atendantaj la alvenon de la patro, gapanto al la fora, nevidebla gaŭlianaro.

Li jam promesis manĝaĵon al tiuj etuloj. En vespero, antaŭ ol ili fratoj komencis gliti en tiun ĉi gaŭlianaron, la infanoj ĉirkaŭis lin, larĝe etendante la manetojn:

—— Paĉjo, ni estas malsataj...

—— Bonaj etuloj, —— la patro diris, —— mi baldaŭ postos al vi bonan manĝaĵon. Hodiaŭ mi ne mensogas.

Hu... La pliaĝa frato profunde elspiras kaj malfacile stariĝas. La falĉilon li reprenas en la mano.

—— Jam malfruiĝas, —— li senenergie, senforte diras, —— ni komencu falĉi iom.

La frateto tute apatie restas ankoraŭ kuŝanta sur la de frosto malsekita herbtero. Li nun volas tranokti en la gaŭlianaro, li nun ne timas la venenan serpenton aŭ ian sovaĝan beston. Tion li rediras al la pliaĝa frato per sia indiferenta, morna vizaĝo.

La pliaĝa frato diras nenion pli. Li rigardaĉas la knabon, la knabo gapas lin. Ambaŭ la rigardoj estas malgajaj. Silento. Aŭdiĝas nur spiro —— malforta ondado de la maldika, rip-reliefa brusto. —— Bone, —— la pliaĝa fine paroletas per apenaŭ aŭdebla voĉo, —— vi atendu ĉi tie por momento. Mi mem faros la aferon. Sed memoru, ne blinde nek delire forkuru antaŭ ol mi vokos vin post la afero.

Kaj li senbrue, prudente turnas sin eksteren. Kiel malvarme solece estas lia ombro moviĝanta inter la gaŭlianoj en la profunda gaŭlianaro. La knabo ĝin rigardas iom post iom foranta ankoraŭ per la indiferentaj, tamen malgajaj okuloj.

—— Fraĉjo!

Li subite krias kaj penas sin levi. Enprenante en la manon la falĉilon, kiun li antaŭ ne longe forĵetis sur tero, li ektrenas la tremantajn ŝanceliĝantajn piedojn al la frato. La pliaĝa ekhaltas kaj ĝentile palpas la dorson de la frateto por momento. Ili restas senvortaj. Kaj nun mano en la mano ili antaŭen glitas, koncentrante la tutkorpan energion sur la piedoj. Ĉe la rando de la kampo, la pliaĝa elŝovas la kapon el la gaŭlianaro, por esplori, ĉu troviĝas la grengardantoj aŭ rondirantoj. Vidante neniun estanta, la fratoj paŝas eksteren; la paŝo de la pliaĝa montras sin la plej decida, ĉar kun decida koro li volas rabi la celaĵon.

Dorson klinante, ili apudiĝas al la kampo. Vidate de malproksime, iliaj figuroj tute similas al tiuj de lupoj, kiuj serĉas la rabaĵojn, flaresplorante la postsignojn de bestetoj en ruza maniero. En la kampo ili senbrue kaŭras por momento. La pliaĝa frato prenas grajnon de rizo kaj ĝin gustumas en la buŝo. La semo jam taŭgas por kuiri kaj manĝi. Kun la nova muskola energio, sen scii de kie kreskiĝanta, li ekfalĉas la grenojn. La knabo ankaŭ kunlaboras.

Laakridoj kaj skaraboj en la kampo kantas, ĉirpas, ĉiam pli laŭte, kvazaŭ kuraĝigante la falĉantojn energii. Ju pli laŭtas la kanto, des pli lertas la manoj, kaj des pli rapide segas la falĉiloj. La falĉantoj forgesas pri ĉio, ilia tuto febras en la urĝa laboro, per kiu ili akiras la aĵon, kiu daŭrigas la vivon de la familianoj.

Subit:

—— Signalvorton!

La alvoko venas de la kontraŭa monto, kie postenas ĉinokte du konatoj: Ma Fan kaj Nigra Hundo Ĉan. Du fratoj samtempe mortpaliĝas. La falcilo faliĝas el la mano de la knabo. La pliaĝa frato tuj kuŝas sin en la kampo. Antaŭ ol li premas la frateton malsupren al tero, la knabo terurigita jam ekkuregas por sin fuĝi al la direkto de la gaŭlianaro.

Pa!

Eksonas pafado. Ne ankoraŭ atingante la randon de la gaŭlianaro, la knabo falas sur la vojo kun akra ekkrio.

Aŭdinte la korŝiran sonon, la kuŝanto en la grenkampo malvarme ekŝvitas. Li scias, kio jam okazis al la timema knabo. Malgraŭ ĉio li elkuras el la grenaro por ekzameni la frateton, kiu estas torente sanganta kaj sovaĝe skrapegas la teron per ungoj. Dume li vokas la noktstarantojn sur la kontraŭa monto.

—— Onklo Ma... esta...ss... ni... Nigra... Hundo...

Sed la voĉo vibras tiel obtuza kaj senforta, ke la noktaj postenantoj apenaŭ povas ĝin distingi en la ĉiam pli akriĝanta, okcidenta vento. Antaŭ ol li finas la vokon, fajfe la aeron traŝiras la dua kuglo.

—— Oj!

Jen dolorkrio. Post tio denove silentas la aŭtuna nokto escepte la simfonion de la okcidenta vento kaj la susurantaj grenoj kaj griloj, akridoj kaj skaraboj en la herboj...

--------------------------------------------------------------

*Neregula armeo kun junaj vilaĝanoj kiel devigaj membroj kaj vilaĝestro aŭ etbienuloj kiel ĉefoj. Ĝia ĉecelo estas kontraŭbatali la ruĝarmeon.


Postskribo

La noveloj kolektitaj en ĉi tiu libro estis pliparte verkitaj en la jaro 1935. Tiam, pasigante miajn tagojn en unu antikva urbo en Ĉinio, mi fariĝis iom emociema, tute sen scii kial. Kaj en deprimaj noktoj mi ekrakontis ion antaŭ la olelampo jam populare uzita en la tempo de miaj prapatroj...

La homo en ĉi novelaro, inter kiuj mi vivis en miaj knabjaroj, estas plimulte pasintaj. Sed ili ankoraŭ vivas kaj strebas por vivi! Mi tamen volas forgesi ilin, sed mi ion plu verkus. Ĉar estas tre dolorige por mi skribi sur papero la impreson pri tiuj homoj, tiu malnova popolo de mia patra lando.

Nun kiam mi relegas tiujn ĉi verkaĵojn en presprovaĵo, estas jam la printempo en 1936. Mi min eksentas indiferenta al ili. Tamen mi lasas ilin esti eldonita en la formo de libro, esperante, ke ili estus iaj memoraĵoj al miaj amikoj, kiuj ja kun bondeziro atendas tiun ĉi novelaron.


Vortoj derivataj de la ĉina lingvo

ĉopstiko: unu de paro da bastonetoj uzitaj de ĉinoj kaj japanoj por manĝado.

dabino (aŭ "dabingo"): tre malkara bakita kuko el faruno servanta kiel ĉefa manĝaĵo al ĉinaj laboruloj kaj terkulturistoj,
precipe en Norda Ĉinio.

gaŭliano: apeco de sorgo speciale troviĝanta en Oriento, kun longaj kaj larĝaj folioj kaj seka medolo.

kotui: plej ceremonia esprimo de tradicia saluto, en kiu la salutanto surgenuas kaj klinas la kapon al la tero samtempe.

lio: ĉina vojmezuro, egalanta trionon de angla mejlo.

mantuo: bakita kuko iom simila al dabino.

muo: ĉina mezuro de tero, kampo.

taoŝo: pastro de taoismo.