POEMOJ DE ARMAND SU

verkis Armand Su

kompilita de HuGuozhu kaj Shi Chengtai

eldonita de la Ĉina Esperanto-Eldonejo

elektronigita de Elerno

septembro, 2004


ARMAND SU

ARMAND SU —— LA VERA ANIMO DE POETO

En okt. 1960 ĉina junulo sendis la poemon en Esperanto al la granda hungara Esp-poeto Julio Baghy post la legado de Printempo en la Aŭtuno de J. Baghy. La junulo versis:

La knabinon idealan mi serĉadis,
sed senresponda iĝis mia alvok'.

...

Sed je unu Printempo en l'Aŭtuno,
aperis antaŭ mi la bela Evo.

Ŝi ja estas la ideala am-idolo serĉita de li delonge! La junulo fine demandis al la poeto:

Oh, Kara Paĉjo, mia poet' plej amata,
diru do, ĉu eblas mi renkonti ŝin?

La poeto J. Baghy tuj respondis al li kaj komencis ilian amikecon per la korespondado. Poste la granda hungaro forte influis al la ĉina junulo, nomis lin sia Esp-poezia filo, kaj la ĉina junulo multon ĉerpis el la verkaĵoj plenaj de romantika emocio kaj simpatia, sentimentala homa homeco de Baghy. Tiu ĉi junulo estis Armand Su, kies granda foto aperis post du jaroj sur la kovrilpaĝo de la n-ro 1 de La Espero (Stockholm, Svedio) kun titolo Nova Stelo Ekbrilis en Oriento sur Nia Literatura Horizonto.

Armand Su naskiĝis je la 19a de nov. 1936, en Pekino. Lia patro estis oficisto, la patrino estis dommastrino, klera kaj tipa ĉina virino kun nefleksebla karaktero. Li ekvizitis lernejon jam en sia kvinjara aĝo. En la infanaĝo li ekkonatiĝis kun la ĉina kaj eŭropa kulturoj, li multe legis, ŝatis aŭskulti muzikon, kaj ekde 1949 eĉ Beethoven iĝis lia viv-idolo. En la lernejo li deklamis poemojn de Li Bai, Du Fu kaj aliaj plej grandaj poetoj de Tang-dinastio en la ĉina historio. La unua kaj plej kara libro, kiu kortuŝis lin en la infanaĝo, estis Cuore (La Koro) de Edmondo de Amicis de Italujo. Tiam li komencis studadi okcidentajn lingvojn, kaj scipovis ĉirkaŭ 21 lingvojn. Eĉ li prenis la franceskan nomon Armand por si mem post legado de la romano La Dame aux Camelias de Dumas Fils.

En 1955 li ekstudis la italan lingvon ĉe la maljunaj gesinjoroj G. kaj R. Pezzino, poste li verkis itale, eĉ prenis Italion kiel sian duan patrujon. En la sama jaro li legis la libron Vivo de Zamenhof de E. Privat, tradukitan en la ĉinan, kaj li, kortuŝita de la idealo kaj spirito de nia Majstro D-ro Zamenhof, tre interesiĝis pri la Esp-movado. En januaro, 1956 li eklernis Esperanton tute memstare, baldaŭ li skribis la unuajn notojn de pensoj kaj aforismojn Esperante. Li fervore aliĝis en la vicon de Esp-movado. Li feliĉe trovis la konvenan arenon por sia talento en Esperanto-verkado, kiel lia Esp-poezia Paĉjo Julio Baghy diris: "Esti esperantisto signifas ne nuran lingvoscion. Ĝi estas Destino, Misio, Sopiro al pli bona mondo. Vera esperantisto ne fariĝas, sed naskiĝis, kaj li estas esperantisto jam antaŭ ol li lernis la lingvon." (Ora Duopo, p. 9-10, Budapest, 1966) Ankaŭ li opiniis, ke li devas esti Esp-poeto. Tiam, kvankam li jam verkis en la germana, la angla, la franca kaj la rusa, tamen ekde 1960 li verkis poemojn nur per Esperanto kaj la itala.

Li estis am-poeto, lirik-kantisto. Kiam Armand Su ekverkis, nia juna Popola Respubliko ĵus komencis sian socialisman konstruadon. Antaŭ la ĉinaj junuloj estis serena bela perspektivo plena de feliĉo kaj gajo. Oni diris: Ĉiuj vojoj kondukas al Pekino! La gejunuloj kantis pri la juneco, afero, patrujo, amo kaj pura amikeco. Kompreneble ankaŭ la juna Armand Su aspiris belan estontecon kaj kantis pri la amo kaj amikeco.

La unua am-objekto, kiu kortuŝis lin, estis la amikiĝo kun f-ino Nora, la sovetia juda knabino, bela kaj ĉarma. Dum 1957-1959 ili naive kaj sincere amis unu la alian, kaj Armand Su frekventis ŝian familion. Do li metis sian amon al f-ino Nora en unuajn poemojn.

Vin mi amas, kara knabineto.
tio estu l' eterna sekreto.

La forveturiĝo de la familio de Nora el Ĉinio en feb. de 1959 rompis ilian aman revon bedaŭrinde, sed la bela, pura, dolĉa ina tenero de Nora lasis en la koron de la juna poeto multe da poemo-inspiroj.

Li verkis kelkajn poemojn por rememoro al sia iama amatino, tamen ilia disiĝo ankaŭ donis ian morozan tonon, eĉ tia moroza tono restas en liaj poemoj longe, longe. Post 7 jaroj, en 1966 iunokte la poeto rememoris pri la pure ina figuro, sia iama amatino:

Mi revas pri tiuj feliĉaj tagoj,

Kaj pri l' sopiro ama el temp' fora.
Jam velkis la paseo senkolora,
Eĉ la plej dolĉa el la in-imago!

...

Ĉi-nokte en obskur' jen ŝi aperis,
kaj alkroĉinte sin al mia kolo,
karese ĉe mia orel' ŝi kveris.

Mi ŝin rigardis mute kaj ĉagrene,
en larmobril' pro ŝia am-konsolo.
Jam ŝi forglitis, ho ve, senrevene.

(Soneto, 1966)

En 1960 li konatiĝis kun ĉindevena usonano f-ino Carol, poste ili enamikiĝis. Li ree kantis pri la amo:

per la nevenkebla magi forto.
Al vi, mia kara, mi promesas:
Mi eterne amos vin ĝis morto!

(AI Carol, 1962)

Ŝi fianĉiniĝis kun Armand Su en 1963, sed post unu jaro ŝi perfidis. Ho ve, la juna poeto nur versis primaverajn elegiojn pri sia malfeliĉa amo.

Pro la malsukcesoj de la ekzamenoj en universitaton li firme iris antaŭen laŭ sia vojo. Li verkis, tradukis en Esperanto. Multe da liaj poemoj, kritikoj kaj tradukaĵoj aperis en la paĝoj de multaj Esperanto-gazetoj tra la mondo. Li jam estis konata poeto en Esperantujo krom en sia patrujo.

Li tre amis sian patrujon, kies antikva kulturo nutras lin en kreskado. Li multe vojaĝis tra patrujo, kaj kantis pri ŝia bela, ĉarma kaj kolorriĉa pejzaĝo, versis multajn belajn antikvajn legendojn, ekz. li verkis la eposojn Ljan Ŝanbo kaj Ĝu Jingtaj kaj La Tria Fratino Liu, kiuj publikigis en la revuo Monda Kulturo (1965, p.33-34 kaj 1966, p.133-134 respektive).

Malgraŭ la malfeliĉo kaj mizero en sia propra vivo, la poeto iris al la sukceso laŭ Esp-literatura vojo. Muzo tre favoris la ĉinan junan poeton! En la Esp-movado internacia oni ne forgesis lin. En 1965 li fariĝis la unika UEA-delegito en Ĉinio kaj ano de Amika Rondo de Hugo Steiner, lia busto metiĝis en IEMW. Li ricevis la germanlingvan dankleteron kaj foton de la prezidanto de Aŭstrio d-ro Franz Jonas kun la propramana subskribo. Liaj hajkoj ricevis la premion en la Uta-Festo de la Oomoto Internacia Festivalo en Japanio. Lia Esp-poezia fratino d-ino M. Boulton donacis al li siajn verkaĵojn kaj ofte zorge instigis eruptadon de lia poezi-talento. Ankaŭ li iam vizitis ĉinajn veteranajn esperantistojn s-ro Tikos, prof. Lu Jianbo kaj aliajn, kiuj tre prizorgis lian verkadon, kaj li verkis pri la renkontiĝoj kun s-ro Tikos (La Espero, n-ro 2/1965) kaj prof. Lu (Heroldo de Esperanto, n-ro 6/1965).

Ĝuste antaŭ ol li strebe deziris atingi al la kulmino de sia verkado, la nomata Granda Kultura Revolucio komenciĝis en Ĉinio. Ĉio rilata al la kulturo estis suspektita kaj kulpa. Esp-movado estas la internacia, do ĝi devis esti malpermesita de la ruĝa gvardio, kiu eĉ opiniis, ke esperantistoj eble estas perfiduloj aŭ spionoj dungitaj de fremdaj reakciuloj. Tiel oni komencis turmenti la poeton pro lia verka agado en Esperanto kaj aliaj fremdlingvoj (ankaŭ multajn aliajn esperantistojn en la lando!). La poeto verkis novajn poemojn Vundita Birdeto en la dolora meditado kaj Mia Skribmaŝino post kiam la ruĝa gvardio rabpurigis lian hejmon kaj forprenis lian karan tajpilon. Por eviti korpopunon li fuĝe vagadis tra la lando. Tamen li kun romantika vizio ankoraŭ versis multe! Lia amo al bestetoj fariĝis la poemoj pri kara flava kokino, olda ĉevalo. Kompreneble li priskribis sian povran vagabondan vivon, la malsaton kaj subĉielan dormon sur la ĉerko!

Oni pelas min de dom' al dom'.
Nun fariĝas mi senhejma besto
sen mangaĵo kaj sen varma nesto,
vagabondas mi kvazaŭ fantom'.

Mi tranoktas sur malplena ĉerk'.
Super l' kapo —— la ĉiel' milstela.
Mi meditas en ĉi-nokt' malhela

pri I' Kant' Cigna —— mia lasta verk'.

(Kuŝante sur la Ĉerko, 1967)

Sed "La romantiko estas tiu kosmetikaĵo, per kiu oni plibonigas la vivon de la mizeruloj kaj donas scenon eĉ al vanaj sinoferoj (Ora Duopo, p.12), kaj la poeto ankoraŭ ofte versis pri nerealigebla amo; admiris la belecon kaj teneron de ujgurinoj kaj sia vjetnama najbarineto, ho, naiva kaj povra romantika naturo!

La junulinoj de l' naci' ujgura,
kun eksterordinara bel' natura,
simile al plej puraj magiaj floroj
kun mil nuancoj kaj en mil koloroj.

(La Ujgurinoj, 1967)

Tamen el la fatala kapto li ne kapablis eskapi! En la printempo en la ĉina historia vintro (ne en aŭtuno!) de 1968, li fine estis arestita pro sia Esp-poezia verkado, ĝuste en la flora periodo de sia verkado! Kaj poste okazis pli malfeliĉa akcidento ankoraŭ: en junio de 1976 trafis lin terura malsano, kaj li subite paraliziĝis en la karcero. Kvankam kuracisto en la prizono savis lin el la mano de Parco, tamen li ne resaniĝis. Sed kiel poeto, li tiam ankoraŭ versis plu, ne sur papero nek en notkajereto, nur ĉizis en sia memoro! Jen li lasis al ni la Poemojn en Prizono, kiuj aspektas pli profundaj, pli maturaj kaj pli valoraj! Kiel poeto, li senĉese meditis pri vivo, serĉis veron. Li sublimigis sian senton al poeziaj juveloj, rememorigu nin pri katastrofaj tagoj dum la 10 jaroj (1966-1976) kaj amu nunajn karajn lumajn tagojn en nia granda patrujo! Tiuj poemoj estas pli perfektaj, pli maturaj, pli lertaj en la metrik-tekniko kaj posedas pli altan pensan enhavon ol tiuj antaŭ la Kultura Revolucio. La poeto, kiu sciis arde ami, certe ankaŭ sciis intense malami, sciis voĉkrii pro la libero kaj felieo de homoj!

Je la 25-a de okt. 1978 li akiris la liberon denove, deklarite "senkulpa". Dank' al la Popola Registaro li posteniĝis en la Literatura Eldonejo Baihua, en Tianjin. Baldaŭ la tuta verda mondo informiĝis pri lia stato, li denove revenis en la vicon de Espmovado. Li ĉeestis la 2-an Tutlandan Esp-Laboran Kunvenon en Pekino, 1979, kaj estis elektita kiel komitatano de ĈEL. Por ricevi kuracadon li devis restadi en hospitalo kaj tiel ne povis multe verkadi, sed li ankoraŭ publikigis iujn artikolojn en nemalmultaj gazetoj, liaj poemoj novaj ofte aperis sur la modestaj paĝoj de la Penseo, la dumonata beletra revueto, redaktata de mi kaj eldonata de la Huangshi-a Esperanto-Asocio. Li, jam mezaĝa poeto, donis sian amon al pli juna generacio de la ĉina esperantistaro. Li aŭdis f-inon Zhang Haidi, kiu kuraĝe kaj obstine venkas malsanan turmentadon, diligente memstudas, faras sin verkistino, tradukis tino kaj esperantistino!

Haidi, nur povra, kripla knabino,
sed de l' epok'vera heroino.
Kun fidela koro kaj fera vol'
vi faris multon por nia popol'.
Vi lernis Esperanton talente,
kun plena fido, inteligente.

La ĉina Esperantujo delonge devus eldoni poemaron de Armand Su, sed siatempe mankis favora kondiĉo. Je la komenco de la 80aj jaroj aperis lia poemaro Primavera Elegio, presita ie en Ĉinio kun multe da preseraroj, kiu ne distribuiĝis oficiale. Pro tio s-ano Guozhu, unu el la aktivuloj en la ĉina Esp-movado, la tiama prezidanto de la Huangshi-a Esperanto-Asocio, decidis kunlabori kun mi pri kompilado de la Poemoj de Armand Su, ĉar tiam la poeto mem jam kuŝis en la malsana lito. Do, kiel lia verda amiko, mi nur devis plenumi tiun taskon, malgraŭ mia neperfektiga kondiĉo. La kuracata poeto sendis al ni iujn necesajn materialojn: fotokopiaĵoj kaj eltonditaĵoj de gazetoj, en kiuj aperis liaj poemoj; rare rezervitaj manuskriptoj, kiuj estis manskribitaj malgrandlitere en notkajereto kun la verda kovrilo kaj aliaj manuskriptoj kontribuintaj por la Penseo lastatempe. El ĉio tio mi selektis 178 pecojn, laŭ tempordo kompilis kaj denove tajpis tiujn poemojn. Poste Guozhu redaktis ilin laŭ la tema klasifiko. Tiel en 1984 ni finis la laboron por la poemaro kaj atendis eldonan ŝancon.

Armand Su forpasis post longdaŭra turmentado de malsano je la 23a de sep. 1990. Tiam mi redaktis n-ron 4 de la Penseo por funebri al nia povra poeto. S-ano Lin Liyuan konsiliĝis kun s-ano Zou Guoxiang, vicdirektoro de la Ĉina Esperanto-Eldonejo, pri eldono de la poemaro, kaj Zou esprimis intereson pri tio. Dum la 2a Ĉina Esperanto-Kongreso en la urbo Tangshan s-ano Zou kunsidis kun mi pri la eldono. Tiel la Poemoj de Armand Su fine aperas en la verda mondo, la espera lumo kloŝigas lian animon. Ni esperas, ke legantoj, precipe la ĉinaj esperantistoj, povos pli bone kaj amplekse kompreni, pere de ĉi tiu poemaro, "la animon de poeto" (el vortoj de la itala poeto A. Madaro, malnova amiko de la poeto) en Armand Su.

Shi Chengtai
 1984/05 - 1992/01
 Tai Lai


MI AMAS VIN

MI AMAS VIN, ĈINIO

MI AMAS VIN, Ĉ INIO

En la mondo estas multaj belaj lokoj,
kiuj ofte vekas mian fantazion,
la antikvaj Piramidoj de Egiptujo,
la mistera blanka nokto de Rusujo,
la ĉarma krepusko de Sejno,
kaj la meznokta suno de Norvergujo...
Sed, nur vin mi plej amas —— bela Ĉinio!

(1962)

STATUO DE MAN TIANYOU*

Ĉe lia alta statu' de nigra koloro,
mi la estimplenan rigardon levas.
Al li, pro la grandioza laboro,
mia tuta popol' danki devas!

Estas li, kiu spite la obstaklon,
kondukis la fervojon tra la monto.
Estas li, kiu faris veran miraklon,
kun amo al Patrujo —— lia vivfonto.

Kiam nia trajno lante zigzagas
el la senlumaj grotoj al voj' fora,
miaj pensoj jen returnen vagas
al la statu' de l' hom' karmemora.

(1963)

*Zhan Tianyou (1861-1919) estis granda ĉina inĝeniero de la fervojo. La statuo situas ĉe Qinglong-ponto (malpli ol 100 km for de Pekino) apud la Granda Muro.

ĈE VERDA TOMBO*

For de l' karmemora hejmlando,
inter la zigzaga kampar',
via tomb' staras sen girlando,
ornamita de 1' verda herbar'.

Ĉe l' ŝ tonplatoj mi longe kuŝas,
kaj pensas pri via frua mort'.
La herboj, kiujn mia man' tuŝas,
rakontas pri via amara sort'.

Oh, Ĝaŭgjun, povra belulino rara,
kiom vi suferis en senfina dolor'!
Revidi la ĉielon de l' Fatruj' kara,
nur vane sopiris via juna kor'!

(1963)

 *La Verda Tombo estas la plej fama historia vidindaĵo en Interna Mongolio, kaj en ĝi kuŝas laŭdire la princino Ĝaŭgjun de Han-dinastio, kiu edziniĝis al huna reĝo norde de la nuna Shanxi-provinco.

ŜTONAJ BUDHOJ*

Mil jarojn vi jam estas en dormo,
en ĉi antikva templo obskura.
Vin ne timigas la monda ŝtormo,
kaj nek ĉi la mallumo terura.

Forpasis kiom da tempoj furiozaj.
Sed ĉion vi indiferente rigardas.
Oĥ vi, ŝtonaj budhoj grandiozaj,
nur vian eternan templon gardas!

(1963)

*La ŝtona Templo de Budhof situas ekster la urbo Datong, prov. Shanxi.

KADUKA TEMPLO

L' kaduka templo* staras izola
ĉe l' piedo de la monto kruta.
Kurioze iris mi enen tutsola
kaj ekmiris pri ĉi mondo muta.

Mi haltis ĉe la interna pordo.
Min salutas la budho sennoma.
Ĉie regas la silent' de morto.
Estas nek monak', nek voĉo homa.

(1963)

*Tiu ĉi antikva templo situas ekster la pordego Da-Gin de la nordĉina urbo Kalgan.

ĈE L' OLDA TE-VENDISTO EN BAOTOU*

Vi min invitis trinki
glason da varma te'.
Al via gastama fest'
ne eblas respondi: ne.

Vi purigas la tabuleton.
Ni sidiĝas vid' al vid'.
Mian vojaĝon vi benas
per ĉi afabla invit'!

(1963)
 *Baotou estas granda urbo en Interna Mongolio.

EN LA SEPSTELA KAVERNO

Kvazaŭ en la subtera tunelo,
ĉien etendiĝas la malhelo.
En ĉi kavern' longa kaj profunda
kaŝas sin la abismo senfunda.
Aŭdeblas nek voĉoj kaj nek sonoj.
Loĝas ĉ i tie nur la praŝtonoj.
La miljaraj stalaktitoj pendas,
kiuj la mort-silenton defendas.
L' akvogutoj teren lante falas,
kaj la frida aer' min vualas.
Mi min sentas kvazaŭ for de l' mondo,
de l' civiliz' kaj de 1' homa rondo.
Mi ŝtoniĝis, kiel stalagmito,
kaj mia ekzist' fariĝis mito...

(1964/02, Guilin)

ĈE L' STACIDOMO

Helpis min ĉe l' stacidomo
dejorant-afabla homo.
Al mi servon li proponis,
kvankam li ĵus min konis.

La akcent' tuj atestas,
ni de sama provinc' estas.
Ni manpremis nin tre forte,
pro ĝoj' restis mi senvorte.

Kore danki lin mi pretis,
kaj pri lia nomo petis.
Sed anstataŭ sian nomon veran
montris li sian numeron!

(1964, Xi'an)

IMPRESOJ PRI GULANGYU*

Knabino de Gulangyu

Jen de l' supra voj' apuda,
belega knabino suben kuras.
La zefir' per la tuŝ' muta
sian ŝvelantan sinon lulas.

Ŝ i flugas kun korb' sur la brak'.
Bonodoron disŝutas ŝiaj haroj.
En la belsona ritma tik-tak'
muzikas ŝiaj ruĝaj sandaloj.

*Gulangyu estas belega insuleto vidalvide al la sudĉinia urbo Xiamen, ĉe !a suda marbordo de Fujian provinco.

Roko

Ĉe la sabloza plaĝo
de Gulangyu pitoreska,
plian ornamon al peizaĝo
aldonas la lok' groteska.

La Paradiz' Surmare

La serena mar' leĝere ondas
ĉirkaŭ la natura ĝarden' fabela.
La poezi' kaj la muzik' fontas
en ĉi insulet' mirinde bela.

Inter la ekzotikaj dometoj
zigzage serpentumas la vojo.
Min salutas rigarde knabinetoj,
kaj mia kor' pleniĝas de ĝojo.

Mi amas vin, Gulangyu kara,
ĉu pli belan mi ankoraŭ trovas?
Vi estas la paradiz' surmara,
kaj vin forlasi mi ne povas.

En La Muzeo de Zheng Chenggong*

Ŝtonaj kanonoj, pulvoj de nigra kolor',
kuŝas nun subvitre en la ripoz' eterna.
Sed iam de sur Tajvan ili pelis for
la invadintojn kun armilar' pli moderna.

*Zheng Chenggong (1624-1662) estas ĉina nacia heroo, kiu, gvidante la bravan mararmeon, forpelis la nederlandajn invadintojn de sur la ĉina insulo Tajvan (Taiwan), en 1662.

DENOVE EN JI'NAN

En ĉi urb' mi vagis iam
kor-dolore, am-malsane.
Ŝ iajn infanaĝajn spurojn
mi serĉadis triste, vana.

Sed nun min ne plu katenas
la sopiro senrezulta,
kaj mok-ridas mi pri mi mem
pri l' unua amo stulta.

(1965)

EN LA MUZEO DE LA MARESTAĴOJ

De trezoroj plena estas la marfundo,
kiu sin prezentas kiel nova mondo
kun gigantaj fiŝoj kaj buntaj kreskaĵoj.
Ekster nia scio kiom da estaĵoj!

Ili gastas en ĉi ej' moderna
por rakonti pri l' sekret' eterna.
Kiom da estaĵoj mare nestas?
Tio por ni nur enigmo estas!

Vere digne pozas la baleno
—— la plej granda fiŝo-specimeno.
Por I' unua foj' mi ĝin alfrontis.
Fine la mar-reĝon mi renkontis!

Tra l' Muze' mi vagas kun scivolo,
kvazaŭ tra l' senfunda mar' en solo,
sen tim' pri la dron' kaj viv-danĝero,
ĉar finfine mi ja sur la tero!

 (Qingdao, 1965/11)

LA RUĜA FLAGO

Kontraŭ la maljust' la proletar' ribelis.
Multaj falis sen bedaŭr' pri l' viv-pereo.
Ili l' karajn vivojn sen hezit' oferis
por l' estonto brila kaj novmonda kreo.

Ili lasis spuron de l' heroa ago

en la koroj de sennombraj homoj,
 kiuj iros pluen kun la ruĝa flago
sangumita de iliaj grandaj nomoj.

(Zhengzhou, 1965/11)

EN LUDI-KAVERNO

Jen palaco ŝtona de diabloj

—— la plej bela en la mondaj fabloj.
Ju pli mi internen palpe paŝas,
des pli da mistero mi malkaŝas.
L' altaj stalaktitoj lante gutas
kaj l' praŝtonoj en embusko mutas.
Sen viv-eĥoj kaj sen homa voko.
Ĉu revenas mi en praepoko?

(1967)

TRA L' NORDOKCIDENTO

Blanka neĝo kaj dezerto vasta
jen mi estas en vojaĝo lasta.
Frosta vento blovas ekster trajno,
kaj l' pejzaĝo en la griza ŝajno.
Prezentiĝas bilde en fon' pala
ĉe l' maten-aŭror' nebulvuala.
La kavernoj en montoj krudaj,
arboj izolitaj, trunkoj nudaj
inter la dezert' kaj neĝa maro
pasas antaŭ mia okulparo.
Ĉion mi postlasis en la foro.
Sed impresoj vivos en memoro.

(1967, Lanzhou)

LA UJGURINOJ

La junulinoj de l' naci' ujgura,
kun eksterordinara bel' natura,
simile al plej puraj magiaj floroj
kun mil nuancoj kaj en mil koloroj.

Ĉapeto bunta l' brunajn harojn kronas
kaj al gracio plian ĉarmon donas.
La okulpar' sentimentala dolĉas
kaj ties rava bril' la sorĉas.

De ili ne komprenas mi eĉ vorton.
Sed ĉu ne sentas mi l' magian forton
de l' gestoj flirtaj kaj rid' sonora?
Ĉio al mi kvazaŭ el sonĝo fora!

Kiam l' ujguran teron mi enpaŝis,
la bel' mistera al mi sin malkaŝis.
De tag' unua ĝin mi ami ekis.
En mi l' deziron oldan ĝi revekis.

(1967, Urumqi)

IMPRESO PRI HAINAN-INSULO

Longa aleo, kokosoarboj,
Serena maro, buntaj farboj.
Ekzotaj domoj kun kolonoj,
Somera ombro, birdaj sonoj.

Vespera brizo, stel-kulteno,
Foli-susur' en la ĝardeno.
Lumstrioj flugas super l' maro,
Insulo inter la stelaro.

(1967/05)

ĈE L' MONTO LUSHAN

Venis mi al Lushan pitoreska.
Ĉu min logas la pejzaĝ' natura,
aŭ gaja tondranta akvofalo
kaj la longa fluejo susura?

Pro fidelaj anoj de l' Partio
min allogas l' amara memoro,
dum la pasinta sanga jardeko
ili mortis kontraŭ Diktatoro.

(1980)

ZHANG HAIDI*

Haidi, nur povra, kripla knabino,
sed de I' epok' vera heroino.
Kun fidela koro kaj fera vol',
vi faris multon por nia popol'.
Vi lernis Esperanton talente,
kun plena fido, inteligente.
L' vivo ŝajnas al vi la plej bela,
vi batalis kontraŭ l' sort' kruela.
Vi —— motor' por ĉina junularo,
por superi obstaklojn kaj barojn.

(1983/05/04)

*F-ino Zhang Haidi estas trafita de paralizo en sia infanaĝo, tamen ŝi persistas en memstudado spite al la turmentado de la malsano. Ŝi jam farigiĝ verkistino, tradukistino kaj eĉ esperantistino.


MIAJ JUNAJ KANTOJ

MIAJ JUNAJ KANTOJ (I)

PRI MI

Oni min nomas Armand eta
pro mia vizaĝo triste pala,
pro mia kor' tro sentimentala
kaj la eterna melankoli' poeta.

Sed tiu Armand de Dumas' fil' kreita
certe ne reprezentas min entute.
Lin povas mi envii nur mute,
ĉar mankas al mi ankaŭ Margarita.

(1959)

LA MALPROKSIMA STELO

Vi estas malproksima stelo,
vagas en la ĉielo silentema.
Ĉiunokte mi vidas vin, Ira,
kaj larmojn en rigard' amema.

Vi estas malproksima stelo,
tiel brila, sed neatingebla.
Ĉiunokte mi vidas vin, Ira,
sed la vojo estas nehavebla!

(1956)

SUR LA PERONO

Junaj paroj en svarmo sur la perono.
Larmoj de knabino, kiso de junul'.
Ili sin konsolas en amplena tono;
sed nur mi tutsola staris ĉe l' angul'.

Senkonscie fluis mia larm' amara,
kaj sekrete ĝin mi viŝis mane for.
Min neniu am-konsolis per vort' kara
kaj neniu ino kisis min en plor'!

(1957)

SOMERVESPERE

Ĉiu junulo promenadis
kun bela amatin' en par'.
Sed nur mi en tutsol' vagadis
tra l' avenuo en lum-mar'!

Ridis knabinoj kaj junuloj,
sed premis min muta ĉagren'.
Jen malheliĝis la okuloj
kaj falis mi ĉe magazen'.

Por helpi min jen tuj alkuris
iu bonkora maljunul'.
Sed la amparoj ŝerc-murmuris:
li estas certe ebriul'!

(1957, Shanghai)

POST UNU JARO

Falis nego blanka,
unu jaro estas for.
Kor' je vundo sanga,
amo-nura rememor'.

Sen esper', sen ĝojo,
mi min trenas en viv-sol'.
Tra malhela vojo
kun la kor' sen konsol'.

(1958)

UNUA AM-LETERO

Inter la folioj de taglibro polv-kovrita,
la rigardon tuŝis am-letero forgesita.

Mia nomo estis skribita per man' ina.
Kun terur' rekonis mi manskribon de Irina.

Mi disfaldis la unuan pagon de l' letero,
kiom da amemaj vortoj tenis la papero!

Senkonscie la leteron premis mi al sino,
kaj relarmis mi pri I' perdita amatino.

Tre ĉagrene sopiras la soleca koro,
pri l' unua am' nur restas bela rememoro.

(1958)

LETERO ATENDITA

Fine el la urbo malproksima
venis leter' longe atendata.
Sed staris antaŭ l' nom' knabina,
iu antaŭnomo nekonata.

Ne kuraĝis mi legi l' leteron,
kaj ĝin longe en la mano tenis.
Fine mi konsciis la veron,
kaj miaj larmeroj tuj elvenis.

(1959)

NORA

Hodiaŭ aŭdis mi pri l' kara Nora,
kaj ŝ i aperis ree en memor'.
La flam' pasia el la tempo fora
denove ekis bruli en la kor'.

Ĉ i nomo estis mia fantazio,
mia sopiro kaj mia aŭror'.
Sed nun fariĝis ĝi por mi nenio
ol vorto plena de mia dolor'.

(1959)

AL MIA KORO

Aĥ, ne ŝvelu en senlarma plor'
pro I' pasinto, pro la rememor'.
Estu preta por I' sufero plia,
kiu venos unu post alia.

(1959)

PRIMAVERA ELEGIO

Rigardu, kiel bela nia mondo.
La floroj pompas sur la tero.
Sub la tegmento kantas la hirundo
kaj ĝojas pro l' reven' de l' primavero.

La primavera suno brilas hele
kaj geamantojn varme kor-salutas.
Ĉiuj jubilas, ridas subĉiele,
sed nur mi tristas kaj en solo mutas.

Min ne ĝojigas la radio hela,
ĝi min devigas larmi pro l' doloro.
Neniu amas min en ĉi mond' bela,
kaj min kompatas ja nenies koro.

Ĉ u mi ankoraŭ vivas en ĉi mondo,
la sun' ne scias, nek la primavero.
Mi tiel solas en la homa rondo.
Dio, min lasu dormi sub la tero!

(1960)

AM-MALSANO

En la pitoreska vilao japana,
nun mi ripozas malsana.
Dumtage vagadas mi sur montaro
kaj aŭskultas la muĝon de l' maro.

Hodiaŭ mi promenis ĉe l' plaĝ' suna.
Al mi renkonte venis ampar' juna.
Mi fuĝis de tie kiel peka hundo,
kaj denove eksangis mia korvundo.

Ĉ e l' vespermanĝo mi silentis,
naŭzon kaj doloron mi sentis.
Manĝi, trinki, mi tute ne povis,
kaj teleron, bastonetojn forŝovis.

Nun mi eksciis kun dolor'
kio vere mankas al mia kor':
nek ripozo, nek bongusta vin',
sed unu kordediĉa amatin'.

(1959/1960)

ĈE L' STRANDO

Ĉ e l' strando sidas nun mi sola,
kaj rigardas la leĝeran ondaron.
Knabinoj petolas sur la plaĝ' mola,
kuras jubile en serenan maron.

Jen min ekkaptis malnova sopiro
pri l' amo kaj la feliĉ' fora.

Vin amami estas mia nura deziro,
belaj inoj en mia sonĝo ora!

(Harbin, 1960)

EĤO

Povra eĥo, vi ja nur ripetas,
kiom mi pri ŝia amo petas.
Ŝin neniam vi sukcese trovos,
kaj al mi respondi vi ne povas!

(1960)

ETERNA SEKRETO

Vin mi amas, kara knabineto,
tio estu l' eterna sekreto.
Inter ni —— la nevidebla baro.
Mi neniam estos via paro.
Flori devas vi en bel-ornamo,
sed mi devas morti sen kor-amo.

(1960)

METEORO

Preterflugis la meteor',
—— la plej brila stelo;
sed tuj falis en la for',
en la senlima ĉielo.

Nur foje ĝi ekbrilis,
kaj estingiĝis la lumo.
Al mia amo ĝi similas,
mortinta en mallumo.

(Dalian, junio, 1960)

LA 23-A PRINTEMPO

Venis la printempo sorĉa.
Ĝi repikas la kor-fundon.
La knabina voĉo dolĉa
ree tunas la am-vundon.

Ĝoje trilas la bird-horo
inter la ĉ iel' kaj I' maro.
Sed min premas la doloro
pro solec' kaj kor-amaro.

(1960)

JEN ESTAS LA LASTA FOJO

Jen estas la lasta fojo
vian ĉambron mi eniras,
kaj kun pia riverenco
al vi bondeziron diras.

De l' rigardo mi eksciis
ke min vi ne amas plu.
Mia ne-bonvena veno
estas por vi nur enu'.

Sed de kiam mi foriros,
vi aŭ pentos aŭ malbenos.
Sed pri unu estu certa:
al vi mi ne plu venos!

(1961)

DENOVE ĈE L' PIANO

Nokturnon belan vi reludas,
kaj la dolor' penetras koren.
Jam ĉio kara flugis foren,
kaj mi ĉe vi nur triste mutas.

Kiom da revoj realportis
la dolĉa melodi' de l' koro,
kaj premas ambaŭ nin la ploro
pri l' am-feliĉ', kiu jam mortis!

(1962)

VANE SERĈIS MI

Vane serĉis mi en la rigardo
la perditan junecon naivan.
Estingiĝis la pura flam-ardo.
Trovis mi nur l' animon senvivan.

Vane serĉis mi sur la vizaĝo
la iaman pudoron survangan.
Sed forrabis ĉion la jaraĝo,
trovis mi nur la palon sensangan.

(1962)

DUMNOKTA PENSO

En malhela nokto ŝtorma,
lite kuŝas mi maldorma.
Pensado mia estas malproksima,
kaj min turmentas bruldolor' anima.
Mi revas pri amikoj longe foraj
kaj pri la tagoj tiel dolĉmemoraj.
Ve! Ĉio tio estas de mi for.
Neniu min konsolas en ĉi hor'!

(1962)

ĈE LA TOMBO

Kun mano en man ni iam kunkuris
paŝante senfinan arb-vojon.
Nur verdaj folioj jen-jene susuris,
kun ni dividante am-ĝojon.

Sed ĵuse hodiaŭ mi kuris tutsole,
senbrue, direkte tra la arbareto,
kaj fine mi haltis sen spir', senparole.
Min frontis jam nun via povra tombeto.

Jen kune ni trovis nin, kune denove,
sed nin reciproke ne vidas.
Sub tero malvarma vi kuŝas senmove,
ĉe vi, sola, trista mi sidas.

(1962)

MIA OMBRO

Min forlasis amikaro kara,
kaj l' amata junulin' brunhara.
Restis nur vi, mia ombr' fidela,
vi min sekvas sur la voj' malhela.

(1963)

ANSTATAŬ RESPONDO

Viaj vortoj sorĉis mian koron,
kaj eĉ vekis mian mutan ploron
pro la sincerec' de via amo,
kiu min varmigis kiel flamo.

Al aliaj, (sciis mi la veron!)
sendis vi la saman am-leteron!
Mia bela revo sin ekrompis,
kaj per via amo mi min trompis.

La solecan vivon mi preferas,
kaj mi tian amon ne esperas.
Ho, fraŭlino kara, ne koleru,
de mi la respondon ne esperu!

(1963)

ĈE L' KAMENO
 —— Memore al mia juda amikino Nora

Ni sidis ĉe 1' kameno varma,
mi kun mia knabino ĉarma.
Ŝiajn okulojn mi rigardis,
kie l' tenera flamo ardis.
Min tuŝis la respiro dolĉa
kaj lulis la feliĉo sorĉa...

Hodiaŭ estas mi tutsola.
En mut' mi larmas senkonsola.
Jam estingiĝis lasta flamo,
simile al la bela amo,
kiu fariĝis nun jam cindro
en ĉi solecofrosta vintro...

(1963)

SOPIRO

Sonĝe mi suriris tre leĝere
la konatajn ŝtupojn al hejm' via.
Tanjo, Tanjo, vokis mi tenere,
kiel vagabond-fantom' ebria.

Longe estingiĝis la lamplumo.
Via hejmo nun malplena restas.
Regas ene la frida mallumo,
ĉar vi, kara Tanjo, jam forestas.

(1963)

SENNOMA DOLORO

Vi rakontas al mi pri la maro,
pri l' malplena plaĝo kaj la briz',
pri l' brilanta en la nokt' stelaro
kaj pri la korala paradiz'.

Sed ĉio —— ho tiel malproksime

de la malsanul' kun febla kor'.

Via ton' kvankam intime

estas por mi sennoma dolor'!

(1963)

VIVO

La vivo estas bunt-spektaklo,
plena de rid' kaj de dolor'.
Ĝ i ŝ ajnas jen vera miraklo,
jen larmoj en senfina plor'.

Sed mi neniam ĝin perfidos,
kaj nek bedaŭros pri l' naskiĝ'.
Eĉ se mi nur mizeron vidos,
kaj regos min nur malfeliĉ'.

(1963)

MORTO DE PACJO EN 1954

Ĉio iĝas fora kaj malkara,
nebuliĝis la vizaĝ' plej kara.
Nigra ombro l' rigardon vualas
kaj la feblaj brakoj nun defalas.
Ion kapti l' man vane provas,
sed firmteni tute jam ne povas.
Ĉio estas vana. Jam tro tarde,
estingiĝis la viv-bril' senarde.
Lante fermas sin la vivo-pordo
kaj antaŭen —— la eterna morto.

(1963)

KORO KAJ KARNO

En brust' ŝia mortis jam la koro,
kiu pro mi flamis arde iam
en la plej feliĉa ekstaz-horo.

Sed nun restas nur la nuda karno.
Al statu' senvesta samas ŝi jam.
Ne plu la interna bel' kaj ĉarmo.

(1964/07)

 SUR LA PARKBENKO

Sur la benk' mi sola kuŝas,
kaj la man' nur ŝtonon tuŝas.
Kies voĉo min konsolas
kaj tenere alparolas?
Nur la foli-susureto
plendas pri l' sort' de I' poeto.

(1964)

POST ŜIA PERFIDO

Tago de gefianĉiĝo*,
tago de mia feliĉo.
De ĝi jam nenio restas;
kaj mi ree sola estas!

Oh, al kiu mi konfidas
la doloron en korfundo?
Kiu scias, kiu vidas,
kiom granda mia vundo!

*Armand Su flanĉiĝis al Carol C., ĉindevena usonanino, je la 30-11-1963 kaj la gefianĉiĝo nuliĝis en 1964.

POST TRI JAROJ

Ĉu pri tiu nokto ŝ i memoras,
kiu pli kaj pli de ni jam foras?
Tamen mi ankoraŭ sentas varmon
de maneto ŝia kaj la ĉarmon,
kiu ekstazigis min per am'.
Ho, ĝi estingiĝis longe jam!

Nur hodiaŭ min atingis la sciigo:
ŝi jam edziniĝis en feliĉ-kunligo.
Dum la tuta tago triste mi silentas.
Ĉ u bedaŭras mi aŭ mi pro tio pentas?
Ŝi tre amis min je tiu nokt' obskura.
Nun jam ĉ io ĉi fariĝis nulo nura...

(1964)

FORLASO

Kion serĉas vi, rigard' malcerta,
en ĉ i strat' malluma kaj dezerta?
Jam ŝ losita la konata pord'
kaj foreĥis longe la tenera vort'
el la dolĉa, am-promesa buŝ'!
Ho magi' ekstaza —— ĝ ia tuŝ'!
Nora, estis vi al mi intima.
Nun vi jam fariĝis malproksima...

(1964)

NE MORTU, AMATINO!

Ne mortu, amatino mia bela,
vi kuŝas nun en varmaj ĉirkaŭbrakoj.
Ĉu vi rezignis jam pri niaj tagoj,
kiuj atendas en estontec' hela?

Okazu kio ajn, sed mi ĉiam amos,
kaj vin neniam lasos en orf-solo.
Mi flegos vin per amo kaj konsolo,
ĝis la esper' en via brust' reflamos.

Ne mortu, vi ho mia sola ĝojo,

la vivon am-feliĉan ni kunplektos.
Ĝardene l' buntajn florojn mi elektos
por ŝuti dise sur via viv-vojo.

(1964)

NIAJ NOMOJ

Niaj nomoj devus stari pare
en la Libro de l' Oldul' sub Luno*.
Devas ni kunplekti l' aman vivon
en feliĉo kaj eterna kuno.

Sed l' oldul' parigis vin arbitre
por kunligo kun alia homo.
Kaj li strekis for el sia Libro
min de apud via kara nomo.

(1965)

*Laŭ ĉina legendo, li estas plej alta protektanto pri geedziĝaj aferoj.

AL MIA EKSFIANĈINO

Vin mi vokas per la lasta fojo
kaj vin adiaŭas kun malĝojo.
Ĉu vi vere tute jam forgesis
ĉion, kion vi al mi promesis
en la ombro de l' somera luno,
dum nin ligis kune l' am' kaj juno?
Nun rekonas mi en ton' amara,
vin mi perdis, fiantino kara!

Ekde nun vi rajtas min libere
moki kaj langvipi plej kruele,
klaĉu, sputu kaj insultu forte,
kalumniu kaj min piku vorte!
Pretas mi toleri ĉion mute
ĝis elverŝos vi l' malamon tute
kontraŭ l' koro, kin vin plej amas
kaj kiu nur pro vi arde flamas.

Nun rivelis sin la kruda vero:
devas ni disiĝi sur la tero.
Dispeciĝis mia ama revo,
kaj soleci iĝis mia devo.
La sopiro al feliĉ' jam vantis,
kaj nur vane pri vi mi am-kantis.
Mi evitos vin, vi senkompata.
Nun por mi vi estu NEKONATA!

(1965, la ĉina novjaro)

EKDE NUN

Ekde nun evitas mi la gajon,
la kor-ridon kaj l' sunplenan majon.
Kia bel' min ankoraŭ ravas,
se sur ŝi am-rajton mi ne havas?

Ŝi —— la bela kaj plej pura floro,
nur al ŝi sopiras mia koro.
Sed la kor-sopir' nur vane ardas,
kaj por mi la tempo jam tro tardas.

Ĉiu pens' ligiĝas kun la morto,
kun la plej amara homa sorto.
Ĉio min jam ne plu interesas,
kaj l' viv-ĝojo ekde nun jam ĉesas.

Ekde nun la vivo iĝos plaĝo,
kaj turmento estos ĉiu tago.
La junco arda ne plu flamas,
nur ĉar ŝi, ho ve, min ne plu amas!

(1966)

NUN MI JAM NE POVAS

Nun mi jam ne povas plu imagi
kiel mi eltenis la viv-solon,
kiel povis mi poete agi
antaŭ ol renkonti vian koron.

(1966)

SONETO
—— Memore al f-ino N.N., mia kara juda amikino

Mi revas pri tiuj feliĉaj tagoj,
kaj pri l' sopiro ama el temp' fora.
Jam velkis la paseo senkolora,
eĉ la plej dolĉa el la in-imagoj!

Jam post jaro la virga bild' forpalas
kaj iĝis ŝi jam la legend-figuro.
Foreĥis longe ŝia kor-murmuro,
kaj ĉion karan la nebul' vualas.

Ĉi-nokte en obskur' jen ŝi aperis,
kaj alkroĉinte sin al mia kolo,
karese de mia orel' ŝi kveris.

Mi ŝ in rigardis mute kaj ĉagrene,
en larmobril' pro ŝia am-konsolo.
Jen ŝi forglitis, ho ve, senrevene!

(1966)

NOVA ILUZIO

Dum senfinaj kaj solecaj tagoj,
revis pri ŝiaj ĉirkaŭbrakoj.
Pri l' am-ĝu' en efemera horo
—— plia iluzi' al mia koro!

(1967)

LA MORTON!

Nenio restis en la vivo
post la batal' por vana celo.
De ĉ io ne plu la signifo,
kaj estingiĝis la viv-stelo.

Pri ĉio mi rezigni pretas.
Ne indas spiti jam la sorton.
Pri hom-kompato mi ne petas.
Kion deziras mi? La MORTON!

(1967)

SURLAGE

Surlage l' junaj paroj remas,
kaj eĥas la kantad' el for'.
Sed mi amare plori emas
pro l' vund' en malsana kor'.

Pri mia sort' ili ne scias,
droninte en printempa gaj'.
Ili neniam eĉ konscias:
por mi ne estas plu l' viv-maj'.

(1967)

PENSO Ĉ E ŜIA NUPTO

Mi ne scias, ĉu mi ridi devas
aŭ nur plori pro I' mis-sorto.
Ĉio ama nun vezike krevas,
kaj vaniĝas la ĵ urita vorto.

Kia ironio por mia vivo,
kiu en amara sol' mizeras.
Ŝ i neniam scios pri l' soifo
de l' poeta kor', kiu suferas!

(1967)

MIA TUTA VIVO

Mia tuta vivo estas atendado
—— atendadi iun,
kiu ne venis, ne venas
kaj neniam venos.

Mia tuta vivo estas sopirado
—— sopiradi al iu,
kiu ne ekzistis, ne ekzistas
kaj neniam ekzistos.

Mia tuta vivo estas amado
—— ami iun,
kiu min ne amis, ne amas
kaj neniam amos.

Mia tuta vivo estas suferado
—— suferadi pro iu
kiu min ne kompatis, ne kompatas,
kaj neniam kompatos.

Mia tuta vivo estas mortado
—— mortadi en atendado
en sopirado,
en amado
kaj en suferado.

(1967)

SOLECO

La gasto malbenata hante venas.
Soleco! Gin forpeli vane penas.
Gi ĵetas mian amon en la vanon
kaj pligravigas mian mens-malsanon.
Ĉion ĉi solvos eble nur la morto.
Por la poeto —— tro amara sorto.

(1967)


MIAJ JUNAJ KANTOJ

MIAJ JUNAJ KANTOJ (II)

EN LA REVO

En la revon venis la knabino kara

je la frosta kaj soleca vintra horo.

Triste sin alpremis ŝia kap' brunhara

al mia malforte saltetanta koro.

Mian manon en la sia ŝi firmtenis

kaj larmerojn verŝis ĉe mia kuseno.

Nur ŝi la doloron de l' poet' komprenis

kaj en muto ploris pro mia ĉagreno.

Mian kolon ĉirkaŭprenis ŝi tenere

per la delikata brakoparo ama;

miajn sekajn lipojn benis ŝi leĝere

per miela kis' de sia buŝ' balzama.

Sed la kurta nokt' finiĝis. Sen promeso

al mi adiaŭis la knabin' plej bela.

Mankis jam la tempo por la am-konfeso

al mia revita amatin' fabela.

(1957)

ENIGMO

Kiel bela estas ĉi knabino,

kun rideto milda, blanka sino.

Se mi premus ŝin al mi nur fojon,

mi rezignus ĉian homan ĝojon.

Ŝia am-rigard' kiel lum' sorĉa,

tiel milda kaj tenere dolĉa.

Ŝi ridetas, sed nenion diras.

Ho ve! Nuran bildon mi admiras!

(1959)

AM-SOIFO

Esti blinda mi pretendas

pri la bela junulino.

Sed la brulon mi ja sentas

en intern' de mia sino.

Ĉu la am-feliĉon eĉ nur partan

vere mi ne rajtas kundividi?

Se ne ĝuas mi la kison ardan,

mi preferas ŝin neniam vidi!

(1960/06, Harbin)

PATRINO KAJ FILINO

Bela estas la juna fraŭlino,

kiu kor-ridetas al mi ĉarme.

Simpatia estis la patrino,

kiu bonvenigis min kor-varme.

Petis mi la manon de l' filino,

mian senhontecon ili miris.

Tuj la dorson turnis la fraŭlino,

kaj kolere la patrin' foriris.

(1960)

UNUOPA AM-LUDANTO

Kiel knabo juna, mi pasie amis,

mia amo al tiu de Romeo samis.

Sed finiĝis ĝi por amara konkludo;

Julieta devas esti en am-ludo.

(1961)

AL CAROL

Ĉe kusen' letero via kuŝas,

kiu flustras al mi pri l' sopiro.

Via am-konfes' min tre kortuŝas.

Ĉiu vorto estas la respiro,

kiu mian vivon am-karesas

per la venkebla magi-forto.

Al vi, mia kara, mi promesas:

Mi eterne amos vin ĝis morto!

(1962)

LA VERA AMO

La vera amo daŭras post la morto

kaj la forpaso —— ne ĉio-porto.

La vera amo al la stel' similas.

li ĉiam en obskura nokto brilas.

Kun tempo forsonos la amara ploro,

sed por eterne vivos la memoro

pri vivanta vigra am-imago.

Ĝi igos vivon la plenhela tago.

(1962)

KIEL NAIVE

Ĉe la rivero iam ni sidis.

Tiam mi estis de l' am' ebria.

Kiel naive mi tiam kredis,

ke vi por ĉiam estos la mia!

Vi min rigardis tiel tenere.

Via rigardo-promes' senvorta.

Kiel naive mi tiam kredas,

ke nia amo estos senmorta!

(1962)

UNUA RENDEVUO

Tra l' ĝarden' ni iras,

nek ŝi, nek mi ion diras.

Sed la manoj jam ne mutas,

firme sin tenante am-salutas.

(1962)

ŜIA VOĈO

Magie sonas ŝia dolĉa voĉo,

aŭskulti ĝin al mi tre plaĉas.

E ĉ se en ĝi estas akra riproĉo,

eĉ se ĝi pri mi malĝentile klaĉas.

(1963)

VEO DE L' PATRINO

Kiam la filino iĝis dekok-jara,

la junuloj amindumi ŝin komencis,

kaj maltrankviliĝi la patrin' komencis

pri sia filino bela kaj blondhara.

Ĉe la najbarinoj ofte ŝi veplendas,

kaj kelkfoje ŝi eĉ kun bedaŭro veas:

"Ho mia filin' al mi ne plu obeas,

kaj eĉ ĝojas, kiam viroj ŝin am-tentas!"

(1963)

MI BEZONAS VIAN MANON

En ĉi nokto de l' malvarma vintro

ĉio primavera iĝis cindro.

Pro la frost' elglitis mia plumo,

dum mi skribas al vi, mia lumo.

Jen via amema voĉ' eksonas,

kvazaŭ por konsoli l' orf-infanon.

Mia man' pli ol iam bezonas

vian karan kaj varmplenan manon!

(1963)

LA ĈARMAJ OKULOJ

Okuloj ŝiaj ĉarmaj min rigardas,

penetras kies bril' en mian koron.

Soifa amo mia tuj ekardas,

kaj ĝi forpelas jen de mi l' doloron.

Rigardo ŝia estas virge pura.

En ili la virina amo fontas.

Ne estas tie iu pens' obskura;

a1 ill ion diri mi ne hontas!

(1964, Nankino)

VINTRA MEDITADO

En frosta vintra nokt', eĉ forno,

mi sidas en profunda morno.

Sopir' malnova l' koron premas

kaj mi nur tute larmi emas.

Se ŝi ĉeestus en ĉi horo,

jubili ekus mia koro.

La vintro iĝus suno varma

pro la alven' de mia ĉarma.

(1966)

MI AMAS VIN

Vi iĝis la simbol' de ĉiaj beloj

tra l' vivo kaj la bunta revo-mondo.

Vi estas la plej brila el la steloj.

Por mia koro estas vi am-fonto.

Mi amas vin, eĉ ĉesos la respiro

kaj poreterne mi fidela estos.

Vi estas mia sola am-sopiro.

Mi amas vin, eĉ mi el viv' forestos.

(1966)

EN LUNA OMBRO

Kune kuŝas ni en ombr' de l' luno,

en revado pri l' eterna kuno.

Kiel volus mi depreni stelon

por prilumi ŝian ravan belon.

(1966)

MIA KUSENO

Pri larmoj povraj vi atestas

en la profunda hor' noktmeza.

La sola atestant' vi estas

pri mia am-sopir' senĉesa.

(1966)

NIGRA OKULPARO

Via nigra okulparo

ŝajnas la senfunda maro,

kiu estas revo-mondo,

virga bel' kaj amo-fonto.

Erupcias el ĝi l' flamo.

Ĉu por mi nur —— via amo?

(1967)

VJETNAMA NAJBARINETO

Ĉiumatene, tra mia fenestro,

mi vidas ŝin pasi kun korb' en mano.

La sunradio kaj birda orkestro

salutas ŝin en vojo-akompano.

Post matenmanĝo, en la eta korto,

ŝi lavas, kudras aŭ kuiras mute.

Kantetojn ofte zumas ŝi sen vorto

aŭ kun kokidoj ŝerc-parolas lude.

Mi ofte gvatas ŝin malantaŭ l' heĝo.

Min sorĉas ŝia brila okulparo.

La fajna haŭto, blanka kiel neĝo,

kaj nigra-nigra estas la hararo.

Ŝi estas eble dektri-dekkvar jara,

iam en ŝia kor' pasi' ekflamos.

Pli bela iĝos ĉi knabino kara,

Ĉu mi ĵaluzas, ke iam ŝi amos?

(1967)

ADIAŬO AL AMO

Adiaŭas mi al amo.

Vanas ĵuro kaj promes'.

Nun finiĝas mia dramo

sen aplaŭdoj, sen sukces'.

Jam finludis mia rolo

en la ama tragedi'.

Nun mi iras for en solo

sur la voj' al kalvari'!

(1967)

TARDA PENTO

Ekondis ree la memoro

pri tiuj am-feliĉaj tagoj,

kiam mi tenis vin ĉe l' koro

en sinforgesaj ĉirkaŭbrakoj.

Sed ĉio iĝis nura nulo.

Tro tarde pri l' perfid' vi pentos.

Jam vanas via larmorulo

kaj min ne plu vi ĝisatendos.

(1967)

DIBOĈULO

Nur l' ina belo lian koron ravas,

ĉio cetera jam at li ne gravas.

Revetas li ĉion nur aĉeteblan,

eĉ la virinan korpon neindeblan.

En li pulsadas nur la karn-volupto

kaj volas li ĝuegi ekster nupto.

Jen dum la hor' ekstaza kaj malsobra

solviĝas tuj la problemo propra.

ANKORAŬ PAŜON

Ankoraŭ paŝon mi atingus

la belan manon de l' knabino.

Premante ŝin al mia sino,

mi l' kor-soifon tuj estingus.

Sed pro l' ĉeesto de l' fiuloj,

ŝin teni brake vanas emo,

kaj nur kun muta sopiremo

rigardas ŝin miaj okuloj. .

(1968)

JAM DELONGE

Jam delonge mi ne aŭdis inan voĉon

kaj ne ĝuis la teneran brako-kroĉon.

La respir' leĝere el la dolĉa buŝo

tentas min al pli intima lipo-tuŝo.

Nur la vort', kiu sin kaŝas en la brusto,

tro paliĝas por konfesi pro l' tempo-rusto.

(1968)

MALSATO KAJ AMO

Malsate la stomako plendas,

kaj zorgoj mil la cerbon fendas.

Sed pri vi pensas mi ankoraŭ,

sennoma amatin' de l' koro.

(1967?)

SENMASKA DRAMO

Finiĝis la komedieca amludo

inter mi kaj mia knabin'.

Ni disiĝis amike en muto

kaj ni ne plu rekonas nin.

Ekde nun mi devas ludi nevole

en la malnova senmaska dramo,

kiel solul' ludi senparole

sen amatin' kaj sen amo.

EKSTAZO

Miajn lipojn vi tenere tuŝas

per varma, knabina kis'.

Via brusto estas mia paradiz'.

sur kiu mia kapo pace kuŝas.

Ekde nun mi vivos en via respiro,

kaj min ne plu trafos dolor'.

Ĉar vi ja kisis larmojn miajn for

el mia rigardo plena de sopiro.

ILI NE SCIAS

Bela edzino lin akompanis ĝis la pordo,

kaj tiris lian kravaton ankoraŭ en ordo.

Li kisis ŝin kaj ŝian hararon karesis,

kaj plej frue kiel eble reveni promesis.

Mi scias, kian belan nokton ili trapasis,

kaj kian ekstaz-impreson li al ŝi lasis.

Sed ili ne scias, ke lastanokte eĉ l' kuseno

mi longe ploris pro soleco kaj korĉagreno.


BUNTAJ KONFETOJ

 AFORISMOJ

Ne insultu, kiu mensogon diras,

se vi mem ankaŭ mensogi deziras.

Longe vivi tute ne necesas,

se la signif de viv' jam ĉesas.

Post la koncertfino tiuj plej tondre aplaŭdis,

kiuj la muzikon ne komprenas, eĉ ne aŭis.

Ne devas ekzisti nur la nomo,

sed ankaŭ ĝia portanto-homo.

(1956)

LA OLDA BOVO

Ofte pensas mi pri l' olda bovo,

kies sorto estas tre amara.

Kompatinda ĝia peza movo

sur la vasta pluga ter' kampara.

Malgraŭ la sunbrulo kaj la vento,

de l' mateno ĝis la sunsubiro,

sen protest' kaj sen ajna lamento,

laboradas ĝi ĝis lasta spiro.

Kiom da riĉaĵoj al ni devas

ĝi alporti dum la viv-jaroj.

Sed de l' homoj nenion ricevas

pro ĉiuj ĝiaj utilaj faroj.

Kiel estas ni —— kruelaj homoj,

kiuj l' oldan bovon fine buĉas.

Kiel la teruraj tomb-fantomoj,

ĝian sangon senkulpan ni suĉas.

Kiel ofte dum novjara festo

mi surtable l' bovviandon trovas.

Ekpensante pri ĉi kara besto

manĝi ĝin mi tute jam ne povas!

(1962)

ĈIELARKO

Post pluv' ekaperis bela arko,

en la multkolora Dia parko,

kvazaŭ la plej longa naturponto,

kiu ligas nin kun kosma mondo.

(1962)

LA BONKORA FARAONO

Iam estis olda faraono,

kun kompato vera, kaj kor-bono.

Foje kun mirego li ekvidis

sklavojn, kiuj sub la suno ŝvitis.

Kio l' oldulon tamen plej ĉagrenis estis,

ke la sklavojn muŝoj ĝenis.

Sendis li ordonon, tujan, urĝan:

Ekde nun la kontrolistoj skurĝon

portu, vipu Ciujn muSojn forte

sur la sklavaj dorsoj, sed, ĝismorte.

Al la faraon' la sklavoj sendis

delegitojn, kiuj de li plendis:

Vipi ilin estas tro kruele,

Ili ja laboras jam anhele.

Tuj kolerigis faraono,

Li ekkriis per indigna tono:

"Havas via plend' nenian sencon,

miskomprenas vi mian intencon:

Muŝojn celas mi mortigi pune ——

ili turmentadas vin subsune"!

(1962)

AŬTUNE SUR LA MONTO

Ruĝaj folietoj mutas

en la trista ventoĥoro.

Nur flugoj morne salutas

el la nebulplena foro.

Sur la mallarga vojo

ne estas homa spur'.

Plena de griza malĝojo

blovas la ventmurmur'.

Al granda tombo similas

la mont' alta kaj kruta.

La birdoj ne plu trilas

kaj flugas al hejm' suda.

(1962)

AL SENNOMA IDO

Vi devus eliri en la tag' suna

el la uter' de l' patrino juna.

Vi ekĝuus la vivon sur la tero

kaj aŭdus la kanton de l' primavero.

Al vi la viv' multon promesus

kaj vin per vivlumo karesus.

Sed la patrin' vian songon rompis

kaj vian senkulpan koron trompis.

La medikamenton ŝi decide uzis,

kaj al vi la vivon insiste rifuzis.

Por atingi sian celon de egoisto,

ŝi neas vian rajton de ekzisto.

Vi, malfeliĉa, kompatinda ido,

ne plu eblas via unua ekvido

je la natur' kaj sunradi' hela,

kaj je via juna patrino kruela.

Antaŭ ol naskiĝi vi jam mortis,

kaj la sennaska mort' vin forportis.

Por la momenta ĝu' de l' volupt'

vi oferis vin, ido ekster la nupt'.

Poreterne silentas via eta voĉo.

Tamen ne mutas la homa riproĉo

pro ĉi ege hontinda pekfaro

—— la neniam pardonebla hom-eraro!

(1962)

TRI STADIOJ DE L' HOMO

 Knabeco

Senĉesa petolo,

libera volo,

naiva gajo,

viv-majo.

Juneco

Unua amo,

pasia flamo,

bunta vest',

gaja fest'.

Oldeco

Raŭka sono,

apog-bastono,

san-malforto,

fina morto.

(1962)

IMPRESOJ PRI MUZIKVERKOJ

"Lunluma Sonato" de L.V.Beethoven

La sincera am-konfeso

estas nura memkonsolo.

Tajdas la leona koro

pro l' perfida am-promeso.

"La Sesa Simfonio" de P. Ĉajkovskij

Feliĉ' spontana,

memor' nur vana.

Espero - trompo.

Vivo - tombo.

"La Cignoj de Tuonela" de J. Sibelius

Cigna kanto eĥ as sur la lago

je la lasta vivofina-tago.

Tremas 1a plot' sen gut' larma,

brule dolora kaj triste ĉarma.

"Primavera Tajdo" de S. Rahmaninov

Bruas la ondar' en ritmo,

kaj la primavero sorĉas.

Suno helas, amo dolĉas

kaj la viv' —— ne plu enigmo.

"Vltava" de B. Smetana

Tremas or-akveroj

en river' Vltava.

Sprucas mil penseroj

je ĉi bildo rava.

"Romeo kaj Julieta" de S. Prokofiev

La muziko bela kaj nuancoriĉa

pli efikas ol la dram' originala.

Revivigas la am-paro malfeliĉa

en prokofieva geni' senkompara.

"La Unua Simfonio" de V. Kalinikov

La natura bild' intima

kun aparta rusa ĉarmo,

la profunda sent' anima

min kortuŝas ĝis eklarmo.

"Arabesko" de C. Debussy

Stil' lirika

ekzotika,

fon' groteska

arabeska.

(1963)

ELEFANTO

Elefant' naskita en sovaĝ-arbaro,

estas vi nun en la best-karcero.

Vivon zorgi estas ne via afero,

tamen volas vi forkuri de l' homaro.

(1963)

SENDOMA KATO

Ĉasis vin la furioza ventpelo,

kaj pluve malsekiĝis via felo.

Malsate kaj senespere vi ĝemis,

kaj via korpet' febla tremis.

Vian etan vivon minacis la morto,

senhelpe ploris vi ekster mia pordo.

Mi ĝin malfermis kun kompato,

kaj vi eniris ŝtele, povra kato.

Por vi la manĝeton mi aranĝis,

kaj ĉe l' varma forno vi manĝis.

Dormu trankvile, mia povra kato,

en mia hejm', de l' nekonato.

Ne timu min, mi estas HOMO,

kaj vin ne pelos el mia domo.

(1963)

HOMOJ KAJ BESTOJ

Homoj estas la solaj en la mondo,

kiuj pro hont' sin kovras per vestoj.

Sed ĝuste homoj agas sen honto

pli ol ĉiuj senvestaj bestoj.

SCIENCISTO

La brilaj okuloj eterne meditas.

Ili posedas la forton ĉiopovan.

La manoj sekuraj neniam hezitas

por malkovri la mondon novan.

ORAJ FIŜOJ

Oraj fiŝoj kontente respiras

en la kvadrata vitra karcero.

La naiva koro neniam sopiras

al maro kaj ekstera libero.

KONTRAŬDIRO

Kiam junaj viroj ŝin postkuras,

sin malatendi ŝi pretendas.
 De kiam neniu al ŝi am-murmuras,
dolore denove pri la soleco plendas.

LIBRAĈO

Paper' bonkvalita, sed ne inda

mi eĉ bedaŭras pri mia legpovo.

Al tia verko mi preferas esti blinda,

kaj ĝin varme rekomendi —— al bovo!

DILIGENTO

La magian bastoneton svingas,

kaj elfluas tuj la melodi' rava.

Jen niajn korojn senlukte venkas

ĉi senarmea general' brava.

VIRAĈO

Kiam ĉi viraĉon vidas mi,

apenaŭ povas mi ja vomi.

Kaj la diablon pretas mi

nun la bela viro nomi.

AM-SPUTO

Li sopiras al kis' de ŝia buŝ',

kaj al ŝi pri am' balbutas.

Alproksimiĝas ŝi (por am-tuŝ'?)

Rekte al lia vizaĝo ŝi sputas!

(1962/63)

INFANAĜA AMIĈJO

En la sama klaso ni kunstudis,

sur la sama benko ni kunsidis,

en la sama korto ni kunludis

kaj ni unu je alia fidis.

Poste la lernejon ni forlasis,

ĉiu iris sian propran vojon.

Multaj jaroj jam de tiam pasis,

kaj ni ne renkontis nin eĉ fojon.

Sed dumnokte ofte mi memoras

pri l' amiĉjo el la temp' lontana,

kaj la kor' refoje ekdoloras

pro l' sopiro brula kaj tutvana.

(1963)

JAPANA RIDETO*

Vi salutas min de sur bildo

per la delikata, blanka manet'.

Kia tenerec', kia ina mildo

en via naiva kaj ĉarma ridet'!

Kiel via belec' min allogas.

Mi levas la manon por saluti.

Ĉu vi volonte kun mi dialogas?

Oĥ, al mi preferas vi nur muti!

(1963/10, Pekino)

*La supra poemeto estis verkita post mia vizito al la Arandioza Ekspozicio de Japana Industrio okazigita en Pekino de la 5a ĝis la 27a de oktobro.

AL MIA PANJO

—— Okaze de ŝia 60-jara jubileo (1903-1963)

La grandaj okuloj min ĉarmis.

Sed kiom da fojoj ili larmis

por la brulanta kor-doloro,

kaj pro la fil' en la foro.

Tamen en ili ardas la flamo

—— la eterna patrina amo.

Ĝi estas mia viv-fonto

kaj la beno al mia estonto.

(1963)

NAZTUKO

Dum la ŝip' lante forglitis

post nia adiaŭo kun doloro,

la naztukon mi ankoraŭ vidis,

kiun vi svingis en la foro.

Via naztuk' similas al mevo,

kiu flugas en la ĉiel' lazura.

Ĝi ofte ŝvebas en mia revo

dum la senfina nokt' obskura.

AFORISMOJ

Viv' sen lukto

—— arb' sen frukto.

(1964)

Por la genia verko

estas neniu ĉerko.

Se amiko pasas sen saluti,

al li vi preferu ankaŭ muti!

La batalo de plum' kaj de lango

vundas pli ol la batal' en sango.

Homo mistraktanta beston estas best' en vesto,

homo mistraktanta homon estas homa besto.

Viv' sen celo

—— bark' sen velo.

Kiu havas kalojn sur la mano,

estas la plej digna homarano.

Viro, kiu nur generi scias,

pri la propra rolo ne konscias.

En la sci' ne estas lim' de halto.

Trans la sci' neeblas ajna salto.

(1965)

HELPEMULO

Estas hom' helpanta grandanime,

man-etendas eĉ de malproksime.

Al hom' en mizero li tuj venas,

kaj dankesprimoj lin eĉ ĝenas.

Pro l' modestec' kaŝas la nomon,

kaj mi plej estimas tian homon!

(1964)

MIA ANASINETO*

Nur jaron estis vi en nia mondo,

en mia korto, en la homa rondo.

Sed ĉi-matene vi senmove kuŝis,

kaj jam neniun manĝon vi plu tuŝis.

Ĉemorte vi rigardis min dolore.

Okuloj viaj malsekiĝis plore...

Mi ne forgesos vin, ho anjo kara,

bestet' kun fideleco senkompara!

(1964)

* “...Mi vere bedaŭras pri la forpaso de la simpatia anasineto Su Siaoya. Mi tute ne trovas ridinda vian amon al la bestoj; la plej ridindaj personoj estas tiuj, kiuj ne kapablas ami.” ——el la letero de f-ino Marjorie Boulton

AL LA KNABINO KUN ALUMETOJ
 en la fabelo de H.C.Andersen

Estas la novjara antaŭvesper'.

Vent' singultas, neĝo falas.

Vi vagadas sola en senesper';

kaj palajn vangojn larmoj vualas.

Dum aliaj infanoj ĝoje jubilas

en la novjara dancofest',

en via kor' nenio brilas,

kaj vi tremas en ĉifona vest'.

La alumetojn vi proponis vane

al la preterpasantoj hastaj.

Firme tenu l' alumetojn enmane.

Por vi estas ili la lastaj!

Ili ekbrilu por vi —— povra anĝelo,

malfavorata de l' homa sort'.

Varmigu vin lastfoje sub la ĉielo.

Kaj poste por vi estos la mort'!

La tag' plenhela certe alvenos,

kaj la sun' por vi ekbrilos.

La novmonda lumo vin ame benos.

Kaj en la ĉielo vi ĝoje jubilos.

(dec. 1962)

HAJKOJ*

La pensoj gute

elfluas tra l' plum' sur

paperon mute.

L' okuloj ĉarmaj

ne kaŝas la perfidon

per gutoj larmaj.

Ondon pelas ond',

ne eblas retrorulig',

same nia mond'.

Tra l' okullenso

latentas la interna

sekreta penso.

La sun' allogas.

Bird' birdon sur branĉetoj

kunkanti vokas.

Kiam ne ardas

ŝi en brakumo, ankaŭ

via kis' tardas.

Geniaj verkoj

en hom-memoro restas,

sed ne en ĉerkoj.

Inter libraro

mi dronas kun plenĝuo

en scio-maro.

(1965)

*Premiitaf dum la Internacia Poezi-Konkurso kadre de Internacia OOMOTO-Festivalo, aŭgusto, 1965, Japanio. El la libro "Utafesta Poemaro ".

LA POEZIO NE PERFIDAS

Dum ĉio iĝis nul' kiel vaporo,

kaj bela amo iĝis nur memoro,

la solan ĝojon nur en vi mi vidas,

vi, poezi', neniam min perfidas.

(1966)

LA MORTO DE L' OLDA ĈEVALO

La ĉevalo olda teren falis,

kaj l' okuloj larme sin vualis.

La ŝargplena ĉaro tuj ekhaltis,

kaj de supre la koĉer' desaltis.

Eksvinginte l' vipon, li kun bojo

l' oldan beston skurĝis sur mezvojo.

La ĉeval' baraktis en doloro

ĝis ne saltis plu la povra koro...

Kiel mi kompatas vian sorton

kaj funebras morne vian morton.

Ho, ĉevalo kara, kiel ĝuste

homo vin traktis mise kaj maljuste.

Mian koron trafis ĉiu vipo

kaj mi hontas pri ĉi fi-homtipo.

Volus mi gorĝpreni la koĉeron

kaj faligi skurĝe sur la teron!

(1967)

MIA KOKINO FLAVA

Mi sopiras al kokino flava,

mia amikino flugilhava,

kiu ĉe mi jam sep jarojn nestis

kaj al mi la plej fidela restis.

Min vidante, kluke ŝi alkuris

kaj al mi kun plena am' murmuris.

Ŝi flugilojn svingis en sunbrilo

kaj saltadis ĝoje en jubilo.

En la tristaj tagoj ŝi nur kuŝis

kaj neniom la manĝeton tuŝis.

Tra l' fenestr' ŝi min rigardis mute,

kvazaŭ ĉion jam komprenis tute.

Ek ke l' karan hejmon mi forlasis,

pli ol duonjaro jam forpasis.

Kia estas ŝia nuna sorto?

Dio ŝin protektu kontraŭ l' morto!

Ofte, kiam min perfidas ino,

ekmemoras mi pri ĉi kokino

—— multe pli humana kaj pli homa,

kvankam ŝi —— nur eta best' sennoma!

(1967/08)

MESAĜO AL MIA PANJO

Ho panjo —— la unua kara nomo

al mia koro de infan'.

En via ama akompan'

mi kreskis, iĝis plenmatura homo.

Neniu pli ol vi min tiel amas,

kaj via brusto —— la lulil'

de via ununura fil',

kiu por vi al propra vivo samas.

Donadis al mi ĉion en abundo

via kalplena manopar'.

Sed vivas vi mem en amar',

kun viv-cikatroj mil en la korfundo.

Pri l' propra suferado vi nur mutis.

De mi ĉion vi kaŝis for.

Nur en profunda nokta hor'

larmojn en sekreto vi englutis.

Pli kaj pli grizaj iĝis viaj haroj.

Vi estas jam en olda aĝ'.

Mastrino povra en viv-kaĝ',

vidvinas vi de pli ol dektri jaroj.

Estante for de vi kaj de l' hejm-rondo,

kiom da larmoj de sopir'!

Kiom da noktoj en delir'

mi vokas vin, sed ĉiam sen respondo.

Ho panjo, nur hodiaŭ mi konscias

pri via granda sinofer'.

Kion mi havas sur la ter'

por rekompenco? Vere mi ne scias.

Nun min disigas for l' milmejla vojo

de via varma ĉirkaŭbrak'.

Kiam do estos tiu tag'

ke vin mi rebrakumos kun kor-ĝojo?

(1967/09/23)

TANKAOJ

1.
Sur la perono

min longe tenis' mane

la povra panjo,

kaj mian ploron kaŝis

la peza rado-sono.

2.
La pino staras
 en frosto kaj ventpelo
al neĝo fronta,
fiera kaj izola,
ĉion eltenis sola.

3.
La ĉerk', katenas

vane la grandan homon.

Li eterniĝos en homa historio

gloranta lian nomon.

4.
Nur la kuseno

atestas pri l' larmgutoj

kiujn elverŝis
 mi en la noktminutoj

pro mia kor-ĉagreno.

5.
Mi kuŝas mute

post frakasita sonĝo.

El rememoro

l' amaraj larmoj gutas

en la rompita koro.

(1967)

NOVA SORĈO

Ree a ŭ das mi l' sonoran ridon

kaj renkontas l' okulparon ĉarman.

Ili tiklas sor ĉ e mian vidon

kaj ekscitas en mi l' guton larman.

(1967)

MIAJ JUNAJ KANTOJ

Miaj junaj kantoj flamas

en l' obskur' de l' universoj.

Al sennombraj flagoj samas

miaj ardoplenaj versoj.

Renaskiĝos mi post morto

en l' eterna mond' senjara.

Gajnos ĉiu mia vorto

eĥ ojn en la kor' homara.

(1967)

AŬSKULTANTE BEETHOVEN

La kantanta melodio sorĉe bela

flugas tra la nokto ĝis mia kuseno,

kvazaŭ lumostrio tra l' kulten' malhela,

ĝis penetras koren kiel Dia beno.

De la Majstro kara l' voĉo plej intima

min karese vekas el la duondormo.

En via ĉeest', amiko malproksima,

mi ne timas frond al tempest' kaj ŝtormo.

(1967)

MISTRAKTITAJ ARTISTOJ

La artistojn jam mortintajn en mizero

ni honoras monumente kaj aklamas.

Vane! Tro malfrue ilin ekamas,

kaj ili ne reviviĝos sub la tero!

(1967)

PARIZA KAPRICO

1. Parizo

Vin mi amas, ho Parizo,

glor' de l' monda civilizo!

Kia bel', kia surprizo,

Vi - infer' kaj paradizo!

2. Eiffel-turo

La tuta Parizo sin etendas

antaŭ l' Eiffel-Tur' gigante alta.

Se l' esperon vi ne ĝisatendas

kaj vi pretas por lud' morto-salta,

fini ĉion en la viv' reala,

jen por vi la lok' plej ideala!

3. B. B.

Ĉie oni ŝin rekonas.

Kiom da frenezo!

Karnan belon ŝi proponas

sen postul' de prezo!

4. Folies Bergères

Parad' de karnoj

kaj sen vestgarnoj.

Bunta karnavalo

aŭ nur karna valo?

5. Montmartre

Kvartalo por artistoj-vagabondoj,

Diboĉa viv', inspiroj, am' freneza.

Kiom da vivoj en mizer' senĉesa

vi jam englutis inter tempo-ondoj!

6. Librostando ĉe la Sejno

Ĉion aĉeti oni povas,

eble l' antikvajojn nur?

Mi emus scii, ĉu sin trovas

am-leter' de Pompadour.

7. Ĉe Venuso en Louvre

Mi ne ĉagrenus vin larmpende

ĉe vi, diino ĉarma!

Mi ĝojus sidi nur momente

ĉe via krur' senkarna.

8. Champs-Elysees

Ĉu promeni sola en lum-mar'

sen bela parizanin' en par'?

9. Notre Dame de Paris

Ombron lasas la konturo alta.

Ĉio vualiĝas nokta-tende.

Ĉu ŝi preterpasas ĉi-momente,

ŝ i —— la naturĉarma Esmeralda?

10. Epilogo

Parizo —— urb' plej kara,

por artistoj l' sonĝo-mondo.

Vi —— l' eterna inspir-fonto

por la spirit' homara.

(1967?)

TEMPO, ESTU MEZURIL'!

Tempo, estu mezuril' por l' versoj,

kiujn la poeta plumo kreis.

Juĝu, la estontaj universoj

pri l' valor', kiun la mondo neis.

Estu mezuril' por l' homa koro,

kiu sangas en obskura ĉerko.

Vi atestu pri l' anim-doloro,

kiun eterniĝos lia verko.

Estu mezuril' por l' am' sekreta,

kiu monologis sen respondo.

Estu, vi pledant' por viv' poeta,

kiun traktis mise l' homa rondo.

Estu mezuril' por l' konscienco,

kiu igis simbol' de l' ago.

Lia morto estu la komenco

de la nova kaj eterna Tago.

(1968/02)

TANKAOJ

1

La fingroj ludas

sur la pian-klavaro,

kaj jen elŝprucas

la bela am-liriko

en tona mozaiko.

2

Miljara arbo

tra tempestaj distordoj

ankoraŭ vivas.

Vi —— sola atestanto

pri niaj vivoj kaj mortoj.

3

En mia mano

via leterfolio

tiel leĝera.

Sed iĝas ĝi l' plej peza

pro amikeco vera.

4

Sekretaj larmoj

plenaj de am-doloro

tra tempspaco
fariĝis stalaktitoj

en la kavern' de l' koro.

5

Senbridaj pensoj

vagadi nokte ekas

tra ĉiuj limoj,

kaj pentojn kaj sopirojn

en la memor' revekas

6

En mian koron

rigardu, vin mi petas.

En ĝia fundo

la fantaziaj bildoj

prismece milfacetas.

7

Sur ŝia vango

aperas la pudoro

ĉe vido mia.

Ĉu ekas senti amon

ŝia knabina koro?

8

Kiom da noktoj

pasigis mi en solo

sen ŝia kuno.

Konsolas min kompate

nur pala bril' de l' luno.

9

Vi, bela floro,

deprenis vin por vazo

vir-mano fremda.

Revidi vin eĉ fojon

ne plu por mi okazo.

10

Ho, vin mi amas,

knabino soree bela.

Mia kor-ardo

eterna brule flamas,

kaj al la sun samas.

11

Kiel envias

mi la kusenon molan,

kiu aŭskultas

de l' virga koro deliron

kaj ebriigas spiron.

12

Vian belecon

apenaŭ mi imagis

antaŭ jardeko.

Iam nur ido larma,

nun vi —— knabino ĉarma.

(1979)

BILETVENDISTINO

Kiam mi al aŭtobus' ascendis,

varma mano al mi tuj etendis,

mallevante kapon mi tute ne vidis,

kaj en libera loko eksidis.

Kiam mi el l' aŭtobus' descendis,

varma mano tuj al mi etendis.

Mi ekvidis belan junulinon,

—— junan ĉarman biletvendistinon.

Ŝi la unua sage desaltis,

kaj kun la kompato min rigardis.

Via varma mano 'as simbolo

de la tuta ĉinlanda popolo,

por invalido-povra animo

de l' terura tempesta viktimo.

(1980/11)


ĴURO

UNUA VERSLETERO AL JULIO BAGHY

Saluton, mia plej amata poet' hungara,

de soleca kaj meditema junul',

kiu vin legante en la hor' amara,

larmis kortuŝe eĉ l' malhela angul'.

La knabinon idealan mi serĉadis,

sed senresponda iĝis mia alvok'.

Tra la mond' vana mi travagadis,

ĉie min pikis nur la kruela mok'.

Sed je unu Printempo en la Aŭtuno,

aperis antaŭ mi la bela Evo.

Ŝi estas kiel unu radi' de suno,

penetris en la neston de mia revo.

Ĉiuj ŝiaj vortoj min kortuŝis vere,

kaj min konsolis en la soleca hor'.

Mi ŝin amas kaj adoras tenere;

kaj konsideras mia vivanta Amor'.

Jen estas ŝi! Delonge serĉata,

L' anim' de plej pura Dia-filin',

Oh, Kara Paĉjo, mia poet' plej amata,

diru do, ĉu eblas mi renkonti ŝin?

(1960/10)

LETERO

Letero de amik' transmara

kun neaŭdebla voĉo kara,

ne nur novaĵojn komunikas,

sed ankaŭ korojn ame ligas.

(1962)

BILDKARTOJ

Atingis min el ĉiuj mondpartoj

belegaj multkoloraj bildkartoj.

Kolektas ilin mi kun fervoro.

Ĉiu estas unu varma koro!

(1962)

MOMENTA REVO

Poŝtkarton belan mi ricevis

de blonda amikino kara,

kaj senkonscie mi ekrevis

pri la fabela land' transmara.

En sonĝo vidis mi sian imagon,

vualis ĝin beleco ho tre ĉarma.

Kaj ree ĝuis mi la dolĉan tagon

de nia virga am-brakumo varma.

(1962)

PENSO PRI ZAMENHOF

Por ni vi la karan lingvon kreis,

sed vi mem en la mizer' pereis.

Vi ne ŝatis sanon kaj nek monon

por akiri de la mond' rekonon

pri la lingvo —— via ido kara

Esperanto por la mond' homara.

La de vi hisita verda flago

iĝis nun simbol' de nia ago.

(1963)

MARĜENE DE LA ALBUMO

"Varsovio Rekonstruita"
 —— al f-ino Krystyna Bechowska, donacinto de la albumo

Varsovi' ridetas en sunlumo,

ĉiu bild' memoron oldan vekas,

dum la mano vagas tra l' albumo.

Jen pro ĝoj' l' okuloj jam malsekas.

Varsovi' —— reĝino ĉe Vistulo,

vi ne mortis sub la nigra flago.

Homoj rekonstruis vin el nulo,

vi pli pompas en la Nova Tago!

(1963)

AL F-INO FIORENZA GALEAZZO

Kiam vokas mi ĉi nomon dolĉan,

tuj aperas Itali' transmara.

Kvazaŭ vidus mi ĉi landon sorĉan,

kaj vin, mia amikino kara.

Ofte revas mi en nokta horo

pri Rom', Venecio kaj Florenco,

pri Sorento, Kapri de l' aŭtoro,

kaj pri vi, ho mia Fiorenza.

Baldaŭ venu la feliĉa tago,

kiam ni salute nin renkontos!

Kune ni promenos ĉe la lago,

al vi diri ĉion mi ne hontos!

(1964)

AL MONTEVIDEO
 —— La siama kato de M.Boulton

Estas vi feliĉa, gaja kato

de tre multaj inaj brustoj kuŝas.

Estas vi nutrata ĝis plensato,

kaj vin ĉiuj am-karese tuŝas.

Por aliaj katoj en malriĉo,

ĉio ĉi signifas jam tro multon.

Enviinda —— via kat-feliĉo

—— vivi ĉe Marjorie Boulton!

(1964)

SALUT-MESAĜO AL LA 50a U.K.

Kor-saluton al la kongres' grandioza

en Tokio la japana urb' kolosa,

kie la flag' verda ŝvebas kun fiero

super la antikva orienta tero.

Per la bondezir' sincera mi ĉeestas

kaj kun vi la Jubileon mi kunfestas.

Esperanto-vera ben' por la homaro,

kiu nin kunligas en porpaca faro.

Estas ni egalaj en la verda mondo.

Ni parolas la sol-lingvon de l' estonto.

Inter ni la lingva baro jam ne rolas.

Ni la amikecon kaj renkonton volas!

Laste mi proponas: estas ago nepra,

ke leviĝu ni dum la moment' funebra

por omaĝi al memor' de l' granda Jagi.

Laŭ lia modelo ni do devas agi!

Por la fina venk' de l' idealo nobla,

ĉiuj ni laboru kun la fort' duobla!

(1965)

PAVEL, HANKA KAJ LA MORTO

—— Romeo, Julieta kaj la Tenebro*

Pavel, Hanka en sincero muta

amis sin sub la svastika flago.

Amo por la junulino juda

estas jam la kontraŭleĝa ago.

Li ŝin kaŝis supre en mansardo

for de l' persekuto kaj de l' vido.

Tamen de l' maliculin' rigardo

malkovriĝis ŝi por sin-perfido.

Ŝi forkuris de la am-protekto.

La Gestapo al ŝi kuglojn pafis.

Ŝi oferis sin por ĉi elekto,

kaj surstrate ŝin la morto trafis...

Ĉi de sango makulitaj paĝoj

vekas malamegon al Hitlero

ĉe la legantar' de ĉiuj aĝoj

pro teroro tia sur la tero!

(1965)

*En 1961 mi vidis la kortuŝegan Ĉeĥan filmon "Romeo, Julieta kaj la Tenebro" (reĝisoro: Jiri Weiss) adaptitan laŭ la fama romano samtitola de Jan Otĉenaŝek. Eksciinte, ke tiu ĉi romano baldaŭ aperos en E-traduko de Vladimir Vana ĉe Stafeto. mi verkis la supran poemon.

"MEIN KAMPF"*

Hitler sin proklamis sen kor-honto

la gvidanto de la tuta mondo,

kaj ke li batalas por libero

de l' homaro kaj por la prospero.

Por ĉi "paradiz"' li krime agis.

Kiom da homfratoj vivojn pagis!

Kie ŝvebis la svastika flago,

tie estis mort', sufer' kaj plago.

La faŝistoj homan sangon suĉis

kaj amase la senkulpajn buĉis.

Pretendante por la nova ordo,

ili sendis homojn al la morto!

Kvankam dudek jaroj jam forpasis,

tamen la krimagoj daŭre lasis

ombrojn neviŝeblajn de l' memoro

pri l' senprecedenca blankteroro.

La viktimojn ni do ne forgesu,

kaj la novajn krimojn ne permesu!

(1965)

*"Mein Kampf" estas la originala germanlingva titolo de fifama verkaĉo de Hitler "Mia batalo "

ĴURO
 —— Al D-ro L. L. Zamenhof

Vin ekkonis mi per Esperanto

—— via bela kaj vivplena kanto,

kiu min inspiris en orf-solo

kaj fariĝis mia kor-konsolo.

Ĝi de mia vivo ne l' ornamo

sed l' enhavoriĉa viv-programo.

Mia famili' —— la verda mondo

kaj en Esperant' —— mia estonto.

Ĵuras mi al vi, ho Majstro kara,

pro la lingvo de l' estont' homara.

Ĉion mi oferas sen bedaŭro,

mi, poeto nova kaj sen laŭro.

(1966)

AL JUNA ITALA POETO ADRIANO MADARO

Kiel ofte mia penso flugilhava

vin atingas en la lando malproksima,

kie fontas belo kaj inspiro rava,

por poeto juna orientanima.

Italujo! Tero de eterna gloro,

por artistoj bel-amantaj l' songomondo.

Poezi', muziko kaj skulpta trezoro,

senmortigas vian landon en estonto.

L' amikecon ni kunplektas dum sep jaroj,

sur la vivovoj' paŝante man' en mano.

Ĉion ni dividas: ĝojoj kaj amaroj,

kaj vi iĝis mia fraĉjo, Adriano!

Kiel bele vi esprimas vin per versoj

de poemdedido al mi en omaĝo.*

Oĥ amik' plej kara inter universoj,

kiom da inteligento, klero, saĝo!

La leterfolioj estas tro leĝeraj,

kaj en si nur penserojn etajn portas.

Varmas el korfund' la vortoj plej sinceraj.

L' amikeco trans la kosma spac' plej fortas.

Ni konfidu ĉiam al magia plumo,

al la poezio kaj al Muz' eterna.

La verseroj povos iĝi vera lumo

por l' homar' estonta kiel fort' interna!

(1966/11/07)

*Aludas pri la longa itallingva poemo "Omagga ad Armand SU” de A. Madaro publikigita en la n-ro 2 de 1962 de la granda internacia Junulara revuo "Radar" eldonita en Pollando.

OMAĜO AL D-RO IVO LAPENNA

—— Okaze de la 40-jara esperantisteco (1920-1968) kaj kiel danko pro la donacita verko "Elektitaj Paroladoj kaj Prelegoj" kun tre afabla dediĉo: "Al s-ro Armand Su, kun multaj bondeziroj. I.L. 10/VI/67"

De Pariz' al Roterdarno pasis*

dek sep jaroj plenaj de memoroj.

Tamen eĥojn en la homaj koroj

la mondfama voĉo daŭre lasis.

Post Montevideo, sen temp-halto,

ĉiam novajn venkojn li atingas.

La publikan mondon li konvinkas

per la senkompara parol-arto.

Pro la kontribuo epokfara,**

dankon ŝuldas al li l' verda mondo.

Kiam li kondukas al l' estonto

kun eterna fid' al Lingvo kara.

Gloron al ĉi hom' meritplena

kun magia oratora sorĉo.

Por nia Mond' jam iĝis torĉo

tia brila nom' —— Ivo Lapenna.

(1967)

*Aludas pri lia unua festparolado en Sorbonne (Parizo, 1959) kaj la lasta en Doelen (Roterdamo, 1967).

**Aludas pri lia venko en la defendo por Esperanto en la Programkomisiono de la Ĝenerala Konferenco de UNESKO en

Montevideo en 1954.

MEMORE AL ST. KAROLCZYK
 (1890-1966)

Revenis jam la primavero.

Ĉio ridetas en sunbril'.

Sed vin sub la malseka tero

ne plu ĝojigas la birdtril'.

Vi estas for, poeto kara,

al la plej bela land' —— Forges'.

Forsonis via voĉ' amara

sen adiaŭ, sen promes'.

Funebras larme la memoro

pri vi, poeto-pionir'.

Ne en Forges', sed en la koro

reehas via verda lir'.

(1967/02/03)

ADIAŬO AL JULIO BAGHY

Estas tag' aprila.

Tra l' kampar' mi vagas sola

kun rigardo trista al ĉielo.

Mia penso flugas foren, foren

ĝis la Danubo, ĝis la urbo,

kie estingiĝis unu stelo...

Mortis vi, ho nia olda bardo,

vi, amiko, paĉjo, kara homo.

Sed nin daŭre ravas via arto,

kiun eternigos via nomo.

La rememor' ĉifona ploras

pri ĉio cindriĝinta.

Restis nur la kara trajto en la koro,

kiu kun eterna danko

ĉizos vin en fundo,

kie vi ripozu, paĉjo!

(1967/04, Nankino)

AL MIA PLEJ KARA E-LERNANTO

Meze de turmento kaj doloro,

ekburĝonis l' amikeca floro

tra l' estonta lingvo de l' homaro

—— Esperant' nin ligis en amaro.

Per genia kaj inspira plumo

viaj versoj iĝis flam' kaj lumo.

Inter la katenojn, en karceron,

vi alportis varman primaveron.

Jam dek jarojn ludis mi izole

mian tristan liron senkonsole.

Nur hodiaŭ, eĥojn de doloro

trovis mi en via juna koro.

Vi ——promes' por la ĝarden' verdbeda,

vi —— ekbril' por l' invalid' skeleta,

estu mia frat' en verda mondo

—— por ni la simbol' de l' vivofonto.

(1978)

AL EMBA

De kiam vi luktadis kun la sorto,

jaro post jaro pasis en muta sufer'.

Jen fine venis la nebonvena morto,

kaj per ĝi rompiĝis via lasta esper'.

Vi revadis pri la eterna ripozo,

pri la tombo —— la plej ideala lok'.

Tie ne plu turmentos vin tuberkulozo,

kaj nek la malriĉo kaj la homa mok'.

Kun amo en la malvarma brakumo,

vi kuŝas pace en la soleca ĉerko.

Povraj larmoj ne fluas en mallumo

por via orfiĝinta poezia verko.

Vi adiaŭis je la lasta horo

al la vivo kaj al la primaver'.

En tomb' ne plu suferos via koro

kaj ne plu trompos la vana esper'!

PRI LA "LIBRO DE AMO"

Jen am-libro*, mi apertis

ĝin kun plena scivolemo,

malgraŭ ke l' poet' avertis

pri la nervoŝoka temo.

La poet' perversa** gvidas

tra l' sekretoj de l' volupto

kaj l' legantoj fraŭlaj vidas

ĉiujn agojn ekster nupto.

Ĉu la libro —— verko varta,

att nur pek' kontraŭ l' ĉasteco!

La Eldonejo tro singarda

kaŝis for la respondeco!

Dubas mi, ĉu iu pesos

ĉi am-libron sen hontemo,

se bildar' ene aperos

por ilustri la sekstemon!

*La libro estis verkita sub pseŭdonimo, vd. la subkovrilon de PA G.

**Perversa havas duoblan kaŝecon: per-versa kaj perversa.

AL F-INO LU LI

Vi —— knabino deknaŭ-jara,

vi la lingvon mondan ekamas,

malgraŭ la animstat' tre amara,

la dezir' eklerni ĝin flamas,

nur Esperanto vian koron allogas

al studado pli profunda.

La interna ideo vin vokas

por dediĉo al ĝi ĝisfunda.

(1980/10)


NENIAM SUBMETIĜU

 MIA SKRIBMAŜINO

Mia skribmaŝino dum dek jaroj

akompanas min sur vivovojo.

Pri miaj literaturaj faroj

ĝi atestas kun trist' aŭ kun ĝojo.

Sur ĝi tajpis mi jam mil leterojn

al hom-fratoj en la tuta mondo.

li registris versojn kaj penserojn

elfluintajn el mia cerbo-fonto.

Dum mi en medito dronis tute,

en ekstazo pro l’ inspir' poeta,

mia skribmagin' atendis mute,

al mia elvers' jam servopreta.

Kiam ĝin haltigis la malsano,

mi al riparado ĝin tuj sendis.

Kvazaŭ estus ĝi mia infano,

ĝian resaniĝon mi atendas.

Ho ve! Mia skribmaŝino kara!

Ĝi —— rabita for, ne plu revenis.

Larmis mi dum nokta hor' amara.

Kiom longe tio min ĉagrenis.

Ploras mi pro mia skribmaŝino.

En forlaso ĝi atendas morton.

Ekde nun mi jam sen kunulino.

Havas ambaŭ ni la saman sorton.

(1966)

EN LA MANSARDO

Tro malalta estas la mansardo,

kie mi vegetas sen konsolo.

Nek la homa voĉ', nek l’ am-rigardo

min karesas en la orfo-solo.

Kiam pluvas nokte, I' akvo gutas

tra l’ tegmento-breĉo sur la liton.

En sendormo kuŝas mi kaj mutas.

La mallumo baras mian vidon.

For de l’ homoj kaj de l’ panjo kara,

kie estas mia vivo-fonto?

Mi mortadas en solec' amara.

ĉi mansard' por mi —— la tuta mondo.

(1967)

DISIĜO

Leviĝas polvoj post la kamiono,

kiu min portas for de l’ kara urbo.

Doloras min l’ obtuza rado-sono

kaj la lontan' nebula en voj-kurbo.

Beataj horoj, idilia amo,

mi adiaŭas vin en trista muto.

Ĉio ligita kun la viv-iamo

fariĝis sensignifa larma guto.

(1967)

MALSATO

La malsaton vere mi ekkonas.

Ĉio nur manĝebla jam tro bonas,

por la buŝo atendanta nutran

aĵon, eĉ sengustan, iom putran.

Malgraŭ la protesto de l’ stomako

manĝas mi nur foje en la tago

sen viand', sen sup', nur seka pano

por l’ poet' skeleta en malsano.

(1967)

VUNDITA BIRDETO

Birdet' vundita katapulte,

sur mia polm' vi treme kuŝis.

Per fingroj mi vin ame tuŝis.

Vi min rigardis plorsingulte.

Ĉu pepas vi pro nostalgio

al varma nesto sub tegmento?

Ĉu vi ne fidas al kunsento,

al amo, homa simpatio?

Surprizis min via elekto:

vi flugis for ekster la pordon.

Preferis vi malsaton, morton

ol vivi sub mia protekto.

(1967)

LASU MIN...

Lasu min rigardi vin ĝissate

antaŭ ol la sorto senkompate

pelos min al nekonata foro,

kie min atendas nur 1' doloro.

Mi rigardon vian ne plu vidos

kaj je kiu mi ankoraŭ fidos?

Nebulplena estos la estonto,

ĉar kun vi neeblos la renkonto!

(1967)

KUŜANTE SUR LA ĈERKO

Oni pelas min de dom' al dom'.

Nun fariĝis mi senhejma besto.

Sen manĝaĵoj kaj sen varma nesto,

vagabondas mi kvazaŭ fantom'.

Mi tranoktas sur malplena ĉerk'.

Super l' kapo —— la ĉiel' milstela.

Mi meditas en ĉi nokt' malhela

pri l' Kant' Cigna —— mia lasta verk'.

(1967, Kunming)

EN LA ZOOPARKO

Karaj gastoj en best-edeno,

akceptitaj kore ĉe I' alveno.

Oni al vi l’ vivon gard-protektas,

por vi la logejojn zorg-elektas,

kaj regalas per manĝaĵoj riĉaj.

Vi kun mi komparaj —— tro feliĉaj!

Vivas vi komforte kaj senzorge,

dum vegetas mi malsate, porke.

Estas mi nur vagabonda besto

sen viv-sekurec', sen propra nesto.

(1967)

MEMPORTRETO

Vizaĝo pala sen esprimo

—— dolor' ekstrema de l’ animo.

Okuloj kavaj sen larmero

—— atest' pri granda senespero.

Lipar' ĝissange sinmorda

—— protest' muta kaj plej forta!

(1968)

ANTAŬ LA BRULO

Bruligu mian bibliotekon tute,

kaj konfisku miajn verkojn absolute.

Ĉu vi vere kredas, tiamaniere

vi min komplete ja neigos surtere?

Eksterlando gardas miajn verkojn zorge,

Parize, Rome, Londone kaj Novjorke,

kiujn la rabistoj "ruĝaj" ne atingos,

kaj nek mian nomon per fajro estingos!

(1968)

EN KATENOJ

Soldatoj kun pafilo min eskortis,

jen min perforte pugis, jen min tiris,

dum mi en katenoj peze iris.

La tabulon grandan mi portis,

sur kiu skribita mia nomo,

ke mi estas la plej fia homo.

Por vi, kara patrolando, mi suferis

en malbenita prizono, en katenoj,

kun al diktatoro mil malbenoj!

(1969)

EN LA BRUTOTRAJNO SEN RADOJ

Transportas min la brutotrajn' sen radoj

sur la senfina vojo al la morto.

Katenas min la densaj feraj kradoj

kaj "vagoneto" kun glosita pordo.

Se ĉio trovos finon en karcero,

por kio do naskiĝi, ami, peni?

Por kio sin narkoti per espero

kaj tute blinde en vivkot' sin treni?

(1969)

KONTRASTO

Kiam mi estis en apogeo

de mia literatura gloro,

min bonvenigis ĉiuj amikoj,

konservis miajn verkojn —— honoro.

Kiam mi troviĝas en prizono,

ĉiuj miajn verkojn al fajr' donis,

timis eĉ mencii mian nomon,

kaj rifuzis ke min iam konis.

(1970)

AL EKSTERLANDAJ GASTOJ

Kiam vi ripozas en hotelo ŝika,

kun ĉiaj servoj kaj traktad' amika.

Kiam kun dignaj ĉinoj vi bankedas,

gustumas ĉion, kion vi nur petas.

Ĉu vi scias sur la sama tero,

esperantisto ankaŭ en la karcero,

ke li —— poeto verda plej fidela

atendas morton en loko plej malhela.

Eniru mian ĉelon eĉ nur fojon,

vi tuj eksentas egan malĝojon.

Inter fikatenoj en sangvesto,

ĉu la poeto ŝajnas aĉa besto?

Pispoto, fiodoro, obskuro,

inter maldormo kaj torturo;

kvankam la poet' malsanas mense,

tamen li ankoraŭ vivas pense.

(1971)

MENSOGO

Laŭ Konstitucio oni

civitanajn rajtojn perdas

nur tiam, kiam oni

sub laŭleĝa aresto certas.

Antaŭ mia arestiĝo,

estis mi plenrajta homo.

Kiom vi forrabis

el mia propra domo?

(1971)

POVRA BIRDETO

Mi estas povra birdet' sen flugilo,

kaj estingita mia okulbrilo.

Jam eltirita ĉiu mia plumo,

mi baraktas dolore en mallumo.

Kie estas justeco, kie Vero

sur la vasta kaj granda ĉina tero?

Ho, Ĉinujo, ĉu vi honton ne sentis,

ke la povran birdeton ne defendis?

(1972)

NOSTALGIO

Olda hejmo kara,

bela mia nest'.

Rememor' amara

post mia arest'.

Tie mi trapasis

jarojn dudek ses,

kaj mi gin forlasis

sen reven-promes'.

DIABLO

En la vortar' de plej nova viv-epoko,

Diabl’ estos en la plej honora loko.

Signifas ĝi nur homojn kun nobla koro

spite al superhoma tortur', doloro,

persistas en la neskuebla Vero

kaj batalas por la tuta Libero.

(1973)

INKUBO

En vintra nokto frosta kaj malhela,

min vekis ina voĉo sorĉe bela.

Okulojn malferminte, mi ekvidis

ke mia kara panjo ĉe mi sidis.

"Fileto, jam antaŭvesper' novjara,

ni tuj revenu al hejmnesto kara!"

Al mi la brakojn ŝi etendis varme,

sed mi nur kapon skuis triste, larme.

Al ŝi mi montris ambaŭ manojn mute,

jen ili en kateno sangas gute!

(1975)

KANTO DE L' NIGRAJ MINISTOJ

Ni ŝvitas, ni anhelas en obskuro,

sen lumo, sen aer', en malsekuro.

Nin kovras tute la malpuraj farboj.

Ni estas nigraj, kiel samaj karboj.

Pli kaj pli grasa iĝas la patron,

kiu sin nutras per profita mono,

plenmakulita de la sang' skarlata

de niaj fratoj en la mond' malsata.

Ne devas daŭri tia viv' malluma;

kaj nin ne logas la Edeno huma.

La falsa Di-promes' ne plu nin trompos.

ion maljustan pugne ni disrompos!

L' indigna flamo en l’ okuloj ardas,

kaj la doloro nian volon hardas.

El sub la spirsufoka tera krusto

leviĝos ni kun plenlevita brusto.

Ni unuiĝu, povraj homaranoj,

kaj liberigos nin per propraj manoj.

Frakasos ni la pordon de l’ Infero,

kaj nin proklamos mastroj de la tero!

AL NIGRAJ RIBELULOJ

Sur la ter' de l’ nigra kontinento

nun ribelas l’ indiĝena gento

por la homaj rajtoj kaj viv-frukto,

tra la vojo de l’ armita lukto.

Kiom da jarcentoj en mizero

baraktadis vi en kor-sufero

sub la jugo de l’ patronoj blankaj

kaj skurĝado de la manoj sangaj.

Vane vi preĝadis ĉe l’ altaro.

Dio ne kompatas la sklavaron.

Vi ne fidu plu al ĉi idolo.

Via Dio estas ja la popolo!

Vi ribelas, subpremataj sklavoj,

bravaj idoj de l’ proletaj avoj.

Tempas nun frakasi la katenojn

kaj disrompi l’ malbenatajn ĉenojn!

(1979)

AL MIA LEĜO

Vin mi kantas, nia leĝo digna

de mia Patroland' indigna.

Protektant' nia viv' feliĉa

garanti' por la kultur' riĉa.

Por akiri vin en viv-mizero,

kiom sango verŝis sur la tero,

kiom baraktis en fiprizono,

sopirante pri via eksono.

Nur hodiaŭ vi fine naskita.

Diktatoroj estu kondamnitaj.

La popolo voĉas pri l’ venko

kun al estontec' plena konvinko.

(1980)

ZHANG ZHIXIN

Ni naskiĝis sur la tero sama,

kaj sopiris al liber' kun koro ama.

Ambaŭ ni suferis en karcero

pro la neskuebla fid' al vero.

Via edzo eĉ vin malrekonis

kaj pri vi denuncojn falsajn donis.

Vi ne genufleksis en obskuro

malgraŭ torturado kaj teruro.

Vi rezignis ĉian homan ĝojon

kaj suriris la martiran vojon.

Vi oferis la plej karan vivon

por doni al ĝi pulsan signifon.

Kiam kuglo trafis vian koron,

tuta lando dronis en doloron,

leĝ' plorsingultis, vin ne protektis,

kaj nur MORTON jen por vi elektis.

Mortis vi, komunistin' fidela

en karcero —— loko plej malhela.

Tamen vivos la spirita forto

spite al la kondamno de l’ morto!

(1980)


EPOSE RAKONTE

 LA AVO MALSAĜA

(Laŭ ĉina fablo)

lam vivis maljunul' oldaĝa.

Oni nomis lin Avo Malsaĝa.

Antaŭ lia domo monto staris,

kiu al Ii rektan vojon baris.

Tio la eliron ege ĝenis.

Jen kaprico lian cerbon venis.

Ekis Ii transporti ŝtonon post ŝton'

por forigi l’ monton de antaŭ l’ dom'.

Trans la monto vivis av' alia.

Eksciinte pri intenco lia,

diris Ii al Av’ Malsaĝa moke:

"Mi ne tion farus vialoke.

Vi jam ne plu estas juna homo

por transloki ĝin de antaŭ l’ domo.

Tiel febla estas via forto,

kaj atingos baldaŭ vin la morto.

Tiam via peno iĝos vana.

La mont' restos en la loko sama."

L' Av’ Malsaĝa diris: "Vi ja pravas.

Sed mi la posteularon havas.

Post mort' mia filoj miaj restos,

kaj post ili ankaŭ nepoj estos.

Ĉiuj ni daŭrigos kun obstino,

kaj ĉi monton iĝos for ĝis fino."

La ĉielreganto tion aŭdis,

kaj la diron de la Avo laŭdis.

Lian firman volon Li admiris,

kaj lin helpi tuj Li ekdeziris.

Al du forteguloj l’ ordon-vorton

diris Li ke l’ monton tuj transportu.

Tagon poste l’ monto ne plu staris,

kiu la eliron de la Avo baris.

(1965)

LA TRIA FRATINO LIU

(Laŭ la plej populara legendo de Ĝŭang-nacio en Ĉinio)

1

En Ĝungian, vilaĝ' riverborda,

loĝis harmonie paro olda.

Ili teron plugis diligente,

vivis tre feliĉe kaj kontente.

Ili havis filon kaj filinon.

Jen naskita la tria - knabino.

Laŭ la vico estis ŝi la tria,

oni nomis ŝin Fratino Tria.

Jam en la plej frua infanaĝo,

elmontriĝis ŝia rara saĝo.

Unujara ŝi jam ekparolis,

kaj ekkantis bele kaj petolis. .

Ĉiuj amis ŝin per tuta koro,

kaj ŝin laŭdis homoj en la foro.

Pli kaj pli belas ĉi ido kara,

kaj famiĝis ŝia voĉ' kristala.

Ŝiaj kantoj la junulojn vokis,

kaj per sorĉa forto ilin logis.

Ili sekvis ŝin al ajna loko,

kvazaŭ sorĉite de l’ kanto-voko.

2

Dum la Festo de Meza Aŭtuno,

la junuloj kantis sub la luno.

Kun ŝi pare kanti ĉiu provis,

sed neniu venki ŝin ja povis.

Jam tri tagoj kaj tri noktoj pasis.

En kantad' ŝi ĉiujn post si lasis.

Jen ŝi grimpis arbon sagrapide,

kaj de alte diris ŝi ŝercride:

"Hejmeniru, do junuloj karaj,

lernu kanti ankoraŭ dek jarojn!"

Ĉiuj disiris kun honta farbo,

sed nur unu restis sub la arbo.

Estis li fortika juna homo.

Li Ŝitian estis lia nomo.

Ŝi demandis lin de sur la branĉoj:

"Kial vi ne hejmeniras, fraĉjo?"

Subengrimpis ŝi kaj lin alpaŝis.

La deziron al ŝi li malkaŝis:

"Franjo Liu, lernigu kanti.

Al par-kantad' mi ne volas lanti."

Al li ekridetis ŝi tenere

kaj invitis lin al ŝi sincere:

"Venu do, kiam vi tempon trovos.

Franjo, vin lernigi mi ja provos!"

Lin ekregis tuj grandega ĝojo,

ŝin dankinte, iris li sur vojo.

3

La sekvantan tagon, ĉe I' aŭroro,

li ŝin trovis ĝuste ĉe l’ laboro.

Ŝi salutis lin per kor-bonveno,

li proponis helpon ĉe l’ alveno.

Ĉe ŝi li belegajn kantojn lernis,

kaj am' en iliaj koroj kernis.

La gepatroj al ŝi longe mankis.

La frat' ŝin prizorgis kaj ĉeflankis.

La junulo venis ĉiutage,

kaj kun ŝi kolektis branĉojn hake

en arbaro, kie ili post laboro

kantis kune kun jubila koro.

4

La fratinon Liu en vilaĝo

ĉiuj amis pro la bon' kaj saĝo.

Ŝi ne nur tre bele kantis kantojn,

sed kompatis ĉiujn suferantojn.

En kantado ŝi esprimis amon

al vilaĝanar' kaj kolerflamon

al la sangosuĉaj bienuloj,

homojn manĝas eĉ ties okuloj!

Kien ajn ŝi iris, ŝiaj kantoj

tuj rikoltis multajn adorantojn,

kiuj kantis en potenca horo,

kaj kuraĝon ŝajnis ĉies koro.

Ĉiuj bienuloj ne en paco,

kaj ektimis pro ĉi kant-minaco.

5

En vilaĝ' najbara transrivere,

vivis bienulo riĉa vere.

Mo Huajjen estis lia nomo,

estis li la plej malica homo.

Kiam li unuafoje vidis

la fratinon Liu, ekavidis

li je ŝia belec' vere rara.

Ravis lin ĉi knabin' nigrahara.

Kiel igi ŝin la konkubino?

Ĉi pens' turmentadis lin sen fino.

Por proponi sendis li virinon,

persvadi per la abunda mono.

"Iru for do kun via propono!"

diris fratino Liu solene.

Kaj la virin' fuĝis senrevene.

Eksciinte pri ŝia respondo,

en Mo levis sin la koler-ondo.

Venĝi li malice nun intencis,

sed neniun rimedon elpensis.

6

lutage ŝi al branĉ-hakado

laŭrivere iris en kantado.

Ŝi ekvidis ĉe alia bordo

la amaton kaj per kora vorto

ili sin salutis kaj ekkantis,

kaj la renkont-ĝojon kune frandis.

Grimpis ŝi al arbobraneoj lerte,

en la kor' meditis ŝi sekrete

pri l’ espero, pri l’ am' dolĉesona,

kaj pri I' bienul' ege malbona.

Jen kantante ŝi tutkore ridis

kaj la bienulon Mo ne vidis.

Estis li preterpasanta ŝtele,

kaj ekfuriozis tuj kolere.

Li ŝtelgrimpis monten kaj per tranĉo

li detranĉis tuj la arbobranĉon.

Jen ŝi falis al torent' ribela,

kiu portis ŝin laŭ flu' rivera

for de la amat' kaj ŝia domo.

La junul' ekkriis ŝian nomon.

Sed ŝi malproksimen jam forglitis.

Kaj surmonte la bienul' ridis...

7

Post tri tagoj-noktoj, ŝin alĵetis

riverborden la torent' kaj metis

ŝin senmovan. Nur post longa kuŝo

ŝi vekiĝis pro la suna tuŝo.

Ŝi leviĝis kaj retrorapidis

laŭrivere, ĝis hejmon ekvidis.

Ŝi alivestiĝis je malsana

almozpetantino kaj en mano

ŝi bastonon lignan firme tenis.

Iris ŝi eksteren. Jen alvenis

la bienul' Mo renkonte al ŝi.

Provis ŝi la veran voĉon kaŝi:

"Via moŝto, ĉu tute ne aŭdis

vi ŝian kantadon kaj aplaŭdis

ŝin ja nia tuta vilaĝeto?"

En surpriz' demandis li kun peto:

"Ĉu ŝi, tiu knabin' aĉa, kiu

vivas nun? Konduku min al Liu!"

Ambaŭ iris ĝis kavern' malalta.

"Ŝi ja estas ene. Do ensaltu!"

Senhezite saltis li tra l’ fendo.

Ŝi enŝovis tuj en ĉi momento

ŝtonon grandan, kaj ŝi lin dispremis

antaŭ ol li ekkriis kaj ĝemis...

8

Fuĝis ŝi el domo kun l’ amato

por eviti la persekutadon.

Tra l’ vilaĝoj ili kune iris,

kaj la korajn sentojn kant-eldiris.

Ĉie, kie ili dummomente haltis,

homoj kantis kune kaj ĝojsaltis.

Hi finatingis l’ urbon Gujlin.

La loĝantoj varm-akceptis ilin.

Ambaŭ haltis ĉe l’ Kavern' Sepstela

inter la montar' mirinde bela.

Post tag-noktoj sep, jam poreterne

eksilentis la kantad' interne.

Transformiĝis tiu ĉi am-paro

al statuoj inter la ŝtonaro.

Kvankam ŝi el vivo jam forestis,

tamen ŝia nom' por ĉiam restis.

Tra la tuta Ĝŭang-regiono

ĉiuj scias pri ŝia kor-bono.

ŝin omaĝas kante la popolo

por la virt' kaj liberama volo.

(Tianjin, 2-3/1965)

LJANG ŜANBO KAJ ĜU JINGTAJ*

1

Antaŭ jaroj mil, en Ĝu-vilago,

vivis junulin' kun riĉa saĝo.

La komfortan vivon ŝi tre ĝuis,

tamen ŝi delonge jam enuis.

Multon studi ŝia kor' deziris,

kaj al Hancen iri ŝi sopiris.

La deziron ŝi al patr' rakontis,

sed la patro obstina respondis:

"Ja maldecas de la hejm' foresti.

La knabinoj devas hejme resti!"

Reveninte ĉambron, ŝi ekmutis.

Kun la servistino ŝi diskutis.

Jen elpensis ili vir-vesti sin.

Kaj la patro —— persvadita ĉe l’ fin':

"Nur- tri jarojn restu vi ekstere.

Venu, kiam vokos mi letere!"
Ŝi promesis ĉion kaj ekĝojis.

La sekvintan tagon ŝi ekvojis

kun la servistino en akompan'.

Ambaŭ sin direktis al la urb' Han.

2

Ĉe la vojo laŭbon ili vidis.

Enirinte ili tuj eksidis.

En ĉi moment' jen junul' eniris.

Lia servist' ankaŭ kune iris.

Ambaŭ junaj homoj sin salutis.

Ili kuneksidis kaj malmutis.

"Mia nomo Ljang Ŝanbo." Kaj

la alia: "Nomo mia Gu Jingtaj."

Ankaŭ Ŝanbo por stud' al Han vojis.

Ambaŭ pro ĉi renkonto tre ĝojis.

Tute ne rimarkis li —— la junul',

ke la virvestita Jingtaj in' nur.

La interparol' iĝis intima,

Ŝanbo sentis sin al ŝi proksima.

"Jingtaj, ni fariĝu fratoj do por ĉiam!"

Post momenta hezit' jesis ŝi jam.

Ŝanbo fariĝis frato pli aĝa,

kaj pli juna frato —— Jingtaj saĝa.

3

Dum tri jaroj ili kunstudadis,

kunloĝadis kaj interhelpadis.

Ambaŭ reciprokis la estimon.

L' amikeco ja ne havas limon.

Jen leteron ŝi de l’ patr' ricevis,

kaj ŝi tuj reveni hejmen devis.

Sed forlasi Ŝanbo-n ŝi ne povis.

La servistin' fin konsoli provis.

Ŝi sciigis Ŝanbo-n pri l’ hejmiro,

kaj lin tuj ekregis kor-sopiro.

"Mi vin akompanos." Ŝanbo diris.

Post tag' ili la vojon suriris.

Ŝi aludis, ke ŝi estas ino.

Sed li ne komprenis ĝis la fino.

Jen arbhakist' kun branĉaĵoj iris.

Por aludi ŝi demande diris:

"Li por kiu la branĉaĵojn portas?

Frato Ljang, kiun vi eskortas?"

"Li ja portas por l’ edzino kara;

kaj mi akompanas fraton karan."

Jingtaj vidis jen malgrandan puton,

"Ni ĉehaltu eĉ unu minuton!

Vi rigardu en la akv-spegulon,

vidos junulinon kaj junulon!"

Diris li: "Daŭrigu ni la vojon,

kaj ne faru ŝercon do ĉi-fojon!

Mi virino iĝi ja ne povas.

En spegulo mi min viro trovas!"

Kiam ili templon preteriris,

Jingtaj ree Ŝanbo-n enen tiris:

"La Diin' plenumas svato-peton.

Ankaŭ ni konfesu kor-sekreton!"

Li ekĝenis: "Kiu vi fariĝos?

Du junuloj ja ne geedziĝos!"

Ili vidis tombmonton antaŭ si.

Jingtaj mokis Ŝanbo-n kun iron':

"Frato, vi ja estas stulta vere.

E ĉ pli saĝaj ja tiuj subtere!"

ŝiaj vortoj Ŝanbo-n jam ofendis,

kaj li ioman koleron sentis:

"Vi ofendis min per ĉi mallaŭdo.

Mi ne akompanos ĝis la laŭbo!"

Jingtaj pardonpetis: "Ne koleru,

akompanu min do ĝis la celo!"

Dek ok Iioj jam post ili restis.

Tempo por adiaŭo jam estis.

Ili sin rigardis en amaro,

kaj l’ okuloj estis en larmaro.

Ŝi subite diris: "Kara frato,

ĉu deziras vi min via svato?

Diru, ĉu vi estas jam fianĉo?

Se ne, farus mi por vi l’ aranĝon."

Ekĝojante, Ŝanbo diris dankon.

"Havas mi fratinon de la flanko.

Ni —— ĝ emeloj kun la sama aĝo,

Kiel la mia —— ŝ ia vizaĝo.

Patr' fianĉon petis trovi por ŝi.

Mi nun pensas, ke li —— ĝ uste ja vi!

Mian hejmon sendu palankenon,

kaj ne malfruiĝu la alvenon!

Unu-sep, du-ok, tri-ses, kvar-naŭ.

Jen la dato. Venu at mi baldaŭ!"

4

Reveninte, dormi li ne povis,

kaj en la meditado sin trovis.

Li kalkulis nombrojn atente kaj

ne divenis l’ enigmon de Jingtaj.

"Unu-sep, du-ok, kaj ankoraŭ

tri-ses, kvar-naŭ!

Sep plus ok ja estas dek kvin,

ses plus naŭ ja ankaŭ dek kvin.

Dek kvin, dek kvin —— ja monato.

Post monato iros mi al frato!"

Meditadis li ĝis la aŭroro.

Li konsciis pri l’ matena horo.

La edzin' de l’ instruist' eniris.

Lin vidante tia, ŝi ekmiris:

"Ĉu vi dum la tuta nokt' nur revis?"

Kun kliniĝo Ŝanbo tuj sin levis:

"Panjo, hejmeniri mi deziras,

ĉar la foran hejmon mi sopiras..."

Ŝi ridetis: "Ĉu vi havas peton?

Ankaŭ havas mi por vi sekreton!

Ĉu vi ne rimarkis dum kunesto

kun frateto, ke li en vir-vesto?"

Kvazaŭ en labirint', li ekmiris:

"Panjo, kion vi al mi do diris?

Li promesis svati fratineton

kaj pri mia vizit' faris peton."

"Ŝi sin svatis mem, ĉu vi ne scias?

Ĉu pri ŝia virinec' konscias?

Pro hont' diri tion ŝi ne povis.

Ĉu vi ne virinon en ŝi trovis?"

Ekĝojegis Ŝanbo tuj freneze,

kaj balbutis al si mem senĉese:

"Jingtaj, mi ja iri al vi devas.

Sed ĉu la promeson mi ricevas?"

La edzin' de l’ instruist' kapjesis.

Dankis li kaj reveni promesis.

Post tag' li jam estis sur la vojo,

kun senĉesa emoci' kaj ĝojo.

5

Jingtaj hejme ĉiam atendadis.

Ĉiutage ŝi lin atendadis.

lutage ŝia patr' enkuris

kaj al Jingtaj ĉe l’ orel' murmuris:

"Jingtaj, svat' enpaŝis nian domon,

kaj mi trovis por vi riĉan homon."

Pro mir' ion diri ŝi ne povis.

Ŝi demandis: "Kiun vi do trovis?"

"Ma Vencaj —— la juna hom' plej riĉa,

kun havaĵoj multaj, mon' sufiĉa."

Sed ŝi sin persvadi ja ne lasis.

Ŝia patr' kolere ŝin minacis:

"Tion ŝanĝi tute jam neeblas.

Al Ma edziniĝi vi ja nepras!"

Pri l’ rilato inter Ŝanbo kaj ŝi,

la koleron li ne povis kaŝi:

"Havas li nek monon kaj nek rangon,

li ne havas ja nobelan sangon.

Li ja estas ulo tro malriĉa,

certe vi fariĝos ne feliĉa.

kaj nenion diris kaj foriris.

Ŝiaj larmoj en l’ okuloj brilis..."

6

La geedziĝ-dat' alproksimiĝis,

kaj la patro pli maltrankviliĝis.

La servist' enkuris kun raporto,

ke Ljang Ŝanbo jam ĉe l’ pordo.

Volis li rifuzi ĉi viziton.

Post moment' li vidis jen profiton.

De l’ filin' la ĉambron li eniris,

kaj tre serioze al ŝi diris:

"Jingtaj, Ljang Ŝanbo vin vizitas.

La bonŝancon ni en tio vidas.

Diru, ke forlasu li por ĉiam,

kaj ĉi renkont' —— la fin' de via am'!

Lin konsilu for de hejmo nia.

Apartenas vi jam al, alia!"

Larmviŝinte, ŝi eliris lante

por renkonti Ŝanbo-n ridetante.

Kia ĝojo ĉi renkonto estis!

Pro emoci' ambaŭ mutaj restis.

Al ŝi diris li: "Kiel nomi vin?

Ekde nun ĉu mi vin nomu fratin'?"

Ekruĝiĝis ŝi kaj kapjesis.

Ĉu ŝi geedziĝon jam promesis?

Li rakontis pri l’ sopir' de l’ koro,

kaj ŝi sentis mordon de l’ doloro.

Pri l’ decid' de l’ patro ŝi eldiris;

Ŝanbo tion ĉi treege miris.

Li demandis, ĉu ŝi jam konsentis;

ŝi kapneis kaj amare plendis:

"Estas mi nur virino malforta

por kontraŭi de la patro l’ vorton."

Ŝanbo diris en ton' senespera:

"Longe nin kunligis am' sincera.

Ĉu ne rajtas ni kunvivi ĝis mort',

se ni vere amas nin per tutfort'?

Ĉu maljuston mi ja he toleros.

Iros mi al korto kaj apelos!"

Ŝi respondis en amara tono:

"Ŝokas min ĉi geedziĝ-propono.

Kiel mi sopiras vin senĉese.

Sed ĉio fiaskis sensukcese!

Se al patr' mi tute malobeos,

vi kaj mi, ho ve! certe pereos!

Tiu Ma potencon en la mano.

Kontraŭ li la klopod' iĝos vana.

Li sendigos homojn, vin arestos.

Frato, kio do el tio restos?"

Pro l’ doloro Ŝanbo jam ekmutis.

Li subite ruĝan sangon sputis.

Ŝi ektimis kaj al li alvenis,

kaj konsoli vorte lin ŝi penis.

Ambaŭ sin rigardis en larmfluo.

Li leviĝis, diris kun kapskuo:

"Estas bone, ke nun iru mi for,

min sufoke premas sang-dolor'."

Larmis ŝi: "Kunvivi jam neeblas.

Frato, akompani vin mi nepras!"

"Nun jam decidita mia sorto.

Scias mi, atendas min la morto."

"Se kunvivi ni sur l’ ter' ne povos,

sub la tero ni nin certe trovos!"

"Jingtaj, ni starigu du tombŝtonojn,

kiuj portos kune niajn nomojn.

Sub la ter' eterne ni kunkuŝos,

kaj neniu malicul' nin tuŝos!"

Ili adiaŭis en doloro,

restis ŝi kaj iris li al foro...

7

Post reveno Ŝanbo malsaniĝis.

La gepatroj tre.maltrankviliĝis.

Tagon post tag' li surlite kuŝis,

kaj neniun manĝon li plu tuŝis.

Ŝian nomon vokis li soife,

kaj esperis ŝin revidi vive.

La patrino al ŝi iris. Vane!

Ŝi revenis kun pakaĵ' enmane.

Zorge malnodinte ĝin, trovis li

letereton kaj harfaskon de ŝi.

Lia kor' malsana pli doloris,

kaj surlite mute li ekploris.

Nur post kelkaj tagoj Ŝanbo mortis,

kaj la amon por ŝi li forportis...

8

La sciigo pri mort' lia venis.

Ĝin aŭdinte, Jingtaj preskaŭ svenis.

Malgraŭ la malpromes' de la patro,

iris Si por vidi la kadavron.

Ĉe la frida korp' ŝi longe ploris.

Ŝia koro sangis kaj doloris.

Lin forlasi tute ŝi ne volis,

la servistin' pene ŝin konsolis:

"Hejmeniri haste ni nun devas,

kaj riproĉon certe ni ricevas."

Ambaŭ viŝis larmojn kun ĉagreno,

ŝin atendis jam la palankeno.

9

Post reven' ŝi sin malsana trovis,

ofte larmis, manĝi ŝi ne povis.

Fine la geedziĝ-tago venis,

sed la pens' pri li ŝin daŭre ĉenis.

La palanken' ŝin atendis ĉe l’ pord'.

Sed la povra Jingtaj pensis pri l’ mort'.

Kvar personoj palankenon portis,

granda homamaso ŝin eskortis.

La ĉeval' fiera antaŭiris.

Sur ĝi l' edzo, kiu ŝnuron tiris.

Jen la tomb' de Ŝanbo ĉe la vojo.

Petis ŝi descendi lastan fojon.

Devigite la edzo konsentis,

kaj ŝi de la palanken' descendis.

Ĉe l’ tombŝtono de Ŝanbo malriĉa,

pro li ploris ŝi —— la malfeliĉa:

"Frato, jen mi ree ee vi estas,

sed vi de la mondo jam forestas!"

Jen ekpluvis kaj ekventis forte,

kaj la tombo malfermiĝis porde!

Jingtaj saltis enen senhezite,

kaj la tomb' fermiĝis fulmrapide!

Unu servist' kuris al ŝi. Vane!

Nur vestrandon kaptis li enmane.

Ĝi ŝanĝiĝis je papilioj du,

ekis flugi kaj nekapteblaj plu.

Ĉesis la tempesto kaj la vento,

nigraj nuboj pasis post momento.

La papili-par' —— ŝi kaj li estas,

poreterne flugas kaj kunestas!

*La fama ĉina legendo “Ljang Ŝanbo kaj Ĝu Jingtaj (Liang Shanbo kaj Zhu Yingtai)" havas grandegan popularecon en Ĉinujo kaj estas vaste konata ankŭ en Japanujo, Koreujo kaj Vjetnamio. Oni povas eĉ diri sen troigo, ke en Ĉinujo ne estas homo, kiu ne scias pri tiu ĉi legendo. Ĝi estis adaptita al. diversspecaj ĉinaj operoj kaj filmoj. En 1954, la ĉina kolorfilmo "Ljang Ŝanbo kaj Ĝu Jingtaj" estis projekciita kun grandaj sukcesoj en Ĝenevo. La violonkonĉerto"Ljang Ŝanbo kaj Ĝu Jingtaj" kreita de du junaj ĉinaj komponistoj rikoltis grandajn sukcesojn en Ĉinujo kaj eksterlande. —— la aŭtoro.

(1964) (Publikigita en "Monda Kultŭro", p.33-34/1965)

LA RUĜA VELO*
 (Fabelo verkita laŭ la samtitola rusa kolorfilmo)

Jen Asori estis ŝia nomo,

tiel simpla kiel ŝia domo,

kiu estis ĉe l’ serena maro

sub l’ arĝenta lumo de stelaro.

Delonge mortis ŝia panjo kara.

Ŝi vivis kun paĉjo grizhara.

La povrajn tagojn ili trapasis,

sed l’ espero neniam ilin forlasis,

ke tiun tagon la feliĉo alvenos,

kaj la malfeliĉajn homojn benos.

Paĉjo ofte sidis de l’ forno mute.

Alproksimiĝinte, ŝi sidigis apude.

La ostecaj brakoj ŝin brakumis,

kaj en ŝia rigard' larmoj eklumis.

Ludilojn per la diligentaj manoj

ili faris por vendi al la infanoj.

La patro portis ilin al la merkato

por iom mongajni kontraŭ la malsato.

Asori iris al la merkat' iutage

laŭlonge de la river' zigzage.

Ĉe l’ roko oldulon ŝi renkontis,

kiu al ŝi belan fabelon rakontis:

"Venos tiu tag', ĉe l’ aŭroro,

ekaperos belega ŝip' el la foro.

Ĝi distingos sin per la RUĜA VELO,

kiu fiere ŝvebos sub la blua ĉielo.

Ĉe l’ pruo staros princ' beta,

kiu vin forportis al la land' fabela."

La rakont' tiel ravis ŝian koron,

kaj ŝi ekatendis tiun feliĉan horon.

Sed jen forpasis jaro post jaro,

kaj ŝi ĉiam atendadis ĉe l’ blua maro.

Sed la ruĝa veto ĉe l’ horizonto ne aperis.

Ĉu ŝia kor' nur vane esperis?

Pro ŝia fantazi' homoj nur ridaĉis,

kaj ŝin mokis kaj pri ŝi klaĉis.

Sed l’ esperon ŝi neniam perdis,

kaj pri la ruĝa veto ŝi ja certis.

Estis riĉega familio en la foro,

kie vivis junulo kun nobla koro.

Jam frujare li la homamon sentis

kaj la povrulojn ĉiam defendis.

Lin jam enuigis la viv' inter muroj,

kaj li sopiris al misteraj aventuroj.

Li forlasis la riĉan familian rondon

por ekvidi la vastan, koloran mondon.

La duran vivon surŝipe li ekspertis,

sed je la bela estonto li ja certis.

Post jaroj li fine fariĝis kapitano,

kaj kondukis fiere la ŝipon sur l’ oceano.

La ŝip' ankriĝis ĉe Asori-a urbet' foje,

kaj la maristoj albordiĝis ĝoje.

La mallumo iom post iom foris de l’ ĉielo,

kaj ĉe l’ horizonto ekaperis suna helo.

La juna kapitano ekvagis tra l’ arbaro.

Jen kion li trovis meze de l’ herbaro!

Asori estis en dolĉa sonĝ' ĉe l’ arbo,

kun ridetanta vizaĝ' de l’ ruĝeta farbo.

Ĉe l’ dormanta belulino la kapitan' haltis,

kaj lia koro pro ĉi trovaĵ' forte saltis.

Li klinis la kapon kaj ŝin longe rigardis,

kaj la plej pura amo en lia kor' ekardis.

Sur ŝian fingron surmetis li ringon oran,

kaj foriris ŝtele, lasinte Asori ree sola.

Post mallonge Asori el dorm' vekiĝis,

kaj pri la ringo surfingra eksurpriziĝis.

Kiu al ŝi tian mirindan donacon faris?

Ĉu la fabela princo, aŭ ŝi tute eraris?

Hejmenkurante ŝi pli kaj pli miris,

kaj la ĝojo en ŝia rigard' ekbrilis.

Al la demandoj de l’ kapitano oni respondis

pri la belulino, kiun li enarbare renkontis:

"Oh, ŝi estas knabino povra kaj malfeliĉa,

ĉiam vagadas sola kun ŝia fantazi' riĉa.

Nur pri la ruĝa velo kaj la princ' revas.

Ĉu ŝi, finfine do, ne freneza esti devas?"

L' enamiĝinta kapitano pensis, ke estas lia devo,

por ke reala iĝu Asori-a longjara revo.

La blankan velon al la ruĝa li tuj ŝanĝis,

kaj ankoraŭ surŝipe orkestron aranĝis.

Mateniĝis. Kaj heliĝis l’ obskura ĉielo.

Alproksimiĝis la bela ŝip' kun ruĝa velo

al la marbordo, kie staris la kabano

de Asori amata de l’ juna kapitano.

Ĉe l’ fenestro Asori sola sidis.

Ŝi dronis en revo kaj meditis.

Kiam ŝi la rigardon surmaren sendis,

kia bela vidaĵo antaŭ ŝi sin prezentis!

Jen ruĝa velo ŝvebis en la foro.

Pro ĉi surpriz' forte ekbatis ŝia koro.

La enloĝantoj tumulte marborden kuris.

Infanoj jubile kriis kaj olduloj murmuris

pri ĉi antaŭe neniam vidita ŝip' rugvela

kaj pri la ĉeprue staranta kapitano bela.

Ankaŭ Asori tien kuris kun hezito.

Ĉu ĉio okazinta estas nura mito?

Jen ŝian nomon vokis la kapitan' elŝipe.

Ŝi tuj respondis. Ridet' ekaperis ĉelipe.

La jubilanta homamaso cedis al ŝi la vojon.

Ŝi vidis la revitan princon la unuan fojon.

Akvon vadante ŝi etendis la manon

por saluti la junan kaj belan kapitanon.

Ili rigardis unu la alian kaj ekridetis,

kaj la kapitan' ŝian manon ĝentile petis.

En la tuta ŝip' sub la muzik' ekjubilis.

La feliĉo en l’ okuloj de l’ ampar' brilis.

Nun la ŝip' lante foris al horizonto.

La feliĉan am-paron bonvenigis nova mondo.

*La eposo estis publikigita sur la paĝoj 89-92 de "Oomoto", majo junio/1964, Japanio.

(1963)


ALDONO

 LA POEZIA VERKADO DE ARMAND SU

—— Prelego de Luigi Minaja de la Radio Roma la 5an
 de feb. de 1963

En la hodiaŭa dissendo ni prezentos al vi la junan ĉinan talentoplenan poeton Armand Su. Kaj ni ŝatas lin prezenti ne nur ĉar lia jam abunda delikata verkaro en la internacia lingvo meritas esti konata de la tutamonda esperantistaro, sed ankaŭ aparte pro lia speciala korinklino al Italujo.

Naskiĝinte en Pekino la 19an de novembro, 1936, kiel unika filo de oficisto kaj dommastrino, Armand Su komencis viziti al lernejo je la aĝo de 4 jaroj, kaj tiam li eklernis la unuan fremdan lingvon: la japanan. Nun li jam konas pli ol dudek lingvojn kaj povas skribi en preskaŭ dek. La unuajn poemojn li verkis je la aĝo de 13 jaroj, kaj kiam li estis 19-jara, li komencis verki poemojn en diversaj eŭropaj lingvoj, precipe en germana kaj itala (kiuj aperis en Hamburg, Berlin kaj Milano); sed nun la lingvoj de li uzataj en poezio estas nur la itala kaj Esperanto, kiun li lernis en 1956.

Lerninte Esp-on en 1956, li ne limigis sin nur al verkado proze kaj verse en la internacia lingvo, sed li aktive donis sian entuziasman helpon al la movado per tuja aliĝo al UEA, per kontribuaĵoj al Fondaĵo-Zamenhof kaj la CED, per informoj al la gazeto de UEA, per salutleteroj al la junularaj kongresoj. Lian leteron al la 17a TEJO-kongreso legis la prezidanto de TEJO mem dum la oficiala inaŭguro en Wokingham, sekve de kio la prezidanto de la LKK sendis siavice dankan leteron kun subskriboj de multaj junaj gesamideanoj.

Kiel poeto en la esperantaj revuoj li debutis en 1960 per du poemoj aperintaj en "Norvega Esperantisto", kaj ekde tiam multaj el niaj diversaj gazetoj aŭ tute literaturaj (kiel "Norda Prismo", "Belarto") aŭ variaj (kiel "The Austalian Esperantist", "Oomoto", "Kial ne?", "Dansk Esperanto-blad", "La Esperanto"), plurfoje aperigis liajn sentoplenajn verkojn originalajn kaj liajn tradukojn el naciaj lingvoj.

En tiu sama jaro 1960 Armand Su dediĉis poemon al nia plej amata esperanta poeto Julio Baghy, per kio komenciĝis lia korespondado kun tiu eminenta hungara samideano, kies personeco kaj verkoj havas grandan influon sur lin, kaj kiun li ame nomas "Paĉjo".

Kaj Baghy reciprokas estimon kaj simpation, tiel ke en somero de 1961 dum klubvespero en Budapeŝto li deklamis kelkajn poemojn de la juna ĉina poeto.

Intertempe Armand Su komencas interesiĝi ankaŭ pri kritiko, tiel ke en la grandformata rumana ilustrita revuo "Rumania Today" (n-ro 12 de 1961) aperis artikolo lia pri la granda rumana poeto Eminescu, verkita en franca lingvo, sed pubiikigita, krome, en angla, germana kaj hispana, nome en ĉiuj kvar lingvoj, en kiuj la revuo estas eldonata. En tiu numero aperis ankaŭ lia foto kun dediĉo en Esperanto.

Al la oficiala organo de la Internacia Unuiĝo de Studentoj "World Student News" (eldonata en Praha) li proponis Esperanton por ĝiaj literaturaj konkursoj. Kvankam la redakcia respondo estis nea, tamen la propono estis vaste diskonigata, ĉar sub la titolo "Why Not Esperanto?" (Kial ne Esperanto?) ĝi aperis en decembra numero de 1961 sur la unua paĝo en kvin lingvoj: angla, franca, germana, hispana kaj araba.

Vere meritplena estas la entuziasma, inteligenta, multflanka aktiveco de Armand Su, kaj des pli rimarkinda, se oni konsideras ke li estas preskaŭ sola en sia lando.

—— La teksto el "Nordamerika Esperanto-Revuo" n-ro 4, 1964,

Usono-Kanado

Edwin de Kock

ARMAND SU LIBERIGITA

Ĉi-lune, Armand Su, pri vi mi sonĝis

dum migdaluj' reklamis la printempon ——

poeta frato, ĉina frato, viva

post la dekjara tombo de l' karcero,

en kiu elsunigis vin, verdulon,

"kulturrevolucio" mise ruĝa.

Vi tamen restis por spikiĝo nova,

rizriĉaj versoj, fasko somerpeza.

Kaj ili, kiuj sciis jam ne legi

sed nur bruligi librojn grandvalorajn,

vandalis vian Bethovenan buston

kaj portretitan murdis nian ĉiam

bonkoran Marjorie?

Pri ili jen

la histori' verdikton jam eldiris,

pli frue ol kutime. Sed vi sciis,

eĉ tiam —— preter lum' enĉerkigito ——

ke la silento estas granda gorĝo

por gluti tiajn tumultulojn, ĉiujn

barbarojn.

Longe via civilizo

jam supervivis siajn atencintojn

kaj rikoltadis en popolosinon

la kulturnovojn ne pro la koloro,

sed tial ke ekkreskis io nutra

kaj taŭga por la tero de l' patrujo.

Balaas ver' kaj vivo vantojn for,

kaj baldaŭ putros ĉiu gvardiano

al sterka malsuper', dum viaj vortoj

fariĝos —— fortaj semoj —— la futuro.

Do, Armand Su, ne tro koleru.

Dampu la bedaŭrojn de l' noktrampintaj horoj,

por ne fordoni vian tutan dolĉon

al amariĝo. Jes, vin diminuis

dek jaroj, kaj multe, multe pli.

Sed mortis la entombigintoj, ĉiuj ——

eĉ la zambiaj sklavoj de la stulto

ankoraŭ somnolantaj ĉirkaŭ vi

tra tio kion ili ne komprenos.

Kaj restis viva ĝuste vi, verdulo,

la land' antikva kaj ĉi homarujo.

Vi rajtas reesperi, plu kantonte

la revojn kiuj restis kaj denove ——

per beleksplodoj sur la migdalbranĉo ——

promesas primaveron, kaj pretere

kreskadosanon ĝis plenfrukta tago.

Sed se vi seniluziiĝus tute

pri la socio, kiu ŝutas koton

sur ĉion fajnan, aŭ vi vidus plu

ne florojn sed trudherbojn de la miso,

konservu tamen fidon en vi mem.

Kirasu vian praan apartenon

al ni, la poetar', kaj brilblazonu ——

per mirostel' ankoraŭ, ĉiam, verda ——

la ĝojobstinon de la propra koro.

1980/08/19