kovrilo

Impresoj Pri
Verda Vojaĝo

  绿 游 印 象

Kvin Verkoj de Kvin Aŭtoroj

焦夕洋 · 彭 念 · 魏光亮 · 朱立娅 · 祝 昕

eklegu!

eLibro farita de
Guozhu


§00 目录

Impresoj Pri Verda Vojaĝo 绿游印象 . Enhavo 目录

Enhavo de

Impresoj Pri Verda Vojaĝo

绿游印象

Kovrilo
Enhavo
§01. 焦夕洋 Stela : 享受和平 Ĝuu Pacon
§02. 彭 念 Peonio: 快乐的世界语暑假之一 Trilanda Vojaĝo Somere (1)
§03. 彭 念 Peonio: 快乐的世界语暑假之二 Trilanda Vojaĝo Somere (2)
§04. 彭 念 Peonio: 快乐的世界语暑假之三 Trilanda Vojaĝo Somere (3)
§05. 魏光亮 Heleco: 共处在没有国度的世界 En Mondo Sen landlimoj
§06. 朱立娅 Julia: 从北到南 纵贯欧洲 Norde-Suden Tra Euxropo
§07. 祝 昕 Nigra Okulo: 延吉之行 Vojaĝo al Yanji
§08. 国柱 Guozhu: 编 后 Post Pretigo

antaŭa | sekva


§01 享 受 和 平

Impresoj pri Verda Vojaĝo 绿游印象 § 01 享 受 和 平

享 受 和 平

—亚洲三大联想

焦夕洋

人这一辈子总要经历许多事情，但每个第一次都是难忘的。由于工作的关系曾多次出国，可是，这一次的确不同以往。“从世”多年却是首次参加国际性大会。说不同，是因为从没有这么许多种族的人们同聚在一个会场，从没有过这里的人们同讲一种语言，是这样地心与心之间毫无距离。

着陆仁川

当我们乘坐的班机着陆仁川机场后，我看到了迎接的人们举着绿星旗等在那里，然后，微笑着互道“Saluton!”，这回可是真的验证了我们的语言的可用性和亲近感，这一点还是有些不同于国内开会。这样的时候，无论你来自何方，无论你什么模样，这一句“Saluton!”好似打开彼此心灵大门的一把钥匙，如同说：“放心吧，这下你可就到家了，一切我来为你做。”看这一张张青春美丽而又充满和平的笑脸，如果刚才你还怅然觉着会在异国他乡有些孤零，此刻,你却真实地感到心情是那么放松，天空是那么晴朗。
有一位来自印度的盲人世界语者，他讲世界语的时候很流利，谈观点的时候很有力，我很是佩服他。开幕式那天，他被请就座主席台，无论是当他大会发言完毕，还是随便与人聊天，总有人们恭敬而又真诚地握住他的手，为他引路，帮他排难，他的神情是得意的，可想他内心会有多么感激。因为握手对一个看不见这个世界的人是有着非常的意义的。我想到了美国作家海伦·凯勒说过的话：“我接触过的手，虽然无言，却极富表现性，有的人握手能拒人千里。……我握着他们冷冰冰的指尖，就象和凛冽的北风握手一样。也有些人的手充满阳光，他们握住你的手，使你感到温暖。”在准备了好几次之后，我走近了他，其实什么缘故都没有地我握了他的手，在他那一直向前方望去的“目光”中充满了对和平的向往。

追寻一种精神

这次大会，我接触了国际世协亚洲世运委员会主席HORI Yasuo先生,请教了他怎样看待未来世界语刊物的发展方向，并与他交流了有关我们的会刊《绿星》主办中的几点意见。交谈中我总是觉得自己的听力不好，他看出了我的心理负担，坦率地告诉我：“不要顾虑什么，大胆去讲，你没有听到吗，其实没有多少人讲得非常标准，可是却没有人看谁的笑话，大家尽可能地练习，尽可能地提高，因为世界语属于我们所有人，在这一点上，不必在意你高我低，每个人都是平等的。”是的，就算不提它和平理想主义的内涵，单说它语言本身的使用过程都是对于和平的实践。当然了，参加国际大会对口语的提高是大有益处的，因为这与在国内开会有所不一样，那时你可以在更多的时候不自觉地不讲世界语，在这里你若不会使用我们的语言，你将无所适从，当然讲得越多，沟通得就越融洽，收获就越多。
在休息大厅熙熙攘攘的人群中，一位韩国老人，从那弯曲的脊背和不断地颤动着的头，能够断定她足有八十岁左右，她的穿着朴素极了，在与大多参会者华丽的服饰比照之下，不难看出，其实老人就是比较下层的穷人。接着，我看到韩国世协会长李忠奇先生尊敬地弯下身与老人讲话，老人满足地笑了，这是不是最现实的和平呢？和睦平等即谓和平。这里——我们的大会，没有人去分别贵贱与尊卑。又见老人时不时慈祥地左右点头，看样子是在原谅与自己擦身而过的人们不经意间的刮碰，这时，在一种平和愉悦中我悄悄地校正着自己看世界有些挑剔的眼睛。后来，听别人说，老人是没有能力去出国开会的，这自然也是由于经济的原因了，但只要在她生活的城市里有会开的时候，她总是要来的。在这里我看到富人并不浮躁和张扬，穷人也有着一种虚怀空阔、无所不容的清凉。老人是在追寻一种精神,她是一位高贵的穷人，生活在和平的精神殿堂。

世界语使人相亲。

从我们的住地到大会会场，总要经过美丽的汉江，说来很有意思，每次经过这里我都会联想到苏伊士运河，可事实上是无法相比的，但只因为HORI Yasuo先生在致大会的开幕词中讲的关于痛恨战争、渴望和平的那些话，才令我产生了如此地联想。因为在一部纪实影片中我看到过有关阿拉曼战役，位于埃及首都开罗西北350公里处西部沙漠中的阿拉曼——二次大战著名的北非战场。这些天来我总在回想着那些片断：为了争夺对苏伊士运河的控制权，控制中东石油供应线，蒙哥马利元帅率领的盟军第八军团和有“沙漠之狐”之称的德意联军逐鹿沙场。结果盟军获胜，轴心国则原气大伤，二次大战战场出现了对盟国有利的态势。然而，盟国在这场战役中也有7367名将士阵亡。每年的纪念仪式在盟国英联邦成员国阵亡将士陵园举行。陵园里沙漠热风缓缓吹拂着错落有致、排列整齐的墓碑。各种肤色的人们在墓群中穿行徘徊，不时驻足默读墓碑上的墓志铭，它们中有一条闻名全球：“在世界眼里你是一个士兵；在我眼里，你是整个世界。”另一条写道：“愿和平永驻，战争不再。”这些阵亡的将士，和我们一样也曾有过梦想，但是战争打破了他们的梦想。我们该用和平的灵性为他们的英魂祈祷。当我们今天相聚在一起的时候，由衷地感到：政治使人分裂，世界语使人相亲。
与其说这样的大会让人们真的领悟了和平的真谛，毋宁说是懂得了对这个世界的爱。
朋友们，积蓄你的金钱，挤出你的时间，去参加世界语大会。这种快乐远非虚名浮利可比，现代人享受的花样越来越多，但是我深信人世间最尊贵的享受是和平。


§02 快乐的世界语暑假之一

Impresoj pri Verda Vojaĝo 绿游印象 § 02 快乐的世界语暑假之一

夏令三国游

—快乐的世界语暑假之一

Peonio

中国国际电台亲爱的听众们，我是彭念，世界语名字叫牡丹Peonio。我刚开始上高中，第一个学期。很忙，功课又多，可我忘不了刚过去的这个暑假，在法国度过的，是那样好玩，有趣。通过世界语我认识了不少朋友，感受了不少新事物。我愿意向说一说。

从七月十日开始至八月底的50天内，我到过10个城市，先后在八家人家里住宿。我讲的是世界语，只有跟非世界语者交往时才讲英语。我在中学学了五年英语了，可世界语才学了20天，还是临出发前跟父亲学的。这次出门，前十天父亲陪同着我，后来我们就分手了。现在我应该说，世界语不仅非常容易，而且在国际交往中，比民族语更亲切。
我的第一个主人是巴黎的热龙，丹尼斯到机场接我们到热龙家。这位好心的、热心的女士已经好几次接待过我父亲了。
热龙家有两个寝室，一个让给我们住。他的住宅很干净，很整齐。热龙一个人住，他失业了。他按照我们中国人的口味，做米饭给我们吃。他带领我们逛巴黎。在那壮观的卢浮宫博物馆，我看了许多著名的艺术品。我们登上了一个建筑物的露台，俯瞰巴黎全城。我们还访问了世界语联合会的办公室，那里几位世界语者义务为联合会工作。其中一位女士为我们照相，向我赠送了小词典。我知道，她是希望我学好世界语。
第二天，西里罗来了，这位爱骑车的世界语者的职业是警察。为什么喜欢自行车？有人问他：为什么不开汽车？他（打趣地）回答说：汽车是什么玩意儿啊？哎，真是铁杆的自行车迷啊！那天，他陪同我们骑车游览全城，充当我们的好导游。巴黎圣母院、协和广场、艾菲尔铁塔、香榭利大街、凯旋门，还有塞纳河上的许多桥……。他对巴黎简直了如指掌。
第三天我们到了里立，在法国北部。接待我们的是维隆尼克和波利斯，他们去年周游世界，到过武汉。回法国后，他们生下宝宝巴亚拉。我特喜欢这个宝宝。多嫩滑的皮肤，蓝色的眼睛对什么都那么好奇！
我们跟另外两位世界语者—一位是大学生，另一位是网球手—参观了里立老城。网球手借给我的运动服使我温暖极了，我没预料到法国夏天也会有突然来的寒潮。我们在连斯（维隆尼克、波利斯、巴亚拉的住地）过夜。在他们家，我还看了波利斯在武汉拍的录像。他拷贝了这段录像给我。
在连斯我们参加了法国国庆游行，七月十四日是法国的重要节日。
当天晚上，我们赶回巴黎看节日焰火，到丹尼斯和她“快乐”的丈夫哈比那里去。热龙也来了，我们共聚一直到午夜。哈比为我们拍录像，现在这录像成了我家的珍贵纪念品了！
在巴黎及附近的逗留是很惬意的。但是生活开销却很厉害。幸好有世界语者的帮助，我们才玩得痛快。
离开巴黎，我们西行到那著名美丽而安静的布列托尼亚。那里的经历，我下次再谈吧！

 Trilanda Vojaĝo Somere

—Mi ĝuis mian somera-ferion per Esperanto (1)

Saluton! Karaj aŭskultantoj de Ĉina Radio.
Mi estas Peng Nian el Wuhan, Ĉinio. La esperanta nomo, Peonio. Mi ĵus komencis mian unua-semestran studon en Liceo. Okupata, taskopeza, tamen mi ne povas forgesi la ĵus pasintan somera-ferion, gajan, interesan, kiun mi havis en Francio. Per Esperanto mi konis multajn amikojn, spertis multajn freŝajn aferojn. Mi volus rakonti iom pri ĝi al vi.
Dum 50 tagoj, ekde la 10a, Julio ĝis la fino de Aŭgusto, entute mi vizitis pli ol 10 urboj, kaj loĝis en 8 familioj. Ĉie mi parolis esperanton, krom fojfoje mi uzis la anglan kun ne-esperantistoj. Mi studis la anglan en mia mezlernejo dum 5 jaroj, tamen, esperanton mi nur lernis ĉe mia patro dum 20 tagoj antau la vojaĝo. Por la vojaĝo mia patro nur akompanis min dum antaŭaj 10 tagoj, poste ni aparte vojaĝis. Mi nun devus diri ke Esperanto ne nur estas ege pli facila, sed ankaŭ pli intima ol naciaj lingvoj por internacia kontakto.
Mia unua gastiginto estis Jherom en Parizo, al lia hejmo de la flug-haveno gvidis nin Denise . Tiu bonkora, varm-kora s-ino fakte jam kelkfoje akceptis mian patron.
 Jherom havas loĝejon kun du ĉambroj, do, unu por ni. Lia loĝejo estas tre pura kaj bone ordigata. Jherom sole loĝas, fakte tiam estis en sen-laboreco. Li uzis kuirilon prepari rizon por ni, laŭ ĉina gusto. Li gvidis nin tra-rigardi Parizon. En la grandioza muzeo Louvre mi vidis multajn famajn artaĵojn. Ni super-iris sur terason de iu konstruaĵo por super-rigardi la tutan urbon. Ni eĉ vizitis iun esperantan oficejon, kie kelkaj esperantistoj volontule laboras por Esperanto. El ili unu s-ino fotis nin kaj donacis vortareton al mi. Mi komprenis ke ŝi esperus min plibone lerni la lingvon.
La dua-tagon, venis Cirilo, la biciklemega esperantisto, profesie policano. Kiel li ŝatas bicikladon? Iu iam demandis lin : ĉu vi ne uzas aŭtomobilon ? Li demande respondis: Kio estas aŭtomobilo? Do, li estas ĝis-osta biciklisto. Tiutage li akompanis nin bicikli tra la urbo, bone gvidis kaj bone ĉiĉeronis. Notre Dame, Placo Konkordo, Ferturo Eifel, Champs-elysee, la Arko Triumfo kaj multaj pontoj super Sejno...Li scias detale pri la urbo.
La tria-tagon ni veturis al Lille, la urbo en nord-francio. Tie atendis nin Veronik kaj Boris, kaj Bayara en sia lul-korbo! Veronik kaj Boris last-jare vojaĝis tra la mondo, kaj vizitis nian urbon. Post reveno al Francio ili havis sian bebon Bayara. Mi treege ŝatas tiun bebon. Kia freŝa la haŭto! kia scivolemaj la bluaj okuloj!
Ni vizitis la malnovan urbon Lille, kun aliaj du esperantistoj, —unu universitata studento, unu teniso-trejnisto. Tiu trejnisto varmigis min per sia sporta vestaĵo, ĉar mi ne antaŭ-vidis la fojan malvarmecon dum somero en Francio! Ni tranoktiĝis en Lens, tie Boris ,Veronik kaj Bayara loĝas. En la hejmo mi eĉ vidis la filmon pri mia hejm-loko. Tiun filmon Boris faris dum sia vojaĝo. Li eĉ kopiis unu por mi. En Lens ni partoprenis en la Naci-tagan Paradon ĉar tiutage, la 14an , Julio, estas tre grava festo de Francio.
Sekvintan Vesperon ni jam revenis al Parizo por vidi la art-fajraĵon, kun Dennise kaj S-ro Happi, ŝia 'Happy' edzo. ankaŭ venis Jherom. Ni kunĝuis la vesperon ĝis la nokt-mezo. S-ro Happi ankaŭ filmis nin. Tiu filmo nun estas kara memoraĵo en nia familio.
La restado en kaj ĉirkau Parizo estas agrabla, Tamen, la viv-kosto estas tro alta. Danke al helpo de esperantistoj mi povis ĝui la tempon. Post Parizo mi vojaĝos al okcidenta parto de la lando, la fama, bela kaj pli-kvieta Bretonio. Mi rakontos mian tra-vivaĵon tie venont-foje. Ĝis reaŭdo!


§03 快乐的世界语暑假之二

Impresoj pri Verda Vojaĝo 绿游印象 § 03 快乐的世界语暑假之二

夏令三国游

—快乐的世界语暑假之二

Peonio

亲爱的听众们，你们好！
上次我说了巴黎和附近的愉快经历。今天我要带领大家到布列托尼亚，到法国美丽的西部去。那里，实际上是我旅行的目的地。在一个多月内，我到了好几个城市的六位世界语者的家里居住。我享受大海，享受大自然的美景，享受世界语的交谈。
首先我住在圣马洛，那是一个很奇特的城市，好像是专为旅游者而存在的城市。海浪的喃喃细语，充满新鲜气味的海岸微风，总在游人旁边游弋，甚至出现在梦境中……。我很喜欢海洋傍晚的景色，在海边观看日落。我的女主人安妮玛丽娅是出色的世界语者，出色的妻子。她细心照料有病的丈夫，还经常接待来访的世界语客人，总是那样耐心、细心，还为我做美味的饭菜。她陪同我参观著名的圣米歇尔修道院，那简直像童话中那样的美丽。她的儿子精通电脑，在她家里，我甚至可以跟中国朋友作语音聊天！啊，因特网和世界语可以将世界连接到一起了。
我在布列托尼亚的第二个住地是雷恩，那曾经是首府。这里有艾昂家，他家里的提芬是我的世界语信友。出发前，我们已经在网上联系过，现在终于见面了。当我到雷恩时，她还在加拿大旅行。我只好在另一个世界语者家里等她。
那家是一个国际家庭，几乎所有人都可以说世界语。亚尼克和贝尔托是父母亲。遗憾的是，他们的孩子们都到德国度假了。我跟他们的大女儿美兰妮在一起，非常痛快。她是那样热情、活泼，爱跳舞。她让我非常感动，通过她和她的朋友，我开始了解、开始爱上法国的年轻人了！
在他们家里，我还认识了从澳大利亚和法国南部来的世界语朋友。
我的父亲到西班牙去了。在艾昂家，我一点儿也不会感到无助，因为我自然地融入到世界语的环境气氛中。提芬、宝莲和我，和那里的男女青年是那样自由相处。有时我跟不会世界语的朋友说些英语，但是我总不会忘记告诉他们世界语是多么好学，多么好用。有世界语的帮助，我甚至还学了点法语呢！
过几周后，我要和提芬家一起参加普卢杰克的世界语聚会，我们会在提芬祖父那里住。我以后再谈那里的聚会吧。
雷恩之后，我先后到了Louannec的阿瑙德家，Lannion的艾田家，分别停留了一个星期。这期间我的世界语进步很快，因为阿瑙德的世界语很棒，而艾田是严格而老练的老师。阿瑙德跟他两岁的女儿说世界语；艾田还教她家的鹦鹉说世界语呢！阿瑙德是计算机工程师，会说英语，可他总是跟我说世界语。艾田总那样耐心地、再三地纠正我的错误，特别是宾格方面的错误！艾田还详细地向我解释在国际交往中为什么应该采用中立语言。我慢慢的懂得了这个道理了。
在阿瑙德和艾田那里度过两周后，我已经可以为世界语做点什么了。有一天，在儿童世界语班里，我用世界语跟孩子们聊天，谈了两个多小时。谈中国，谈世界语，谈学校，谈怎样玩，简直无所不谈啊！
当然啦，籍着世界语，这个假期是非常痛快的。我们到大海游泳、划船、钓鱼；我们到山上骑马；我们开车、骑车、步行、远足、逛商店；我们还跳舞、唱布列托尼亚歌曲……。哎呀，数不清啊。
先说到这里，下次我谈普卢杰克聚会，那是我旅程中的一个重大的世界语活动，还会谈谈回国途中绕道到意大利的情况。

Trilanda Vojaĝo Somere

—Mi ĝuis mian somera-ferion per Esperanto (2)

Karaj aŭskultantoj, resaluton!
Lastfoje mi rakontis mian agrablan restadon en kaj ĉirkau Parizo, hodiaŭ mi kondukus vin al Bretonio, la bela okcidenta francio. Tie fakte estis mia cela loko por la vojaĝo. Dum pli ol monato mi unu post la alian vivis en 6 esperantistaj familioj el malsamaj urboj. Mi bone ĝuis la maron, la naturan belecon, kaj esperantan paroladon.
Unue, mi vivis en St.Malo, la tre unika urbo, kiu ŝajne ekzistas nur por turistoj. Tajda murmuro, agrabla mara venteto kun freŝa odoro ĉiam ĉirkauas homoj, eĉ dum via sonĝo...Mi ankaŭ ŝatas la vesperan pejzaĵon ĉe maro, la sunan subiriĝon.Anne-Marie, mia gastigintino, estas tre eminenta esperantistino, kaj tre eminenta edzino. Ŝi tre bone prizorgas pri sia malsana edzo, kaj fojfoje gastigas vizitantajn esperantistojn, ĉiam pacience, konsidereme, kaj kuiris tre bongustan manĝaĵon por mi. Ŝi akompanis min viziti la faman monaĥejon Mont St. Miĉel. kiu aspektas ja bela, kiel fabela! Ĉar ŝia filo estas lerta je komputilo, ĉe ŝi mi eĉ voĉ-babilis kun miaj amikoj en Ĉinio. Ho,Interreto kaj Esperanto ligas ĉiujn partojn tra la mondo!
Mia dua vivloko en Bretonio estis Rennes, la iama ĉefurbo de Bretonio. En Rennes estas familio Eon, el ĝi estas Tiffen, mia esperanta ret-leter-amikino. Antaŭ vojaĝo, por vojaĝo, ni jam havis ret-kontakton. Nun ni renkontiĝos. Kiam mi atingis la urbon ŝi ankoraŭ vojaĝis en Kanado. Do, mi atendis ŝin en alia esperanta familio. En tiu internacia familio preskaŭ ĉiuj familianoj kapablas paroli esperanton. Jannick kaj Bert, la gepatroj. Bedaurinde iliaj gefiletoj feriis en Germanio. Mi treege ĝuis la tempon kun la pliaĝa filino, Melanie, kiu estas tre pasia, aktiva, dancema knabino. Ŝi ege emociis min. Per ŝi kaj ŝiaj geamikoj mi ekkonis, ekŝatis francajn gejunulojn...
En la familio mi eĉ renkontis esperantistojn el Aŭstralio kaj el sudfrancio. Se vi serĉus ĉiam ne mankas 's-anoj' al via ideo!
Mia patro vojaĝis al Hispanio. Mi tute ne sentis senhelpa en familio Eon. Ĉar mi jam nature partoprenis en esperantan etoson. Tiffen , Pauline, kaj mi , kaj gejunuloj tie libere kunestis. Fojfoje ni uzis la anglan inter ne-esperantistoj, tamen, mi ĉiam ne forgesis montri al homoj utilecon kaj facilecon de Esperanto. Helpe de Esperanto mi eĉ iomete lernis la francan!
Ĉar kun familio de Tiffen post semajnoj mi partoprenos en la esperantan renkontiĝon en Pluezek, tie ni kunloĝis en la domo de avo de Tiffen. Do, mi rakontos pli pri nia kunesto poste.
Post Rennes mi alvenis unu post la alian al Arnaud en Louannec kaj Etienne ĉe Lannion, po semajno restis. Tiu periodo multe progresigis min je Esperanto. Ĉar Arnaud bonege parolas la lingvon, kaj Etienne estas strikta kaj lerta instruisto. Arnaud parolas esperanton kun sia dujara filino; Etienne eĉ sukcesis instrui la lingvon al sia papago! Arnaud, kiel komputila enĝeniero, kapablas paroli la anglan, sed li ĉiam parolis kun mi nur per Esperanto. Etienne ĉiam pacience korektis mian eraron, korektadis, persiste pri akuzativo! Etienne eĉ detale klarigis al mi kial oni devus uzi neutralan lingvon por internacia kontakto. Mi iom post iom ekkomprenis la devecojn...
Post tiuj du semajnoj ĉe Arnaud kaj Etienne mi eĉ jam povis mem-stare labori por nia lingvo. Iutage, en iu infana esperanta kurso, mi babilis esperante kun la kursanoj dum pli ol du horoj! Pri Ĉinio, pri Esperanto, pri lernejoj kaj pri ludoj, ni diskutis pri ĉio!
Kompreneble, kun kaj per esperanto, ankaŭ mi treege ĝuis la ferion. Ni naĝis, remis, fiŝkaptis sur maro; Ni rajdis sur ĉevalo sur monto; Ni veturis, biciklis, piediris, marŝis, butikumis...Ni dancis, kantis la bretoniaĵojn. ktp. Mi ne povas numeri ĉion. Mi ĝisas. Venontfoje mi rakontos pri Pluezeka Staĝo, la grava esperanta evento dum mia vojaĝo, kaj iom pri nia preter-vizito en Italio, antau reveno al Ĉinio.


§04 快乐的世界语暑假之三

Impresoj pri Verda Vojaĝo 绿游印象 § 04 快乐的世界语暑假之三

夏令三国游

—快乐的世界语暑假之三

Peonio

亲爱的听众，今天我想特别说说在普卢杰克聚会的感受。那是一个世界语大型聚会，给我的印象特别深刻，而在此之前，我遇到的都是个别的世界语朋友或家庭，是不是？说到家庭，普卢杰克聚会也是充满了亲切的家庭气氛的，不过是一个很大的家庭。
今年，大约十个国家的130名世界语者参加了这个聚会。当地最大的日报《西部法兰西》报道了这次活动。实际上这项活动还年轻，只有六年历史。开始的第一次，只有20个参加者，后来迅速发展，这次参加的人那么多。这归功于细心组织、气氛融洽、自娱自乐。普卢杰克是海边迷人的小城，那里的世界语积极分子很多。艾昂家里来了好几个人：艾昂先生和妻子玛丽娅，两个天才的妹妹等等。布列托尼亚世界语联合会大力支持这项活动，地方政府也逐渐开始支持了。
我主要参加青年的节目。我在那里结识了更多的青年朋友，他们来自英国、西班牙和法国。我们做游戏练习世界语，我们唱歌、跳舞，甚至在厨房里互相帮助弄吃的。这一切都那么有趣。今天晚上，在联欢大厅，举行文娱节目。邀请了著名的“风筝”合唱组上台，教大家唱歌。还组织了话剧演出。当然那些天，还有各式各样的课程。有用世界语的，也不局限于世界语。例如，我父亲在那里教中文。他用一种比较法，将问题简化。因为中文对欧洲人来说还是很困难的，尽管他们对中文有兴趣。我感到自豪，因为我给父亲的教学帮了忙。甚至在课后，我的青年朋友还请我教他们：你好！你好吗？我很好！大家一再地练习。我觉得好玩，也觉得荣幸。
这一切，我都是用世界语做的。说真的，得感谢父亲，我在中国早就知道世界语了。但是我从未认真学过。因为我觉得，在中国，有中文就足可以交流了。跟外国人接触我以前也不感兴趣。现在我开始改变观念了。有人说，人到了15岁左右就开始喜欢国际交往了，是真的吗？今年我15岁了，我希望我的国际意识逐渐加深。我们的国家在对外开放，世界正在变成地球村，为什么要拒绝这个世界呢？
一周过得很快。在普卢杰克聚会，我跟一些朋友重逢了：巴黎的丹尼斯和哈比，Louannec的阿瑙德，几乎艾昂全家，等等。还有好多父亲的老朋友，因为这是他第三次到欧洲的“世界语国度”了。有人说，世界实际上是很小的，真的吗？对世界语者来说，真的那样。籍着世界语，我了解了欧洲的传统、文化和风俗。我开始对这个世界着迷。啊，普卢杰克、布列托尼亚、法国，还有欧洲，我会再来的！
在结束我的故事之前，我想稍微提一下在意大利的经历。因为我们在米兰起程飞中国，我们在意大利有三天时间。在维隆纳举行第五届欧洲世界语大会，可我们因为时间不合适，无法参加了。我们可以用一天时间顺便找找我们在米兰未来的东主。
我们住在小城帕多瓦（在威尼斯和维隆纳之间）里纳德家里。27日早晨，我们乘火车到维隆纳时，世界语大会正在举行闭幕式。即使那样，当我们进入会场时，正在致辞的主席即时宣布，来了两位中国人，参加国的数目达到23个！大家鼓掌欢迎我们，我们也起立，挥手向代表们致意。我觉得，欧洲人对中国青年是抱很高的期望的。在父亲的朋友们盛情邀请下，我们停留在维隆纳准备和代表们在会后游湖，改变了原计划到威尼斯。也有好些青年朋友邀请我。没有到威尼斯和罗马，给我们留下了遗憾，也给我们下次留下了希望！
米兰的佛阿夫妇招待了我们。8月29日，他们送我们到车站上火车，到飞机场。我们结束了这次欧洲之行，我的故事也讲完了。谢谢大家！

Trilanda Vojaĝo Somere

—Mi ĝuis mian somera-ferion per Esperanto (3)

Karaj aŭskultantoj, Mi hodiaŭ volus speciale rakonti iom pri mia sperto ĉe Pluezeka Staĝo, la fama esperanta renkontiĝo, ĉar tiu evento tre bone impresis min, kaj antaŭ tio mi nur renkontis individuajn aŭ familiajn esperantistojn, ĉu ne? Temas pri familio Pluezeka Staĝo fakte ankaŭ estas kun intima familieco, sed kun tia el grandega familio. Ĉi-jare pli ol 130 esperantistoj el preskaŭ 10 landoj partoprenis la renkontiĝon. La plej granda ĵurnalo Ouest France raportis pri ĝi. Fakte la Staĝo estas tre juna evento, ĉiu-somere, nur kun 6-jara historio. La aranĝo, ekde komenco kun 20 staĝanoj , rapide evoluas ĝis al ĉifoja kun tiom da partoprenantoj, ĉefe dependas de ĝiaj atentema organizado, harmonia etoso kun distraj programoj. Pluezek estas malgranda sed ĉe-mara, ĉarma urbo. Tie aktivadas multaj bonaj esperantistoj, kelkaj elvenas el familio Eon. S-ro Eon , lia edzino Marie kun siaj du talentaj fratinoj, ktp. Federacio Esperanto-Bretonio ege subtenas la aferon, ankaŭ iom post iom la loka registaro.
Mi ĉefe partoprenis en la junularajn programojn. Fakte tie mi inter-konis kun pluaj junaj geamikoj, Ili venis el Britio, Hispanio kaj Francio. Ni lude praktikis nian esperant-paroladon, ni kantis, dancis kaj eĉ en kuirejo helpis. Ĉio amuzis nin. En la Festa Halo ĉi-vespere oni okazigis distrajn programojn. Oni invitis faman kantgrupon Kajto al la staĝo, por instrui muzikon kaj kantadon. Oni organizis teatraĵan spektaklon. Kompreneble dum la tagoj estis diversaj klerigaj kursoj. Per Esperanto, sed ne limigita en Esperanto. Ekzemple, mia patro revenis al tie por instrui la ĉinan al siaj kursanoj. Patro uzis ian komparan metodon por plisimpligi la aferon. Ĉar Ĉin-lingvo ĉiel ajn estas malfacila por europanoj kvankam interesegis ilin. Fierinde mi iel helpis mian patron en la kurso. Eĉ ekster la kurso miaj junulaj amikoj petis mian helpon. Nihao! Nihao Ma? Wo Hen Hao. Oni fojfoje praktikis. Tio amuzis samtempe honorigis min. Mi trovis intereson el internacia inter-koniĝo.
Ĉion tion mi faris per Esperanto. Ver-dire,danke al mia patro mi jam ege frue en Ĉinio sciis pri Esperanton. Sed mi neniam serioze studis, mi ne volis ĉar en Ĉinio la ĉina lingvo jam sufiĉas por inter-komuniki. Kontakti kun eksterlandanoj antaŭe ne interesis min. Nun mi iomete ŝanĝas mian opinion. Oni diris ke homo ekinteresiĝas pri internacia kontakto post ĉirkau 15-jaraga, ĉu vere? Ĉi-jare mi jaraĝiĝas al la 15a. Mi esperus ke mi pli kaj pli multe havos internacian konscion. Nia lando malfermiĝas al la tuta mondo. La mondo fariĝas al ia vilaĝo. Kial mi rifuzus la mondon?
Semajno rapide pasis. Dum la Pluezeka Staĝo mi eĉ re-renkontiĝis kun kelkaj amikoj, Denise kaj Happi el Parizo, Arnaud el Louannec, preskaŭ ĉiu familianoj Eon ktp. ankaŭ multaj malnovaj amikoj de mia patro ĉar li trifoje vojaĝis tra Esperantujo en Eŭropo. Oni diris: la mondo estas fakte tre malgranda, ĉu vere? Por esperantistoj, jes. Per Esperanto mi bone eksciis pri eŭropa tradicio, kulturo kaj moro. Mi ekscivolemas pri la tuta mondo. Do, Pluezek, Bretonio, Francio kaj Europo, mi revenos!
Antaŭ fino de mia rakonto mi volus iomete mencii pri nia sperto en Italio. Ĉar ni forflugis el Milan al Ĉinio. Antaŭ tio ni havis 3 tagojn en Italio, tie, en Verona, tiam okazis la 5a Europa Esperanta Kongreso. Ni ne povis partopreni pro ne taŭgaj tagoj, sed ni povis preter-viziti dum tago, kaj tie serĉis nian gastigonton en Milan. Ni unue tranoktiĝis ĉe S-ro Rinaldo en Padova, la urbo inter Venicio kaj Verona. La 27an, matene, kiam ni trajne atingis kongresejon en Verona jam estas tempo por Ferma Soleno. Eĉ se tiel, kiam ni eniris en la kongresejon la parolanta prezidanto deklaris ke du malfruaj ĉinoj multigis la partopren-landojn al 23! Aplaŭdo bonvenigis nin ke ni stariĝis man-svinge saluti kongresanojn. Mi sentas ke eŭropanoj esperegus al ni ĉinaj junuloj! Ni restis en Verona por viziti la lagon kun kongresanoj post la kongreso, anstataŭ la planitan Venicion ĉar multaj amikoj de mia patro invitis. ankaŭ kelkaj junuloj invitis min. Ni lasis bedaŭron pri nevizito de Venicio kaj Romo,aŭ lasis esperon por alia fojo!
Gesinjoroj Foa en Milan bone gastigis nin en sia urbo, kaj veturigis nin al la speciala trajno por la fluĝaveno, je la 29a,Aŭgusto. Ni finis nian ĉi-tiun vojaĝon en Eŭropo kaj mi finas mian rakonton.
Dankon pro via aŭskulto! (fino)


§05 共处在没有国度的世界

Impresoj pri Verda Vojaĝo 绿游印象 § 05 共处在没有国度的世界

共处在没有国度的世界

—第三届亚洲世界语大会印象

魏光亮

没有“国度”的旅程

进入世界语“世界”已经有二十余年，真正跨国度旅行还是第一次。2002年8月23 日9点在中国国家外文局门前集结，从这时起我们就开始出国旅行，12点我们开始登上出国的飞机，但是我们没有第一次出国的激动，只有沉浸于世界语“世界”的喜悦。我们这个由中华全国世界语协会组织的中国团就有澳大利亚的世界语者PAUL（保罗），我们一开始就进入了无国度的氛围。来自湖北、辽宁、江西、江苏、湖南、北京、澳大利亚等地世界语者，共赴韩国汉城亚洲第三次世界语大会。晚上7：00参加亚洲第三次世界语大会的各国世界语者相识相聚在汉城世宗文化会馆。这个世宗文化会馆就在韩国政府中央公厅的南面，会馆前耸立着一尊石碑，上面镌刻着前韩国总统朴正熙的亲笔题字：“文化藝術 殿堂 一九七八年四月 大統領 樸正熙”。在相识晚会上，几百名世界语者“似曾相识燕归来”，大家手牵着手跳起欢快的舞蹈，优美的旋律跳荡着这古朴的殿堂。世界语者们只有一个理念：我们幸福地共处在没有国度的世界。什么是“世界”？是人类社会和自然界的共同体。世界语吸收了人类语言的共同因素加以合理化，就是为了让人类共同生活在无语言障碍的世界里。为了这一崇高理想，一代又一代的志士仁人作出了奋斗，世界语终于“独树一帜”，绿星旗在世界各地飘扬。世界语构筑无数人的生命价值，它的发展前景吸引着更多的追求者。
Vi estas ĉie, kvankam nenie,
Nia patrujo! Esperantujo!

政府官员是仆人

8月24日，在韩国亚洲世界语第三次世界语大会主席台上，除了亚洲和国际世界语协会的领导成员及韩国社会团体的领导人，别无其他领导人特别是政府官员。
会议间隙，各国世界语者自然而然聚拢一起相互交流，一位四十来岁韩国的年轻世界语者参与了我们的交流圈，经自我介绍他叫李永求，是韩国世界语协会副主席，在韩国外国语大学中国问题研究所当所长，是文学博士、教授。我再一看原来他就是大会主席台前排右起第二座的那位。我们攀谈一会儿，我顺便问一句：“你们主办召开这么大的国际会议，主席台上怎么没有请政府官员来就座？”他说：“请政府官员？为什么要请他们，他们是仆人，是我们下面的，靠我们供养，我们的事自己干，我们的会自己开。”他的话使我感受到了韩国世界语者民主精神和主权地位，自己的事自己当家作主，不要别人指手画脚。
世界上无论什么性质的国家都有一个“主权在民”的宪法原则，我国宪法规定：“中华人民共和国一切权力属于人民”。人民群众是主人，政府官员是仆人，仆人是受雇佣，供役使的人。俗话说“端谁的碗，归谁管。”人民群众有权管理自己的事务，政府官员只能为人民群众办事。但当权力异化的时候，主仆容易错位，主人的权力在有意或无意中被剥夺了，以至于出现了“父母官”“为民作主”的现象。一个有独立法人资格的人民群众组织的社会团体，要决定事关自己利益的事，必须经过“仆人”设置障碍，过五关斩六将才行。一遇到“大事”、“大会”不邀请政府官员座主席台、发指示，不仅不体面，反而受责难。亚洲世界语第三次大会是民主、团结、主权、希望的大会，它告诉我们：不靠神仙皇帝，只靠我们自己。------------

HEA网页编者后记：今夏湖北省有魏光亮、胡旭、朱丽娅等五位世界语者赴韩国参加第三届亚洲世界语大会，他们有的人已在九月省世协例会上作了介绍，有的在市世协成立大会作了讲演，魏先生用此文在网上发表，别有一番精彩，值得阅读。(2002-09-04)


§06 从北到南 纵贯欧洲

Impresoj pri Verda Vojaĝo 绿游印象 § 06 从北到南纵贯欧洲

从北到南纵贯欧洲

— 欧 洲 游 随 笔

朱立娅

自从听说88届国际世界语大会(2003年7月26日～ 8月2日)在瑞典开，我心里就想能走出国门体会一下欧洲国际世界语大会的感觉多好。事实上很明显的就是旅费的问题，而且签证的难易也是问题。但毕竟欧洲的诱惑是惊人的，我决定与湖北省世界语协会副秘书长胡旭老师和他的儿子胡楠一同前往瑞典哥德堡开88届国际世界语大会。经过一段时间的准备和繁琐的申请签证过程，终于在最后一刻（7月28日）拿到了签证，但是会议也担搁了四天（29日的飞机，但因出故障延迟到30日才到会场），与先期去的湖北省世界语协会秘书长彭争鸣老师和他的女儿彭念相聚的时间就更短了，几乎我们到他们却要离开了。看来瑞典难签是真的！ ：（

许多惊险
我们首先到瑞典的哥德堡开会，会后去了丹麦的哥本哈根、德国的汉堡、荷兰的阿姆斯特丹、比利时的布鲁塞尔、西班牙的巴塞罗那、转回法国巴黎，再就回国了。行程12天（7月30日～ 8月10日），感觉又累又兴奋，更有许多惊险刺激的事情发生。
当我们7月29日从北京飞往斯特哥尔摩（经停巴黎）的时候，飞行了四个小时，转回北京，你猜什么事？是出意外了。当时在空中颠簸很大，先告诉我们是小故障，后来换机才看到我们原来的飞机右侧其中一个引擎被拆了。我们是用两个引擎飞回北京的。危险吧！想想挺惊险的。不过，也算因祸得福。飞机误点后，因我们是从巴黎中转到瑞典，我们还免费住了一夜巴黎三星级的酒店，挺漂亮的。
后来也有惊险的。我们赶巴黎开往巴塞罗那的火车时，上错了车厢，那节车厢是半夜将被甩掉的。我们下了那节车厢，火车又即将开了。我们以百米冲刺的速度拖着大包行李就跑，总算赶上。玩了个心跳！我也差点摔个大马爬！ ：D

印象深刻，欣喜不已
惊险的有，欣喜的也有。我们参加会议仅有三天，可是大会内容的精彩、会场气氛的热烈和与会者的友好，使我们印象深刻，更令我欣喜不已。大会的各项节目活动都按时在指定的会议厅进行，与会者可以根据自己的兴趣和需要，随意参加任何一个大会活动内容，也可以在会场休息厅等候自己的朋友来相聚。因此我时常在会场休息厅中看到老朋友相聚时的感人场面，也吸引我产生要多结交世界语朋友的想法。
在我们住宿的amasloĝejo里，从世界各地来开会的世界语朋友朝夕相处。大家早起时互道“Saluton!”、“Bonan matenon!”，然后洗漱完或相约或独自去会场参加自己感兴趣的大会节目活动；中午几乎没人在amasloĝejo里；晚上大会安排的娱乐节目结束，大家在房间里意犹未尽地谈论，我也尽可能地参加，并且我们借此机会相互了解，彼此留联系方法，也相约明年北京的再聚首，最后在互道“Ĝis morgaŭ!”后，各自休息了。在amasloĝejo里，也有通宵不眠，畅谈或载歌载舞直到天明的（不在房间里），特别是即将分别的前一个夜晚。
有相聚就会有别离。大会最后一天的闭幕式，由于拟定行程的原因没有参加上。但31日那天在胡老师、范伯泉老师（在芬兰居住）、我、胡楠送彭老师和彭念的时候，在会场与中华世协会长谭秀珠老师和秘书长于涛老师的偶遇和留影，也是令人欣慰的事情。 ：）
我的整个旅程在巴塞罗那是最舒适和遐意的啦！因为有朋友马奈尔（西班牙卡塔罗尼亚人）接待我们。那三天吃住都由他安排，完全不用我们操心。我们住在他家里（他有两套豪华的两室一厅的房子）。他招待我们吃卡塔罗尼亚传统菜、海边的海鲜大餐、参加他的朋友聚会，还充当导游和司机，而且他说我们想要什么，只要他能承担，他就买单。他的热情和好客使我们感激不已，也使我乐不思蜀！^_^
我们参观了巴塞罗那的世界最大足球场，场面宏大，票价不菲，快8欧元。 ：P 里面包括有球迷专卖场、球队纪念馆（里面陈列着各项奖杯和奖牌，包括欧洲杯）、球队相关历史资料。参观者也是络绎不绝。我还见到了

巴塞罗那著名的莎哥拿达大教堂（SAGRADA FAMILIA），它那六对高低对称、典型西班牙风格的尖塔高耸如云。我感觉比巴黎圣母院更震撼心魄，它的雕塑精美无比，它的高度令人感觉可以通向天堂。我在那里久久不愿离去，恨不得记下它每一幅雕塑图案，因为活脱脱就是一个个的传说故事。
在巴黎，我终于看到了原来只能在电视上才能见到的标志性建筑，艾菲尔铁塔、凯旋门、卢浮宫、巴黎圣母院，它们的壮观的确令人赞叹不已，也使我流连忘返。还有许多许多，真是恨不得多长几只眼，更恨时间匆匆。我们也充分体验了巴黎的热浪，它那不开冷气的地铁也让我记忆犹新！不过，巴黎不愧是艺术的殿堂和浪漫之都，但毕竟要告别了。 ：（。。
12天的行程匆忙，从北到南纵贯欧洲，许多名胜也只能是匆匆一瞥。给我留下了好多好多的遗憾……
欧洲，什么时候能够再次去感受你的美啊！


§07 延吉之行

Impresoj pri Verda Vojaĝo 绿游印象 § 07 延吉之行

延吉之行

—我经历的国际语理想之实现

Nigra Okulo

2003年8月20日，我登上了开往长春的火车。我将从那里同众多世界语者结伴到延吉去参加第22届中、日、韩青年世界语研讨会及第一届中国世界语国际旅游节。这是我期盼已久的机会与来自其它国家，其它民族的世界语同道们（尤其是青年世界语者们）相识，成为朋友。这是我学习世界语的目的之一，也是学习它的最重要的动机。另外，我也盼望见到那些早已熟识的或已相认识却未曾谋面的中国世界语者们。

在长春
长春的刘明辉是十分活跃、热心的世界语者。我去年与他在网上相认识，在长春和北京见过几次面，并且常常在网上聊天，可以算是老朋友了。刘明辉十分好客，他热情地在自己那所宽敞的大房子里招待了我们这些远道而来的世界语者。路过长春的哈尔滨世界语者汤吉国、长春的肖培良、徐景科、张吉平老师等也来到了刘明辉家。虽然我们都是中国人，本可用自己的母语交谈，可大家仍然尽可能多地使用世界语。因为我们平时应用世界语的机会并不多，所以当这机会到来的时候，就应把它牢牢抓住。
关于世界语，我们谈了很多。大家交流了自己对于中国世界语运动现状的看法。我们还谈到了世界语与互联网，这也正是这次中、日、韩青年世界语研讨会的主题。互联网在世界语运动中的应用及世界语在网络中的应用可算是当今世界语界的最新话题。我们世界语者大都是富于创造性，易于接受新事物的，自然会对interreto产生极大的兴趣。对此，我们绝不是纸上谈兵，而是立即付诸实践。晚上，各地的世界语者们便已可在网上看到刘明辉在当天用数码相机为大家拍下的照片了。
大约在晚饭时，从西安来的王天义、魏驰、万树彬及南京的高友铭女士也到达了长春。王天义的名字在我刚刚开始学世界语的时候就已知道，并且与他曾经多次利用电子邮件通信，但却从没有见过面。这次在长春相见，并且同去延吉，也是我这次延吉之行的一大收获。 晚上，我们谈到很晚，大家对中国世界语运动的意见、建议、赞扬与不满全部汇集在这个在深夜里仍然灯明不熄的地方。

在延吉
我们这些从外地来的世界语者们在刘明辉家中同宿（kunloĝado)一晚后，第二天很早便要起床出发到延吉去了。一路上，随着火车窗外的风景渐渐由平原变为多山的丘陵，我想要到达延吉的心情也一点点地迫切起来。
我们的中国世界语先生韦山即使在火车上也不忘为世界语栽培未来的栋梁。他积极地向坐在四周的旅客宣传世界语的理想，并且散发了西安的世界语刊物《ESPERANTO AKTIVAS》。受到我们这一行十名世界语者的影响，几位乘客对世界语产生了兴趣，并表示将会同世界语者联系以进一步了解、学习世界语。
火车上这十个小时并没有使我们感到劳累，因为大家都有太多的话要相互诉说。晚上八点，我们到达了延吉。
到了延吉，与老朋友相见，与新朋友相识。特别是见到了来自韩国、俄罗斯和美国的世界语者。
同新认识的世界语者很快就成了朋友，因为我们有“共同语言”。“共同语言”在这里有着双重含义：既指我们有相同的兴趣，有可以共同讨论交流的话题；同时我们也确实是在使用一门共同的语言。
延吉很美，在两天中，我观看了朝鲜族的歌舞表演，品尝了朝鲜风味的食品，夜里我还曾在延吉街头漫步…… 这都给我留下了深刻的印象。 而在当时我所感受到的真正的国际语氛围却比这种种印象还深刻得多。
在我成为世界语者后的这两年来，对于世界语的现状总有种感觉在头脑中萦绕，那就是世界语还没有被世人完全接受，还没有成为操不同语言，身处不同文化之中的人们相互交流的工具。果真是这样吗？我问过自己。后来我读过一些幻想小说，描述的是当国际语成为不同民族的人们之间最主要的交流工具时的那一番景像。我想像那样一个世界，揣摸在自己有生之年是否有机会在那样的社会中生活……
但我渐渐发现自己好像一直在用一架望远镜搜索远方传说中的黄金之国，却对已在脚下的那虽渺小却正在散发光芒的粒粒金沙浑然不知。
当我在延吉同更多的一些外国世界语者相认识并成为朋友后，我才恍然大悟，原来世界语不正在发挥着自己的作用吗？我们不同民族，操不同语言的人之间不正使用世界语毫无障碍地交流着吗？我们又何必总去巴望那遥远的乌托邦的到来呢？又为何因总看不到那虚幻的“小说”中的情景而抱怨世界语的“无用”呢？
世界语从一诞生起就开始充分地发挥沟通工具的作用。我想，不同的时期对世界语的利用方式或许有所不同，但它却总是有用的。对众多世界语者来说，现在的世界语便已是可享用的了，如果说不上是一道大餐，至少也是一盘小菜了，并不一定要等到它的“真正繁荣”之时。


§08 编 后

Impresoj pri Verda Vojaĝo 绿游印象 § 08 编 后

从及时到永久

—电子书《Impresoj Pri Verda Vojaĝo 绿游印象》编后

   这里共收集了五篇文章，全都是发表在互联网上的。
网上文章的优点是及时和快捷，其缺点则是容易被淹没和消失。
人们常说：“好书不厌百回读”。好的文章同样也应如此。
为了把网上的好文章留下来，电子书是一个好的形式。
它既能够保存佳作，供自己重新阅读，又能够与朋友分享，还能够积累精神财富，成为我们世运中的保留节目，泽及后来者。
这五篇文章的作者有共性，都是近年来活跃在中国世运队伍中的积极分子。
这五篇文章的内容有共性，都是记述自己参加了世界语会议之后的感受。
这五篇文章的写作有共性，都以感情真挚，文笔流畅，时有警句打动读者。
当我读到这样一些发自内心的肺腑之言的时候，仿佛和他们共处一堂，促膝谈E。请听：

焦夕洋 Stela （辽宁）：
 战争打破了他们的梦想。我们该用和平的灵性为他们的英魂祈祷。当我们今天相聚在一起的时候，由衷地感到：政治使人分裂，世界语使人相亲。
与其说这样的大会让人们真的领悟了和平的真谛，毋宁说是懂得了对这个世界的爱。
朋友们，积蓄你的金钱，挤出你的时间，去参加世界语大会。这种快乐远非虚名浮利可比，现代人享受的花样越来越多，但是我深信人世间最尊贵的享受是和平。

彭念 Peonio （武汉）:
 说真的，得感谢父亲，我在中国早就知道世界语了。但是我从未认真学过。因为我觉得，在中国，有中文就足可以交流了。跟外国人接触我以前也不感兴趣。现在我开始改变观念了。有人说，人到了15岁左右就开始喜欢国际交往了，是真的吗？今年我15岁了，我希望我的国际意识逐渐加深。我们的国家在对外开放，世界正在变成地球村，为什么要拒绝这个世界呢？

魏光亮 Heleco （黄石）:
 世界语者们只有一个理念：我们幸福地共处在没有国度的世界。什么是“世界”？是人类社会和自然界的共同体。世界语吸收了人类语言的共同因素加以合理化，就是为了让人类共同生活在无语言障碍的世界里。为了这一崇高理想，一代又一代的志士仁人作出了奋斗，世界语终于“独树一帜”，绿星旗在世界各地飘扬。世界语构筑无数人的生命价值，它的发展前景吸引着更多的追求者。

朱立娅 Julia （湖北世协）:
 在我们住宿的amasloĝejo里，从世界各地来开会的世界语朋友朝夕相处。大家早起时互道“Saluton!”、“Bonan matenon!”，然后洗漱完或相约或独自去会场参加自己感兴趣的大会节目活动；中午几乎没人在amasloĝejo里；晚上大会安排的娱乐节目结束，大家在房间里意犹未尽地谈论，我也尽可能地参加，并且我们借此机会相互了解，彼此留联系方法，也相约明年北京的再聚首，最后在互道“Ĝis morgaŭ!”后，各自休息了。在amasloĝejo里，也有通宵不眠，畅谈或载歌载舞直到天明的。

祝昕 Nigra Okulo （北京）:
 我渐渐发现自己好像一直在用一架望远镜搜索远方传说中的黄金之国，却对已在脚下的那虽渺小却正在散发光芒的粒粒金沙浑然不知。 当我在延吉同更多的一些外国世界语者相认识并成为朋友后，我才恍然大悟，原来世界语不正在发挥着自己的作用吗？我们不同民族，操不同语言的人之间不正使用世界语毫无障碍地交流着吗？我们又何必总去巴望那遥远的乌托邦的到来呢？又为何因总看不到那虚幻的“小说”中的情景而抱怨世界语的“无用”呢？
世界语从一诞生起就开始充分地发挥沟通工具的作用。我想，不同的时期对世界语的利用方式或许有所不同，但它却总是有用的。对众多世界语者来说，现在的世界语便已是可享用的了，如果说不上是一道大餐，至少也是一盘小菜了，并不一定要等到它的“真正繁荣”之时。

以上的作者中，我与前四位都曾有过当面的交流，唯有第五位北京的祝昕，在第五次全国世界语大会之前，一直还无缘幸会。但我在心中，是把他看成教我制作电子书的老师看待的。2003年1月27日，他为我作了国柱的第一本电子书《说项集》。我正是通过反编译，揣摩了他的作品之后，才学会了电子书的制作。八个月之后的今天，我能把这本由我制作的小电子书回赠给他，也是一件佳话吧。

Guozhu. 2003-09-09


§00 说 明

Impreso Pri Verda Vojaĝo 绿游印象 § 00 说 明

说 明

—征求意见

Guozhu

这只是一本电子书的样品，用来向作者征求稿件和修改意见。也是向您请求，请您允许把作品编进这本电子书。
每一本电子书不宜做得过大，大了不便于寄送和收取。这样，只要有几篇文稿，我们就可以编一本电子书。
做电子书几乎不要成本。只要有人肯打字将稿件录入电脑就行。我的口号是：让电子书造福世运！
电子书的优点是可以随时增补和修改，所以，新的稿件是可以很容易补充到这本书里面来的。
照片的位置在这里也预留了。只要找到合适的，随时可以插入。
定稿以后，取消这一页。