Verkis Mao Zifu

Ŝanĝado

Verkis Mao Zifu


Prefaco

Shi Chengtai

Kvankam Mao Zifu ne povas plu stari sur katedro en klasĉ ambro, ekde kiam li restis sur radse ĝ o, tamen li ankora ŭ revas pri voja ĝ o turisme en la naturo; kvankam fatalo nejuste rabas lian sanon, tamen li vadas en libra maro, meditante pri signifo de homvivo kaj mistiko de la naturo. Dank'al lingvo Esperanto li trovas spiritan azilon por si mem, kaj per plumo (nun fakte per tajpilo) versas. Muzoj ŝ ajne tre favoras ĉ i-junulon, el lia fonto versoj fluas roje. Lastatempe li surprizas min per ciklo Ŝ an ĝ ado, kaj li petas min (per telefooo) ke mi verku ion preface. Sed tia “tasko” metas min en embarason: Kvankam liajn unuajn poemojn mi aran ĝ is sur pa ĝ oj de la povra revueto Penseo, tamen li rapide “elmontras mirindan fekundecon”1 en sia poezia verkado, grimpante la Verdan Parnason, jan elstaras almena ŭ inter la ĉ inaj samideanoj. Mi ŝ erce diris, ke li, kiel sportisto de longdistanca kurado, dumkelkaj jaroj transkuras stadiojn de Primitiva romantismo, Matura romantismo, Parnasismo kaj Postparnasismo en la esperanta ĝ ardeno2, eble li transkuros Postmodernismon, Postpost-iu-ismon... Verdire, mi apena ŭ komprenas liajn poemojn versantajn lastatempe, jes ve, sed mi kredas, ke li certe kovas tiujn pecojn serioze, la juneca tumulto dum la dolora turment(ad)o ŝ velas en liaj versoj...

En ĉ i-ciklo Ŝ an ĝ ado trovi ĝ as 64 poemoj, tia sumo koincidas kun 64 diagramoj en libro Ŝ an ĝ i ĝ oj (Yi Jing), la unua el 5 la plej antikvaj klasikaj verkoj de konfuzianismo en Ĉ inio, kiu estas verkita anta ŭ pli ol 3000 jaroj dum Zhou-dinastio (1066 aK. - 256 aK.). Ŝ an ĝ i ĝ oj estas libro pri a ŭ guroj de pra-ĉ inoj. Tiam prapatroj de ĉ in-nacioj veki ĝ is el ĥ aoso, rigardis al la naturo kaj sentis ĉ ion nebule vasta. Prauloj deziris kompreni la vastan universon kaj ser ĉ i la irantajn regulojn de la naturo, kaj poste ili opiniis, ke la universo estas unueca tuta ĵ o, ĉ io sur la tero estas aran ĝ ita la ŭ volo de Ĉ ielo a ŭ Dio, ĉ io en universo estas evoluanta dum ŝ an ĝ ado. Prauloj dividis la naturan tuta ĵ on en du partoj, nome la vira kaj la ina. La ŭ pra-antikva legendo en Ĉ inio, iu tribestro s-ro Fuxi (fu ŝ ji) per - signis la viran kaj - - signis la inan, Ĉ ielo estas la vira, kaj tero la ina. La du signoj meti ĝ is trioble, kaj gajnis 8 diagramojn:

— - - — - - — - - — - -

— — - - - - — — - - - -

— — — — - - - - - - - -

ili respektive signifas: ĉ ielo, terakvo, fajro, tondro, vento, akvo, monto kaj tero. Ĉ ar la ok diagramoj ankora ŭ estis tro simplaj, ne kapablis speguli pli kompleksajn fenomenojn de la naturo, oni metis du signojn el 8 diagramoj kune, gajnis 64 diagramojn, ekz.

— —，- - - -, - - - -, — - -, - - —, — - -

— —，- - - -, — - -, - - —, — —， — —

— —，- - - -, - - —, - - - -, - - —, — - - —

ktp.

Dum pratempo prauloj kultis ĉ ielon, teron, diojn kaj fantomojn, kiam ili deziris fari ion, ili unue konsultis Ĉ ielon a ŭ diojn, la a ŭ guraj metodoj aperis, e ĉ poste trovi ĝ is ŝ amanoj a ŭ mediumoj, kiuj fari ĝ is eble la plej fruaj “intelektuloj”; precipe, homoj en la supera tavolo de la socio ĉ iam deziris peti indikon de Ĉ ielo/Dio anta ŭ kiam ili decidis fari ion, ĉ ion tion atestas jam elterigitaj materialoj lastjarcente ĉ e urbo Anyang (anjang), prov. Henan. Yin-gento, la fondinto de Shang-dinastio (1711 aK. - 1066 aK.) per testudaj ŝ eloj a ŭ guris, kaj Zhou-gento, la fondinto de Zhou-dinastio per akileoj. En libro Ŝ an ĝ i ĝ oj oni notis iujn rezultojn kaj ties eksplikojn dum a ŭ gurado de Zhou-gentanoj. Por klare ekspliki a ŭ gurajn rezultojn prauloj ofte per konkretaj figuroj aludis indikojn de la a ŭ guroj, ekz. “Daguo-92: Ŝ oso sur seka poplo, oldulo havas junan edzinon, sen malbono”; “Daguo-95: Ekfloras seka poplo, oldulino edzigas junulon, sen malbono kaj gloro”; “Lu-supera 9: Birdnesto ekbrulas, armeo atakata ploras post rido”, ktp. En tiaj eksplikaj frazoj posteuloj trovis originon de metaforoj kaj simboloj de la lingva esprima arto, nu, pra-poetiko naski ĝ is. Prauloj eke per 8 diagramoj, kaj poste per 64 diagramoj konjektante ŝ an ĝ i ĝ ojn de la naturo kaj la socio, opiniis, ke konfliktoj de la vira kaj la ina potencoj akcelis cirkuladon de la universo kaj de la naturo, ĉ iuj esta ĵ oj sur la mondo naski ĝ as el tia konflikto de la vira kaj la ina. Jen, la plej frua modesta filozofia ideo lumis super la ĉ intero. Poste Konfuzio (551 aK. - 479 aK.) zorge studis filozofian ideon en libro Ŝ an ĝ i ĝ oj (li fojfoje tralegis Ŝ an ĝ i ĝ ojn, e ĉ kelkfoje rompis bovledajn ŝ nurojn ligantajn bambuajn pecojn, sur kiuj prauloj skribis la tekston de Ŝ angi ĝ oj), kaj instruis al siaj dis ĉ iploj la ideon en la libro.

La tempa rivero insinue kontinuas.

Post kelkmil jaroj nia juna poeto Mao Zifu sidas en ĉ ambro sole, anta ŭ flavi ĝ antaj volumoj kaj flagranta lampbrilo li, dronante en ideoj de prapatroj pri ŝ an ĝ ado, kontemplas efemeran vivon kaj eternan universon; harmonion inter la naturo kaj homoj; konfliktadon de vivo kaj morto, de la vira kaj la ina potencoj, de feli ĉ o kaj sufero dum la homvivo... Lia poezia pensado filozofe ŝ vebas jam ekster lia ĉ ambro, sur ĉ ielo supren, kaj sob sur teron, sed jam ne la ŭ orakolo de 64 diagramoj, eble tiuj ŝ an ĝ antaj diagramoj nur vigligas lian inspiron, sed ne faras liajn poemojn ia inkunablo de la pratempaj orientaj filozofoj. Ĉ u li plukas “floron de malbono” de ĥ aosa eono a ŭ “rozon sen floro”3 sur aktuala somato? mi ne klaras; ĉ u li nun sur kosmovoja ĝ a vojo, kaj

stiras la sun' la ĉ aron kun ses drakoj

tra la vako kaj masivo

...?

Mi ne scias, eble li vizie revas:

semi ne fal ĉ i

inter tendoj kaj domaro.

dorme ne ripozi,

kontempli meze.

a ŭ transonas al ni

el la cerbo ne la gor ĝ o. vo ĉ oj

de feniksoj, ...

Ho, liaj poeziaj mozaikoj de 64 diagramoj rompus mian kapon, kaj mi ne plu babilu, nur vi, karaj samideanoj, mem iru en lian labirinton de tiuj diagramoj per versoj (sed ne per — kaj - -)...

------------------------

1 el G. Waringhien: Kaj Ceter' — Nur literaturo, p.58, TK/Stafeto, 1983

2 vd. W. Auld: Postparolo, esperanta Antologio, p.835, UEA, 1984

3 Floro de Malbono — nomo de poemaro de C. Baudelaire

Rozo sen Floro — nomo de eseo far Lusin

sekva paĝo


Ŝ an ĝ ado

Mao Zifu

1 la kreiva

sub li embrioj ĉ iuj,

daktilogramoj ĉ iuj en li.

ŝ vebas nuboj; aspergi ĝ as pluvo —

de en kaj al fluido.

stiras la sun' la ĉ aron kun ses drakoj

tra la vako kaj masivo.

la ŭ la spuroj kurbaj

tempo sezonas. kune dise

la roka kaj pluma en vico kaj ordo.

ku ŝ o. kvakoj el la vejnoj.

semakulaj la kvin sensorganoj,

sur la orbito la membraro,

nedifektaj la visceroj.

e ŭ pnee al aliaj kaj si.

suri ĝ o ne super la subaj.

sub la akvo

lasu boli a ŭ glacii.

senmieni trinke, drinke.

ligni anta ŭ la ŭ roj dornoj.

movi la manojn nek polme nek pugne.

semi ne fal ĉ i

inter tendoj kaj domaro.

dorme ne ripozi,

kontempli meze.

kaptante doni.

vale a ŭ pinte stari a ŭ ka ŭ ri

supren a ŭ sob la ŭ la faco.

e ĥ i ĝ as similaj gor ĝ oj.

la akvo sob, la fumo supren.

sur la ĉ ielo birdoj, sur la tero arboj.

tro alte, fali; tro base, salti.

graveda la velo inter blu' kaj bruno.

2 la akceptema

el ŝ i la plantoj,

sur ŝ i la animaloj.

la vilo kovas lumon kaj uteron.

neniam kalcitras tiu ĉ evalino.

post ŝ i, neelstaremaj promenantoj

la konkurencon elpoentas,

ne ĉ iam spurtantoj.

pafi al la ĝ usta celo, trafi.

al la misa, preteri;

saveble, se percepti ine.

kapacito ampleksa, am-plekta.

hajloj iam en somero,

prujno ĉ iam vintre.

sur serpentaj krutoj pinoj fleksas;

en ĝ ardenoj glataj rektas bambu ŝ osoj —

ne por nek pro lernado.

baza ŝ tono. briko al eta ĝ a domo.

konkava mutu,

ne apla ŭ dojn rikoltante

anka ŭ ne kakofoniojn.

en flava grundo medo blua,

for de ru ĝ o nigro.

super la flamo

glaci' reiras akven.

sango ribelas el la kulma limo —

jam tro roka do plumi ĝ a.

el herboj lakto,

fonto de la patrino.

3 iniciata ĥ aoso

lafo, fonto.

grizoruladi, adstringa.

kulmino, radikoj.

el la ŝ elo bekpikadoj.

la dika fingro ne la montra.

vagi age, ne gape nek pense,

tra padoj ne la ŭ kursoj.

anoj kun uloj.

vadi. la ĉ aro pa ŭ zas

de mar ĉ o veprejo.

ĝermoj sur la trunko.

haltu frukto anta ŭ floro

ekster a ŭ tuno post printempo.

ne bremsu.

aku ŝ o postulas kramfon.

sekvas la sangon ŝ prucan

ekploro. ufa gluglo nargilea.

4 obskuro

bebo infano ne bubo.

gapi anta ŭ kruto.

el la piedoj gejsero;

fontano sur la kapo, kreo posta.

nuanco ĉ e la brusto.

kaplevo al cipreso,

ne grimpi; fall.

en afino kuni pari ari.

sur veziko disi soli eri.

for de cirkel' sinuaj pa ŝ oj.

pasi la ŭ la montra fingro,

linio supren.

manfrapi ne piedbati.

apogu la talion sur foston.

arbego ne el suprentiro.

5 atendanta

staru sur piedo unu.

en la rivero krokodiloj

kaj super ĝ i ponto unutraba, formikeja.

kredi je transpaso.

kolekti ĝ as nuboj. pluvo.

drinkante gajni flugilon.

embuski rure, ne eksvarmi al krenelo.

heroo ne bovo.

la kapon en la sablo,

lasu la ardon tikli.

la okuloj restas gardaj;

ĉ irka ŭ e skorpioj.

ŝlemiloj ridas tra la nokto.

la supon en la bu ŝ on!

ekster la pordo ses manoj.

almozon oferante

rikolti manpremadon ne piedbatadon.

6 konflikto

diversaj kapoj sur diversaj ŝ ultroj.

dentoj iam kontra ŭ as la langon.

el la cerbo ne la gor ĝ o vo ĉ oj

de feniksoj; de kokoj.

la kokoj ne kapablas trai oceanon.

langoj lancas.

vidalvide ne distancas.

pateloj malas al la femuraloj —

kolapse feblas la kruraro.

rema ĉ e de anta ŭ aj signoj

suri povas sed ne supri.

kapturno desegnigas strekojn drakajn

reviziante spurojn gekajn.

se ĉ iuj drakoj pli egaj ol gekoj!

pli etas gekoj en drakskvamo.

7 la armeo

akumulado de la ŝ vebo

faras lagojn kaj riverojn.

la sin' de maro akceptemas

kaj produktas vivon morton.

fort' el la ŭ kanalo,

putro pro en hordo.

la stabo traboj.

de la kapo bronzas la vertebroj

pro kaj por la membroj.

la ŭ roj el ostoj,

trono de sablo.

agres' kaj evakuo,

krono kaj pajl ĉ apo,

sango kaj vino...

de kaj al la vi ŝ tuko sur la vergo.

steleoj, latunsteloj por skeletoj.

8 unui ĝ o

ronda pugno el kvin fingroj.

per bastonetoj la praavoj

sin kreskigis super dinosa ŭ roj.

post ameboj ho la nepoj

interamputas la dekopon,

per lancoj kaj tran ĉ iloj.

vino el sango

nek acida nek acerba

tentas bu ŝ ojn.

de koro al roko. tosto.

sangvinas la mastro.

ĉashundoj ricevas ostojn.

kornoj. festeno.

post a ŭ anta ŭ la ŭ la fingro narkotika.

eskapas ĉ asa ĵ oj ne ĉ asantoj.


9 sobro

nubamaso suspensias

sur zefiro. vok' sen sono.

pretaj la ferplandumoj.

la bridrimeno ekmalligi ĝ as.

etendi ĝ as en la okulparon vojo glata.

ĉe la spokoj for del radoj

starto neeviteblas.

ŝ ultroj ĉ e ŝ ultroj,

dorno onas, glicirizo oblas.

silka la pluvo.

se ne inundo venus!

10 diskreta irado

post la vosto de la tigro

ne piku la posta ĵ onj

inter la steloj kaj riveroj

koroj brilaj for del fa ŭ ko.

ĵetinte apogilon

iru anta ŭ en. ne devie salti.

la kapon sur ne super

la ŝ ultroj, la piedojn en ŝ uparo.

veproj, afero de hakilo.

ekster blindo lamo

vidinda ĵ oj kaj altaroj .

la ŝ tupar' karesas plandojn

silkajn sed ne ferajn.

la pugnojn en la po ŝ oj,

linioj sur la grundo.

11 paco

arbo

herboj

akvo

insulo.

oro

aranea ĵ o.

radikoj inter radikoj,

malplektaj la haroj.

ombrelas la bran ĉ oj

sub sun' kaj pluvo.

kribro kaj vringo.

avenu' el gruzoj.

baro. frotelektro.

la konstruo sur la kulmo,

el morter' kaj sukoj.

sen muroj kaj he ĝ o.

virga verdo kovras la placeton.

falas fortres'. la glavo humas.

12 stagno

somato larvoza en kiraso.

ĉifonfiguroj trupas en muraro.

la poroj man ĝ as propran ŝ viton;

sata la ventro.

la bu ŝ o sur la verto.

prujne semi en la vintro,

marte rikolti erikojn.

huraojn al la vokto.

dekmiljaron al la psiko.

ĉ e la kojnodentoj tenajlaj nodi ĝ as

la radikoj de herbetoj. monto staras.

apude arbustoj hejas

kun la vido supren.

kronoj de sur la ĉ ielo!

amaso da morusarboj

ricevas mordon de la nigro.

kokonoj. steloj.

kaskado de silka ĵ oj .

13 masi ĝ o de homoj

manojn en manoj

rojoj en diluvon.

barko el kanuoj trans la maron,

unuanima velo per la vento

de elspiroj apena ŭ aj.

lampiroj post la suno.

ele de la korto

paralelaj piedparoj. perspektiven.

lasu la klanon;

krevo pli forta ol implodo.

la kapon en la herboj,

dido ne aglo.

grimpi ĉ irka ŭ vidi...

sabro sablas. forblovu larmojn.

prefere sur ruroj ne en urbon.

14 ri ĉ eco

sur la ĉ ielon flamo.

varmo saturas la volbon.

sen nigro kaj prujno.

ĉiuj grajnoj povas trovi neston.

ne falu en kavernon de rataro.

slogano ne sur la lango;

vana la sango.

modestan ĉ aron kun oma ĝ o

al la gepatroj. la manoj, hufoj.

akiri kodon ne gajni gro ŝ on

por stele' ne por steli ĝ o.

ŝutu semojn

orienten okcidenten.

la sun lekas la lagunon

de la mateno al vespero.

frajoza ĉ iu a ŭ tuno.

15 modesto

la suno la tero la suno.

kuni ĝ o de fajro kaj akvo

kreas la vehiklon de radio

kaj grundo. la stelopoj sin interapogas.

monto dankas al lagaro;

la bambu ŝ osa staro trovas e ĥ on en muaro.

parade ne torenton transi,

ĝibe grimpi sur kulminon.

manoj ol la bu ŝ o

pli karesaj la ŭ la haroj.

pro ĉ eaj rojoj

rivero stagna ŝ topas vakuon.

sen favo kaj skistosomo.

16 ĝ ojo

bleko de tondro.

prancas la terglobo.

per gamo de koloroj

la suno rotacias .

festa horo tra la jar' sen larmo.

intertostas vegetal' kaj animalo.

kokoj kun fajfado ekster si,

vulpinoj post tigraro

sate rivelantas la pudoron.

pinoj inter rokoj svingas sian torson;

la radikoj en la fendo.

herboj de sur kampanilo la ŭ vortico

flirtas supren; la spirit' kun polvo.

buterfloroj iam papiliaj

dank al la falemo surteri ĝ as;

sobra post febro.

fola fala ho ne sola.


17 sekvanta

ŝtono sub akvo.

peristaltas la pultacea ĵ o

bombardo latenta en mar ĉ o.

nokte.

la edzo laca en la ĥ aton pacan.

ekster rutino,

ele de la familio, ara karo.

al bubo, for de oldo,

griota malsato.

ĉe oldon dis de bubo,

sato ĝ is beta svingo.

tu ŝ o ne kontra ŭ la haroj,

percepto la ŭ la kurso.

la koron al la bu ŝ o,

kro ĉ i ne kra ĉ i.

dabi anstata ŭ trudrabi

oferante rampi la alta ĵ on.

anheloj. ĝ ermoj sur la kulmo.

18 for putrecon

masko sur ŝ limo.

stagno super drivo.

prosperas muskoj sur la roko.

kombe la vento grimpas. skuoj.

la filo banas sian patron,

vagas ĉ e la patrino.

striglo skovelo skrapo.

herbocindre a ŭ riza-kuirlikva ĵ e.

fingroj por la stara ha ŭ to. tiklo.

tran ĉ o por la visceroj ku ŝ aj. revivigo.

el mortoj. por la idoj.

ne por la dikfingro.

hederoj povas kovri la terglobon

sternante siajn manpiedojn sur la

grund' fekunda. rampanti spintorde

la ŭ la stumpo sterila, ĝ is kien?

19 proksimo

super mar ĉ o la termaso.

hej! ne hu ŝ nek tju.

altiri je la mano

anstata ŭ konduki je la nazo.

zefiro el klini ĝ o;

majo tra la vintro.

vipo de barboj silkaj

kolektas ŝ afaron.

mielo el la lango

satigas kaprojn pajlajn.

vegetara la pa ŝ tisto

en ĉ ifono ne en felo;

fajro dum la tag' kaj ne ĝ o.

kun felo tigro, tigro.

planta ŝ afo, ŝ afo.

dorna krono ne ora.

nokto.tago.

20 kontemplo

kapleve, ordon tra kristalo.

internen, principojn por nodoj.

brizo pulsas tra la kvar sezonoj.

arbedoj kro ĉ as la rigardon

al la arbego. predik' sen bu ŝ o.

en vido de bebo

belgrajno, mu ŝ o.

gvato tra la pord', instinkto ina.

viro, kunu la vidivon de leporo —

nur la vosto ekster la okulo.

supren sob,

sondilo ĉ e la mano,

de gazono al cinodontejo.

gardaj la tentakloj.

leonoj petas patronon.

21 tra-mordo

ma ĉ i por vivi a ŭ vivigi.

dentoj al dentoj.

kolizio kaj silikoj, lafo superflua.

solvas pluv' soifon kaj tumoron.

la katenoj la kalkanojn

erodas; ne stumblas la pa ŝ oj.

forman ĝ u la nazon dikan;

ĝ i teni ĝ as supren plu.

sulkoza la palato,

pro ŝ imo sur la seka bovo,

rema ĉ i ne ŝ maci.

grincoj je metaloj en la osto;

korodi ĝ ontaj la oreloj de la jugo.

kunpremi la dentojn. sen klako.

22. garnado

nuancaj la steloj,

glata la vojo lakta.

klaroskuraj la lanternoj,

olea la flirta iro

kalaj la piedfingroj,

longa kaj ar ĝ enta la barbaro.

ne ĝ a vesto

sur sel ĉ evalo kaj eburo.

sen grizo.

festoj ne pesto

speguli ĝ as en damasko

el korto kaj ĝ angalo.

helaj sensalaj

la viza ĝ o kaj la koro.

23 defalanta

terforlavado.

for aj fu ĝ i kaj trampi for.

animaloj kaj plantaro.

huuu...

ŝima kaj funga

la lito, de la kruroj al la framo.

pip pip... ratoj svarmaj

rikoltas la ĉ ifonojn.

puro nenieca.

la ŭ la akvo aldefilas fi ŝ oj.

monto lagi ĝ as.

vivanta la kadavro

per siaj ostoj subtenas katojn.

mortinta la spirito

per sia viruso mordas arbojn.

sceno pla ĉ as al la re ĝ o.

sankta ligo el urtikoj volvi ĝ a ĉ aj.

24 returnanta

retiru la piedon el la mar ĉ o;

roka grimacas la montaro dorsa.

fazoj tenas nenifalon.

lumo kaj pluvo la ŝ elon penetris.

mekoj en la tero

atendanta plugon, semon.

tri pa ŝ oj, ekretro.

voja ĝ i sur siaj piedoj

ne ku ŝ ante sur flosa ĵ o driva.

hejmon ventren,

kareso. kara nesto. tra la vintro.

na ĝ ado kun la vangoj supren,

sinko.


25 nearogado

astraj fragmentoj el

ekster la fingroj kalkulemaj.

feko de birdo

trafas la kapon profetivan.

sub la piedoj

kuni ĝ o de nuboj.

ektondro en blua ĉ ielo.

iam fi ŝ o sur la floson,

ofte erp' de maro dum la kurso.

al pufi ĝ a brusto, pinglo el la dorso

a ŭ ungoj akraj memaj.

en okulojn sur la frunto, polvoj

del plandum' a ŭ fe ĉ oj el la bu ŝ o.

kapsob!

tentaj la segstrekoj.

26 akumulo

la ĉ ielo en la valo.

drakoj kaj feoj ĝ uas la amplekson.

kulvertoj labirintas en la nigro;

kandelo tra la cerbo.

akvaj plantoj

kaj animaloj sur la grundo

ŝuldas dankojn al guteroj kaj polveroj.

sen subo sen supro.

birdoj en ŝ tono

indikas feran flugon.

praaj urboj sub lolejo

ontajn ĝ ardenojn sur aero.

stelea ĵ oj, por la idoj recepto ka ŝ ita.

la kapo sur skeletoj;

la ventro akceptas lakton kaj venenon.

gekoj draki ĝ as.

27 nutrado

ungvento sub la grundo.

roso kaj zefiro.

la decidua por ĉ iam restas;

arbo ne arbo.

la mamo por la beba bu ŝ o,

kaj la fingro ne por plenumi soifon.

ofero oma ĝ o,

krono el dornoj.

tigrulo, porkulo,

dentoj kaj lancoj.

salivo elen de la lipoj,

pesta la font' al vazoj ovoselaj.

ŝv elaj ventroj volas ŝ vebi supren;

la luno ne por plantaro.

28 tro

super arboj akvo.

el putra stumpo ĝ ermoj .

la ar ĝ enta barbo naskigas ne naskas

la vilan ovon.

grizaj haroj submeti ĝ as

piedojn senungajn.

traboj, apogiloj de lamuloj.

sifilisa fmgro, bastoneto por psalmaro.

eksplodo pro supersati ĝ o,

krevo de glacio kaj sekeco.

mastizi alumeton,

konstruigi sur sabler' palacon.

polmo, ĉ ielo.

sur ĝ i kaptigi formikojn

por nutri elefantojn.

soras la ĥ oro el pupoj.

29 insido

inundo. incendio.

senmembrara la vegetalulo

sur lito kun matraco najla.

dinosa ŭ ro

en mar ĉ o. ŝ tonoj. hajlo.

flosa ĵ o drivas sur rivero.

sen akvo.

la ligaron jam eltiris ratoj.

neniu kunulo.

disrompitaj la radioj tra el

la fendo. vento sen vortico.

ŝ ima pajlo. se ligno en ŝ limo,

fungoj, skaraboj...

30 kro ĉ o

aer', vehiklo de radio.

la sun' sinkrona kun la luno.

penetreblaj verdoj. bluo pulsas.

perversaj pa ŝ oj.

flavo en la ventro.

en vespera lumo foliaro. a ŭ ro.

kaj a ŭ roro anka ŭ.

flamo. per kolero. de la amo.

ru ĝ o. suk' a ŭ sango.

pilko el le ŭ so,

ploro elen de utero.

teni supon ĉ e la bu ŝ on.

bovino en la lito.

fal ĉ i la lanugon en monato majo.

vintre rema ĉ ado.

3l influo

lago sur monto.

pikturoj pendas super stalagmito.

en la membrar' de polpo barko kaj

la luno. ondoj, surfo.

interkomuniki ĝ as la akvo kaj fajro.

sparkoj. ŝ tono ŝ tonen.

ungoj ektu ŝ as kordojn.

tifo, kakofonio.

volvi ĝ a la subtenilparo.

la ŭ la kilo, viloj kaj formikoj.

adstringa, acidiga.

sukoj. fonto.

de la montara intero al la rojo' lirla,

lampiroj, kandelo.

gluglo. kaskado. tertremo. sibloj.

incendi' el solvati ĝ a flamo.

for la ŝ elon! kerno.

32 persisto

tamburo fluto fluto tamburo.

barko kun la masto

al la vasta ĵ o de tifaoj.

laguno, lanugoj.

argilo kaj la manoj kalaj, velkaj haroj.

la fundon esplori,

iom, mute,

ver ŝ i supren.

bobeni la velon febre jam kolapsan.

bordo.

for de la akvoj kaj glavo,

pio ĉ oj, erpiloj.

sur grundo. ŝ vito ne kun sango.

lumo inter flamo kaj glatiso.

ĉ apo, la ĉ ielo.

la ombro. rea nokto.


33 retreto

centrifuga grundamaso,

montoj. for de la falemo.

kontra ŭ tento de la volbo,

lagoj. sen mordo de ŝ tormoj.

tro da kronoj sur la kapo,

verti ĝ o. stumblo falo ku ŝ o.

ku ŝ i ne sur la ŭ roj.

retropaso por restarto.

alten ĝ is tro, ŝ vebo.

ol drivi en nebulo prefere

grundu sur duno.

mezeco, nenio.

tepida grizo pli peza ol nigro.

34 la potenco

flokoj de plumoj.

metala sono sur la ĉ ielo.

en aero urbo nimba

saturi ĝ as de teori- kaj metiistoj.

alumeto —

la nigra suno sur la masto fibra.

rigardoj sur la genuoj

lan ĉ as la nubon ombrelan.

oferoj kaj oferigoj trovas lumon kaj ludadon.

serena ĉ iam la vetero

sur la pentro.

ploroj. troa sato.

larmoj inundas kampojn.

drivaj manoj pajlulon subtenas.

paseroj foren.

sekuraj grajnoj ebriigas okulparojn.

la brusto ŝ vela je la flaro.

balonoj dancas sur lancoj.

ora la ligo. brid', linio ormontaron.

35 progreso

unu rido kontra ŭ tunelo da gemoj.

rido unu por ŝ ipo da gro ŝ oj.

ĉifonfiguroj gardis rurojn. ovo bovo.

fasonpupoj gvidas urbojn. koro roko.

grajnoj inundas kampojn.

ŝimaj plugiloj sur la ondoj bivakfajraj

konstruoj el sur sabloj.

radoj sen spokoj tra somatoj.

sango el la lango,

spico al la lipoj grase trumpetadaj.

liano supren ĉ irka ŭ masto.

la bignonioj sur mortero.

36 enterigo

ĉerkizita la stelaro,

lampiroj sur la lakta vojo.

enkelaj kordoj skrapatas de talpoj.

la muzik' narkotas sabron oficiran.

silkra ŭ paj kulturistoj

ne konas silka ĵ on.

bazfosistoj vi ŝ as per veluro

sian bu ŝ on kaj anuson.

en la grundo semoj

ricevas skur ĝ on kaj pinglon.

sur la nebulo figoj

gajnas fe ŭ don kaj ŝ tuparon.

plora lioro vartas

radikojn. la arbo

kalcitras transkapi ĝ a.

37 la familio

sablera mondo

en la volbo konkula koveja.

universa frustro reduktigas

vitran globon. ruli ĝ o en nigro.

la bronza ŝ elo baras erozion

eblan eolan. fi mo nesolvebla.

tajdoj kaj cunamoj la remparon hardas.

hazarda ovri ĝ o

por eniro de acerbo.

okazo.

reto. borden.

hufoj. krako. brilo en la luno.

krifo. skatolon.

mar ĉ ado. brusten.

sur la ŝ velo grasa

inter azeno kaj ĉ evalo.

38 disi ĝ o

fajro sur mar ĉ o.

en sama ĉ ambro ino ino.

ĝermoj sub kovrilo.

el for, morto.

arbo sur monto staras

etendante siajn membrojn —

ombrelo por herboj

kontra ŭ ŝ tormoj kaj la baka suno.

unu kapo sur du korpoj,

sputo vomo; stomakoj kun gustoj.

manlevo, vero. sub la sabro.

unu fingro sur unu linio,

triciklo sur sola kablo.

la ŭ direkto unu, rondirado;

globa la tero, kaj la historio.

39 baro

ĉifoni la okulojn;

horizonto ĉ e la polmo. perspektivo.

kateni la piedojn;

turni ĝ as la terglobo sub plandumo.

zenito.

en la muroj fari primaveron ronke;

el nevajo sojfab ĝ ermoj.

montizi la vojon;

hardi ĉ evalpovon.

rompi la kablon;

provi flugigi ĉ aron.

bu ĉ i merlojn

por nutri papagojn.

kastritaj la metia ĵ oj

ricevas rangojn. paco kaj prospero.

40 malimpliko

anstata ŭ grajnoj papavo.

narkot' enuojn portas sur plumaron.

man ĝ i sub varto,

dormi en flego,

moskitoj ekster la ferreto.

ĉenoj sur la manoj kaj piedoj,

sen ŝ telo rabo kaj forvendo.

ino ino, viro viro,

sen atenco kaj la devo fari posteulojn.

rema ĉ indaj la iamaj son ĝ oj

en la tago. nebulo ververo.

en la fuma uragano

la hereda sango ŝ prucas el la masko.

for de grizo la iriza.

for de suno halucina.

malsate mortis katoj ĉ irka ŭ muelejoj,

satas ĝ ismorte ratoj en la tabaksako.


41 redukto

deklive valfunden.

pula povo, vertikalaj falo kaj levi ĝ o.

vaporo tra akvo al glacio.

de febraj son ĝ oj vizion.

nebulo. fumo.

vualo sur bronza spegulo.

bildoj fadaj sur la sin' duonovri ĝ a.

ho granatoj sur la arbo vintre;

la sesa fingro por la mano.

la ŭ la spiralo fali, reelasto.

impeti eksaltplon ĝ e; peceroj atenditaj.

gliso. celo ekster okulharoj.

sveno. spasmo. morto.

lirlaj murmuroj, gluglaj ŝ a ŭ moj, sibla surfo.

trafo sen eraraj sagoj.

grumbla silenta muta.

42 kreskigo

irante venton,

tondro venas en la a ŭ don.

muskaj ŝ tonoj de humido brakumitaj.

la suna eklipso vidigas gagaton radian.

infano de tigra lakto

ne forvendas felon tigran.

dogo kultivita voras bebon.

fal ĉ o por prospero,

incendio por pureco.

hardita glavo de sango. '

bu ŝ umi ĉ evalojn; ia' unuvo ĉ a.

pas! levi ĝ o de la dekstra mano.

a ŭ roro sparkas sur malario.

trumpetfloroj floras en la ne ĝ o.

nedecidua la muziko

pufigas la stomakon.

43 decidemo

barbaron for,

lanugoj en la cerbo.

eltran ĉ i tumoron;

serena, ambli.

ŝ vebo ŝ vebon,

guto plora pluva.

verdo flavon,

grasiga ĵ o por la radikoj.

nenifalo, veruko.

obtuza tran ĉ ado.

pruvo de ekzisto.

okupo de spaco, sen ombreto en la tempo.

nulo pli ol nenio.

kadavro vapori ĝ en;

flokoj de ne ĝ oj al tritik' soifa.

nesublimebla kap', glacero,

rifo a ŭ faliga ŝ tono.

44 hazarda renkonti ĝ o

monto kun monto.

tertremo, montego a ŭ ebeno.

homo homo.

sparko, metalo kontra ŭ metalon,

okulparo okulparon,

peceroj a ŭ la tria.

sango fajro.

domoj el skeletoj,

slavoj mastroj serviloj,

somatoj super la anim', servuto.

mano mano.

premo kora, glav' en ganto.

arbo arbo.

krucaj la trunkoj, ringoj

en propra sino kun mema centro.

45 kolektivo

grupo da kapoj

per po unu haro

kro ĉ as kaldronon sur la ĉ ielo.

en ĝ i la plena kompleto

de la bu ŝ o korpstern' ekskrementoj.

montoj sin movas for la ŭ fingro,

maroj vojas sub blovado.

ronronaj ronkoj,

oscilaj oscedoj.

la ventro, balono,

hura! alten ĝ is zenito.

ŝkopo el blufo.

morao sate ebriigas ĉ irka ŭ ulojn.

abundas diman ĉ e naskitoj.

pli da manoj, pli da forto;

detrui kaj rekonstrui

la fornon. ludado. gajnantoj la voktoj.

46 ascendo

erikejo. ĥ ato.

tegolrubo. domoj.

senfenestra,

kun pordoj lignaj aldone feraj.

krepusko. krepusko.

grapolo da kaloj, roso.

ekmovo de la plumo, maro.

la blindaj enmanas providencon.

loto.

la ŝ ancoj por la pugoj grasaj

kaj por la langoj lekivaj kaj-emaj.

per ar ĝ ento la ŭ vorticoj

soras mu ŝ oj. kolibroj, re ĝ agloj.

ĉielskrapaj altaroj. incensoj.

feoj defilas sur la tamburado.

virga sango. arka ponto sur nebulo.

47 opreso

fa ŭ kas la valo.

sur la nura stumpo muska

sidas bovo eksa.

dekjaron kontempli, ŝ pari nenion

el la oferoj de viando kaj alkohola ĵ oj

ĉ irka ŭ e kreskas megalitoj.

tribuloj0,reto hermeta

el super la kapo

falas radaj knaroj de ĉ arego

sava, damna.

la la ĉ oj de la anta ŭ tuko

del patrino navetas la volbon.

huuu...

dis fu tran ĉ i la nazon piedojn;

pala, mutante.

aktivas la vulkano. senbalanco.

0tribulo: planto (tribulus) [NPV]

48 puto

truo el aroga fingro.

en ka ŝ o pluso kaj minuso.

kovi vivon kaj soifon solvi.

insidoj kun pikiloj

pla ĉ as al leonoj kaj homaro.

salto plon ĝ o.

ĝ emoj sango apla ŭ doj.

la ŝ lima

ricevas foliojn nutras ranojn.

preteraj pa ŝ oj la randon frapas;

kra ĉ o. celstango.

ŝpruco de suko.

ebriiga. su ĉ o pumpo. ekspluato.

forvendo, kontrabando.

la oferantojn kronas la apuda pino.


49 reformoj iuj

mar ĉ ogaso. alumeto.

fulmo el fingroj.

lampiroj fendas tra la densa nigro.

incendio.

cindri ĝ as herboj kaj arboj.

bolo.

viandoj kaj ostoj.

lote bu ŝ oj ricevas porciojn —

venenan a ŭ eliksiron.

vilaoj kaj ĥ atoj.

arboj kaj herboj re.

palacaj tomboj, tombaj palacoj.

reaperantoj

sub la piedoj del sanktfiguro.

torditaj la etarbedoj.

la foliojn kaj tigon

por incenso. fumo. tor ĉ o.

stafeta na ĝ o en asfalto.

50 tripiedo

ŝtona

se ne aranea ĵ a la tabulo

fera

se ne sabla la plankbazo.

ora

la unupieda sur la mar ĉ o lafa;

tro da manoj, unu kapo.

la vibrada monotono

subtenas bronzan la somaton

kun la ligna piedo turba.

vortico.

susuras folioj.

vivu dekmiljaron!

turni ĝ o. sinko. kapto tiro...

se la ĉ irka ŭ aj ne uloj

kun piedoj kvar!

kaj kvar plus unu, tri!?

51 skuo

defalas rado la kvina.

tremas la ĉ aro.

neligi ĝ as la favo kaj musko.

maskareta lozo larmojn

elpremas el okuloj etiolaj.

la baston' for el la radoj,

ekkrako. jam ne plej multaj knaroj.

pluvas vipoj.

la licenco neniam sen nomo.

kopias hufoj la spurojn.

fre ŝ aj. la brido kaj bu ŝ umo.

feraj anstata ŭ lignaj.

ne ŝ ima la montra bastono.

tra ra ra...

ronda la cirko, plena de sableroj;

funga grizo volbas super

la amaso. side voja ĝ i sur pilko.

52 brido

ĉ evalon ĉ e valo bremsi.

nescia glutejo.

unu ŝ tupon trans la kavon memfositan;

etendi ĝ as ebeno fekundo.

vagi sur la rando.

dense pribrumi la anta ŭ on.

voko: arida phi ol la posta ĵ o.

sabroj ferreto.

savante kateni piedojn

gustumemajn. kroni paralizigitajn.

ruli ĝ i sur la heredo,

dra ŝ i pulojn kaj litcimojn.

ambrozi' el sia propra sango.

seki ĝ o. fajro ne permesitas

dum la nokto; klari ĝ as

la transo. cisen! la kapo

restu en la polvo. didu.

53 grado post grado

de ku ŝ o sidi ĝ o.

ka ŭ re iri vojon. ĉ irka ŭ rigardadi.

tigroj kaj krokodiloj ne voras helikon etmovan!

rampi ne kuri;

ankora ŭ adstringa la granato.

ka ŭ ri ne stari;

trapiki la zeniton.

sub la ombrelo

ĝibo etiketo, konveneco kankro.

nubo ekster volbo.

sen dio sen kometoj.

mortinta drak' pli granda ol serpento

vigla. formikoj povas movi monton.

gapi al la nazo. trajto mema.

fi, aku ŝ a la baleno sub la akva faco,

prefere fekunda mu ŝ o

sur la kadavro de la

prapatrino himalaje alta.

54 edzini ĝ o

ovi kovi varti...

afero kokina. del antropoida

ino a ŭ de la argila.

el la vazo ovo ŝ ela

kreskas forstoj. mastoj traboj.

vako la vazo.

e ĉ io, folioj skeletaj.

all lumbrikoj, tuboj

de grundo; frando, feko.

sen interna ĵ o sen hararo.

perfortitaj, forvenditaj,

markoto, grefto...

la patrino verdas la terglobon.

ŝimo kovras la jarringon stumpan.

la radianto atenui ĝ as.

postsignoj? la filinoj edzini ĝ aj.

55 abundo

tro da blanko

postulas ŝ utan pikturon.

la ru ĝ o nigro

inundas montojn kaj ebenojn.

fortas celstangoj kaj flagoj.

fu ĝ aj arboj trafas fornojn.

cinabroj kaj alkoholo.

rozario de nuloj

ŝveligas la sinon. flirto.

la pilkon langi-latitudi;

la terglobo, ovo en la mano.

feoj sen pan' eonon vivas

ludante la bilardon.

perlo el dorno en la karno.

ilumini la krea ĵ on per veprejo.

skur ĝ o, sprono por levitacio.

56 voja ĝ o

soifon sur la dorso,

tra montoj kaj dezerto, monto.

ar ĝ enta rivero super

la kapo. saltoj. sen flugiloj.

la mortinta kunulino

ne reaperas kun eskalo.

la baka suno bruligas la tendon.

rusta hakilo. ĥ ato.

ĵ eti ĝ in al fazano. sible

abismen. kluk fu, kveroj.

staras la haroj. flamo.

fajran bastonon en la neston.

brulas la monto. la ĥ ato.

ekflugo. vortico.

en la abismon falas ne la birdo.


57 obeemo

ujo fajenca,

neelstara ĉ e angulo.

kra ĉ oj sputoj sango muko...

broso, agito, lirlo.

bu ŝ oj kun ŝ irmilo,

piedbatoj.

flava, rubujen.

la supren-nazo de hok ĉ ifonisto.

zumoj, pipoj.

nupto post nupto

tra la diurno.

beboj buboj flugas kuras for,

kaj la gepatroj. sen reveno.

ne ĝ o. glacio. krako.

la apena ŭ a sono ekster

son ĝ o de la iama eta ĝ o.

58 plezuro

akceptante kankrojn

kapti kaj oferi fi ŝ ojn.

ĉ irka ŭ as la gor ĝ on ŝ nuro.

gagata kormorano beligas riveron.

la montra fingro, stango del fi ŝ isto

svingias sur la bluo. Pla ŭ doj.

trovi trafi doni dabi,

provi misi spin bati.

la ritmo de la en-elmergi ĝ o

inter glutejo kaj hejo biso

de krepusko al krepusko.

borden. kateno sur la piedparo.

por na ĝ o la flugiloj ne por flugo.

la nigro lumas en la nigro, roza son ĝ o:

morga ŭ a rivero plena de fi ŝ aro.

59 disperso

tra rombo maso nigra

restas firma.

la granita unuanimo

sen brido de tempzonj.

i-a-onte nelozebla

la fasko. la kolon' magia

egaldense ekspansias.

en ka ĝ oj kandeloj sufoki ĝ as.

la superpieco blindigas

la okulojn de katoj. muziko

el la frapo de bastonoj

sur la tero gvidas strigajn

piedojn. vadi en la plumba fluo

sur talpejoj fu ŝ palpante

ĉ irka ŭ on. peza vako, plena

de radioj — ostpikaj

60 deteni ĝ o

anta ŭ etenda la man haltas

en la aero. ĉ irka ŭ rigardi;

gvato a ŭ persekuto.

de manpremo malligi ĝ as

la fingroj. sondi; pesto a ŭ stileto.

kisi kun ŝ irmilo;

lango glavo, salivo veneno.

komuniki vidon kaj percepton

surdmute vegetale fere;

kveremo fu ŝ as klanon kaj afinon.

ne karesi; la manoj do puras

por la sankta tor ĉ o.

ronronoj ĝ enas nupton de la ratoj;

kunpremi la dentojn.

ne grincu; en ne ĝ o

metu idojn, mulojn hinojn por la rango.

61 sincere

premion oran malakceptas

ŝ miristo. la kreo, ki ĉ o ne arta ĵ a,

el polucio sur bantuko.

post gapado al idilio

sur la mur', ekago de la fingroj.

klako de la pordo, vento,

alveno de iama fian ĉ ino

kune kun siaj edzo kaj infano,

fu fu fu... saluto sen-sala...

krakoj foren, tik tuk... filozofo,

vori la fingrojn, sven', halucini ĝ o.

enmani la glavon piki al la

viza ĝ o. vangkavetoj, vinbersuko.

glisi, valon ebenejen. rojo...

son ĝ o en la tago. kolegino

en folioj prenis

la tukon;konkursa ĵ o por pikturo.

nompar' mistera al ŝ ia edzo.

62 troeto

flugilrompita dido plon ĝ as

de sur kruto al la maro.

retoj flosoj konkurencas.

la birdo ekpovas flugi

ĉe morto! megalito sur aero.

pentristoj kantistoj,

specialistoj majstroj estroj —

bolas la ĉ irka ŭ o.

sor ĉ istoj kuracistoj...

la kampanjon subteni morale

kaj mone. vole kaj devige.

sukcesa savo. oj,

la birdo, kajto kun la mastro!

sinmortiga trampo. almozpetinte

monon tra la lando li ne povis

vivteni sin kaj tumoron en la ventro.

63 plenumo

el la tero eltirita la radiko;

la cikut' ĉ e fa ŭ k' ne sensitivo.

filozofi inter dentoj,

jam lukti tra la akvo sur la fajro.

stinka la stomako rema ĉ ula,

muelejo de kadavroj.

pudlema pistilo, la lango

lekinta pugojn kaj la polvon

de botoj kaj jupoj.

la vermo ŝ mace grince gustumadas

la fibrojn. fumo. vino.

ruktoj. engluto.

abismo. la muro ŝ tona.

du stomakoj, kor' neniu,

sensensivaj al la suk' venena.

64 anta ŭ plenumo

krifoj de neofrono.

impeto helikas, suspensias.

knedado, tretado.

la sekundero finofara en nebulo,

okulferma memsterna ĉ o.

kuri! suke ikonogeno

rivelu la nigron koloro.

nimbo de keo na ŭ dekjara

fendas remparon de pandemonio.

reordu la vertebrojn luksaciajn.

hardi kaj luti.

for larmojn krokodilajn!

la sparkoj tra la fibro

eklipsas fulmon post tondro.

egreti. sen loko por la ankro

de la sadismo. muaras la maron

ligo de la tri generacioj.

antaŭa paĝo fino