国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


Noveloj de Tang-dinastio

唐人小说

 Kajero Unua

第 一 辑

Elĉinigis Guozhu

国柱世译

eklegu!


白猿传 BLANKA SIMIO

Anonimulo (aŭtoro en Tang-dinastio)

LA BLANKA SIMIO

En la lastaj jaroj de Datong-erao (535-545), Liang-dinastio (502-556 p.K.), Lin Qin, la Sudpaciga Generalo, estis sendita suden militi. Atinginte Guilin, li frakasis la armeojn de Li Shigu ka Chen Che.
Alia generalo Ouyang He okupis ĝis Changle kaj konkeris ĉiujn klanojn en profundaj kaj krutaj montkavernoj. Ĉe Ouyang He estis edzino— delikate blanka kaj tre ĉarma virineto. Iu subulo diris :
" Kial vi kunportas kun vi tiel ĉarman belulinon dum militmarŝo ? Sciu, Via Generala Moŝto, ke ĉi tie estas demono, kiu ofte rabis knabinojn, precipe tiujn belajn. Do zorgeme gardu vian edzinon !"
Ege maltrankvila Ouyang He sendis soldatojn noktgardi ĉirkaŭ lia loĝejo kaj kaŝis la edzinon en sekreta kabineto firme fermita, kun pli ol dek servistinoj garde akompanantaj.
Estis venta kaj obskura nokto. Ĝis la kvina nokta gardoperiodo okazis ankoraŭ nenio eksterordinara. La gardantoj sentis iom da malstreĉiĝo kaj pretervole dormetis, sed tuj vekiĝis de io surpriza kaj jen — la edzino jam malaperis, dum la pordoj restis fermitaj. Neniu povas scii de kie ŝi malaperis. Ekster la pordo vojbaras alta krutaĵo kaj la prema noktobskuro ĉion neniigis nevidebla, malhelpante la akuratan serĉadon.
Je la tagiĝo oni retrovis jam neniun postsignon. Vundate de la forta indigno kaj doloro He ĵuris ke li ne foriros antaŭ ol retrovo de sia edzino. Li petis permeson restigi sian armeon pro malsano kaj ĉiutage serĉadis disflanken al malproksimaj krutaĵoj trans ravinoj.
Tiel pasis pli ol unu monato.Ĉe bambua bosko pli ol cent liojn distanca oni hazarde ektrovis unu brodŝuon de la edzino, kiu, kvankam pluve malsekigita, tamen restis sufiĉe rekonebla. Tio portis al Ouyang He pli grandan ĉagrenon, sopiron, kaj plifirmigis lian decidemon por retrovi la edzinon. Tridek bravaj soldaatoj serĉadis kun armiloj kaj manĝaĵoj, sin penetrante tra la montvaloj kaj ripozante sub la ĉielo.
Forpasis ree pli ol dek tagoj. Ili foriris de sia tendaro jam ĉirkaŭ ducent liojn. Leviĝis sude belsilueta monto kun abundaj arbaroj kaj ĉirkaŭbaranta profunda rivero kiun ili transveturis per floso memfarita.
El inter la smeraldaj bambuoj sur la klifo flagris jen kaj jen ruĝvestitoj kaj alŝvebis de tempo al tempo ridoj, voĉoj. Manprenante lianojn la serĉantoj surgrimpis la klifon. Antaŭ ili jen viciĝas belaj arboj intermikse ornamitaj de raraj floroj. Verda herbaro sterniĝis sube kvazaŭ mola tapiŝo .Vere kristale kvieta mirlando !
Tra la orienta ŝtona pordo iras dekoj da virinoj kun elegantaj silkaj pelerinoj kaj pimpaj vestaĵoj, sin amuzante per kanto aŭ babilo. Vidante la homojn, ili heziteme retenis siajn paŝojn kaj atendis rigardante. Kiam He kaj liaj soldatoj alproksimiĝis, la virinoj ekdemandis:
"Kial vi venas ĉi tien ?"
He respondis. La virinoj interŝanĝis suspirojn kaj diris :
" Via amata edzino venis ĉi tien jam pli ol unu monaton. Nun ŝi kuŝas malsana en la lito. Vole ŝin konsolu!"
Ili eniris la pordon, kies klapegoj estis el ligno kaj vidis tri grandajn kaverno-halojn, de kies muro ĉiuflanke staris litoj, senescepte kun brokataj kusenoj.
La edzino de Ouyang He kuŝis sur ŝtona lito en luksaj litkovriloj kaj antaŭ kuriozaj frandaĵoj. Sed ,apenaŭ He alproksimiĝis al la edzino,ŝi ekrigardis lin kaj haste mangestis ke li tuj foriru!
La virinoj klarigis:
"Inter ni, la samsortaj kiel via edzino, tiu, kiu venis plej frue, restis jam dek jarojn .Ĉi tie loĝas diaĵo, kiu estas tiel fortega, kun povo hommortiga, ke por ĝin rivali ne sufiĉas eĉ cent armitaj soldatoj. Estas feliĉe, ke ĝi ankoraŭ ne revenis, do rapide ĝin evitu for! Tamen, se vi alportos du vazojn da forta vino, dek grasajn hundojn kaj kelkdek ĝinojn da linŝnuroj, ni helpos al vi ĝin atenci. Ĝi revenas ĉiam post tagmezo, do vi alvenu ne tro frue. Ni atendos vin post tagdeko."
Laŭ admono de la virinoj Ouyang He senprokraste forrapidis kaj revenis je la difinita dato kun la forta vino, linŝnuroj kaj hundoj. La virino j diris:
" La monstro treege ŝatas vinon kaj ofte drinkis ĝis ebrio. Ebriiĝinte ĝi emis pavi sian fortegon tiel, ke ni ĉirkaŭligu ĝiajn membrojn al la lito per silkaĵoj, kiujn ĝi disrompis per ekmoviĝo. Foje ni ĉirkaŭligis ĝin per tri oblaj silkaĵoj, kaj ĝi ne sukcesis liberigi sin. Ĉifoje ni ligos ĝin per silkaĵoj subkaŝitaj per la linŝnuroj, do kredeble ĝi ne povos ilin disrompi.Ĝia tuta korpo estas tiel dura kiel fero, nur unika loko je kelkaj coloj malsupre de la umbiliko, kiun ĝi ĉiam gardis zorgeme, certe ne povas rezisti armilojn."
Kondukante He-n al apuda kaverno la virinoj diris:
"Jen ĝia konservejo de manĝaĵoj. Embuske atendu ĉi tie kaj viajn vinon ni dislokigu sub la floroj kaj hundojn inter arboj. Kiam sukcesis nia plano, vi elsturmu laŭ nia manvoko !"
He kaŝis sin laŭ la admono de la virinoj kaj atendis tie kun retenataj spiroj.
En posttagmezo, aperis io kiel blanka strio, kiu alpafiĝis fluge de aliaj montpintoj kaj rekte eniĝis en la kavernon,de kie eliris post nelonge blanke vestita belbarbulo pli ol ses futojn alta kun bastono enmane kaj ĉirkaŭita de la virinoj.
Ekvidante la hundojn, li ege surpriziĝis, sed tuj sin ĵetis kapti ilin, kiujn li disŝiris kaj satmanĝis suĉe-ŝmace. La virinoj konkure prezentis al li la vinon per jadpokaloj, kokete ridante. Ravite li eldrinkis kelkajn doŭ-ojn da vino kaj estis braktenata de la vi rinoj en la kavernon, de kie baldaŭ aŭdiĝis gajaj ridoj.
Post sufiĉe longa momento,Ouyang He ĝisatendis la virinan mansignon kaj eksturmis kun preta armilo en la kavernon, kie li vidis gigantan blankan simion kies kvar membroj estis firme ligitaj ĉe la lito. Ekvidante homon, la blanka simio embarasiĝis kaj furioze baraktadis por sin liberigi, sed vane. Ĝiaj okuloj brilis fulme. Konkuraj hakadoj al ĝia korpo kvazaŭ trafis nur feron aŭ ŝtonon, sed la piko al ĝia subventro efikis — ĉe la enpiko sango ekŝprucis fonte.
" Ho ve ! Jen la Ĉielo, sed ne via kapablo mortigis min !" vekriis la simio," Nun via edzino jam gravediĝis. Nepre ne mortigu ŝian filon , kiu servos al eminenta imperiestro kaj honorigos la familion." Dirinte tion, l a simio mortis.
He traserĉis la kavernojn kaj trovis abundajn trezorojn. Kuriozaj frandaĵoj plene kovris tablojn en vazoj kaj kolektiĝis ĉi tie ĉio karega en la homa mondo. Estis trovitaj ankaŭ kelkaj vazoj da famaj parfumaĵoj, paro da antikvaj glavoj kaj tridek virinoj, senescepte belegaj, el kiuj la pli frue alvenigitaj restadis tie jam dek jarojn. Laŭdire, tiuj virinoj, kies beleco reduktiĝis, estis forkondukitaj oni ne scias kien. Sed la geiĝon por sinnutrigo la simio faris nur si mem, sen neniu alia kamarado.Ĉiumatene, ĝi sin lavis, portis al si ĉapon, blankan subŝtofitan robon, kaj senkoloran silkan vestaĵon, sendiference ĉu en frostaj aŭ varmaj tagoj. Sur ĝia tuta korpo ĉie kreskis blankaj haroj je kelkaj coloj longaj. Ĝi ofte legi s lignajn tabuletojn kun ideogramoj similaj al amuletaj signoj, nekompreneblaj por aliaj. Post legado,ĝi metis la tabuletojn sub ŝtona ŝtu paro. En serena tago la simio ŝatis svingi paron da glavoj kiuj rondflugis ĉirkaŭ ĝia korpo kvazaŭ fulmo kaj brilis kiel la plena luno.Ĝi manĝis neregule, tre ŝatas fruktojn aŭ kaŝtanojn, sed precipe hundojn, kiujn ĝi voris sangosuĉante . Tagmeze ĝi ekmalaperis. Dum tagduono ĝi povis ir-reveni inter distanco de miloj da lioj kaj vespere certe revenis. Tio estis ĝia kutimo. Ĉion, kion ĝi deziras,ĝi povas akiri dum palpebrumo. Nokte ĝi ĝuis voluptvivon. Dum unu nokto ĝi povis rondviziti al ĉiuj litoj koiti tute sendorme. Ĝi parolis erudicie, belfraze kaj akre, tamen ĝia konduto ĉiam odoris per forta simieco.
Kurantjare en la malfrua aŭtuno, kiam komencis fali la folioj de arboj,ĝi subite diris malĝoje :
" Mi estis akuzita de Montdio kaj kondamnita al morto. Mi jam petis protekton de la aliaj genioj kaj eble ricevos pardonon."
En lasta monato, nelonge post la pleniĝo de la luno, fajro ekforbruligis la tabuletojn sub la ŝtona ŝtuparo. La simio diris malespere:
" Mi vivis jam mil jarojn sen filo. Nun, kiam la filo aperos, venas la tempo por mia morto."
Ĝi larmis longe al la virinoj dirante:
"Tiu ĉi monto estas neatingeble kruta por homoj. Desupre mi neniam vidis eĉ hejtaĵkolektiston, kaj malsupre svarmas tigroj, lupoj kaj ferocaj rabbestoj. Atingi ĉi tien oni povas nur laŭ la volo de Dio, ĉu ?"
He revenis al sia tendo kun la gemoj, trezoroj kaj la virinoj. Kelkaj el ili ankoraŭ memoris la vojon al sia hejmo.
Post unu jaro, al la edzino de Ouyang He naskiĝis filo, vere simila al la vera patro. 
Poste , Ouyang He estis ekzekutita de la imperiestro Wudi de Chen-dinastio (557-560 p.K.). Lia intima amiko Jiang Zong tre amis la filon kun elstara saĝeco kaj lin patronis tiel ke li eskapis el la malfeliĉo. Kiam li elkreskis, li efektive fariĝis fama per sia talento en beletro kaj kaligrafio.

antaŭa posta


离魂记 ANIMO DISIGXINTA DE LA KORPO

Chen Xuanyou*(aŭtoro en Tang-dinastio)

ANIMO DISIĜINTA DE LA KORPO

En la tria jaro de Tianshou-erao(692 p.K.), Zhang Yi de Qinghe funkciis kiel oficisto en Hengzhou kaj tie loĝis. Li estis homo kvieta, kun malmulte da amikoj. Al li naskiĝis ne filo, sed nur du filinoj, el kiuj la pli aĝa mortis jam infanaĝe kaj la pli juna Qianniang elkreskis senkompare ĉarma kaj bonvirta fraŭlino.
Zhang Yi havis nevon Wang Zhou de Taiyuan, kiu montris sin inteligenta kaj bela jam de infanaĝo. Zhang Yi taksis sian nevon tre kara kaj ofte diris:" Mi certe edzinigos Qianniang al li." Poste, ambaŭ elkreskis gefraŭloj kaj profunde amis en sia koro unu la alian, sed tion la gepatroj sciis neniom. Hazarde iu eminenta el la suboficistoj petis de Yi la manon de Qianniang kaj Yi konsentis ties svatigon. Informiĝinte pri tio la fraŭlino ege ĉagreniĝis, ankaŭ Wang Zhou suferis de malkontenta indigno. Pretekste ke li devas veturi al la ĉefurbo por la ŝtata ekzameno, li petis de Yi forpermeson. Ne povante deteni la nevon, Zhang Yi forsendis lin kun abundaj donacoj.
Kun kaŝita turmento en la koro, Wang Zhou faris adiaŭon kaj sidiĝis en boato. Vespere,la boato veturis sufiĉe malproksimen kaj atingis bordon ĉe monto. Noktmeze, kiam Wang Zhou neniel povis endormiĝi,li aŭdis subite de la bordo trotajn paŝojn kaj iu rapide alproksimiĝis. Ekrigardante, li trovis ke estas Qianniang alkurata kun nudaj piedoj. Zhou estis ravita de la neatendita feliĉo. Premante la manojn de la knabino li demandis kial ŝi alvenis.
"Mi ne povas vin forgesi eĉ en sonĝo!" diris la fraŭlino lamente. "Nun oni devigos min edziniĝi al alia homo kontraŭ mia volo , sed mi kortuŝiĝis de via neŝanĝebla profunda amo al mi, tial mi decidis reciproki vin kaj alkuris spite ĉion for de miaj gepatroj."
Pro la neatendita feliĉo Wang Zhou ekstazis neordinare. Li kaŝis la knabinon en la boaton kaj rapidigis senprokraste. Zhou tagnokte spronis la boaton kaj post kelkaj monatoj li atingis Sichuan-provincon.
En daŭro de kvin jaroj Qianniang naskis du filojn. Ŝi ne korespondis kun siaj gepatroj, sed ĉiam sopiris ilin. Foje, plorante ŝi diris al la edzo:
"Mi venis al vi ĉion spitante. Dum kvin jaroj min informis nenio pri miaj gepatroj. Ĉu restas do loko en la mondo por tiel malĝentila fili no kiel mi ?"
"Ne ĉagreniĝu, ni vizitu ilin! " respondis la edzo kortuŝite de ŝia turmentiĝo kaj ili kune veturis al Hengzhou.
Atinginte Hengzhou, Wang Zhou vizitis la domon de Zhang Yi la unua kaj rakontis ĉion okazintan.
"Kia babilo!" mirigite diris Zhang Yi."Dum tiuj jaroj Qianniang ja restadis ĉiam malsana en ŝia buduaro!"
"Tamen nun ŝi troviĝas en la boato !" persistis Wang Zhou.
 Kun pliigita surprizo Zhang Yi sendis serviston al la bordo por konstati. En la boato efektive sidas Qianniang, flora kaj vigla, ŝi demandis al la servisto:
"Kiel fartas miaj gepatroj?"
 Ege mirigite la servisto rapidis al Zhang Yi kaj raportis kion li vidis propraokule.
Kiam la malsana fraŭlino kuŝanta en la buduaro informiĝis pri tio,ŝi ellitiĝis, sin ornamis kaj ŝanĝis al si vestaĵojn, ridete, tamen tute senvorte.Ŝi eliris renkonte al la alia Qianniang kaj antaŭ ĉies okuloj la du fraŭlinoj kuniĝis en unu korpon kaj duobliĝis iliaj vestoj unu super la alia.
Tiun okazintaĵon la familio de Zhang Yi opiniis ne normala kaj sekve tenis ĝin ĉiam sekreta. Pri tio subsciis nur ne malmulte da parencoj. La geedzoj portis post 40 jaroj kaj iliaj du filoj ambaŭ sukcesis en ŝtataj ekzamenoj kaj funkciis kiel asistanto de guberniestro aŭ kapitano pri publika sekureco.
Mi, Xuanyou, multfoje aŭdis tiun historion dum mia junaĝo. Kelkaj rakontis ĝin kun nesamaj detaloj, kiuj iuj aŭskultantoj opiniis ĝin elpensita. Dum la lastaj jaroj de Dali-erao(766-779) mi renkontiĝis kun s-ro Zhang Zhongxian, la guberniestro de Laiwu, kiu detale rakontis al mi tiun historion. Ĉar genealogie Zhang Yi estis onklo de la guberniestro, tial li sciis tre bone tiun koriozan okazintaĵon, kiun nun mi verkis en tiu ĉi rakonto.

------------

* La aŭtoro vivis en jaroj dum regado de la imperiestro Tang Daizong(762-779). Mankas aliaj informoj pri lia vivo.


任氏传 VULPA FEINO REN

Shen Jiji(ĉ.750-800)

VULPA FEINO REN

Ren, ja estis eksterordinara virino.
Prefekto s-ro Wei havis propran nomon Yin, kiu viciĝis la naŭa inter gefratoj en sia familio. Laŭ patrinflanka genealogio li estis nepo de Li hui, princo de Xin'an. Junaĝe li estis senbride diboĉa kaj drinkema.
Zheng,la edzo de lia kuzino, viciĝis la sesa inter siaj gefratoj, kies nomon oni forgesis. Zheng lernis luktarton junaĝe kaj ankaŭ ŝatis drinkadon kaj voluptĝuon. Sed li estis malriĉa, kaj vivtenata de edzina parenco. Zheng kaj Wei fariĝis intimaj amikoj nedisigeblaj ĉu en ekskurso ĉu en la ĉiutaga vivo.
Somere en la sesa monato de la 9-a jaro(750 p.K.) de Tianbao-erao,Wei Yin, en akompano de Zheng, promenis en la ĉefurbo Chang'an kaj volis iri al la kvartalo Xinchang por drinki. Kiam ili venis suden de la kvartalo Xuanping, Zheng petis portempan forpermeson, pretekstante privatan aferon, kaj ili interkonsentis renkontiĝi poste en la drinkejo. Wei Yin rapidis sur blanka ĉevalo orienten. Zheng rajdis sur azeno suden al la norda pordo de la kvartalo Shengping.
Zheng ekvidis survoje tri knabinojn piedirantajn, inter kiuj estis ĉarm knabino en blankaj vestoj. Zheng miris pri ŝia beleco, vipis sian azenon jen antaŭen jen malantaŭen. Li volis diri flirtemajn vortojn, sed ankoraŭ ne kuraĝis. La blanke vestita knabino okulumis al Zheng de tempo al tempo, kvazaŭ volante akcepti lian amon. Zheng ekparolis al ŝi ŝerce:
"Kial vi, tiel bela knabino, iras piede?"
"Kion fari se ne piediri?" ridetis la knabino, "ĉar vi havante azenon ne servigas ĝin al mi."
"Ho, mia rajdobesto estas tro malbona, tute sentaŭga por servi al belulino." diris Zheng. "Nun mi donas ĝin al vi kaj volonte mem piediros sekvante vin kun granda kontento!"
Li kaj ŝi rigardis unu la alian kaj ambaŭ ridegis. Ankaŭ la du aliaj knabinoj ĵetis al li tentajn okulumojn. Baldaŭ ili fariĝis tre familiaraj. Zheng sekvis la knabinojn orienten. Kiam ili atingis la ĝardenon Leyou, jam vesperiĝis. Tie staris domo, kun tera muro kaj granda pordo por trapaso de ĉaroj, la konstruaĵoj viciĝis bonorde kaj impone.
Antaŭ ol eniri la domon, la blanke vestita knabino sin turnis dirante al Zheng: "Atendu ĉi tie momenton!" kaj mem eniris. Unu el ŝiaj servistinoj restis gardanta ĉe la pordo kaj demandis pri lia nomo kaj vico inter gefratoj. Zheng respondis kaj ankaŭ demandis al ŝi same pri la blankevestita knabino.
La servistino respondis: "Ŝi nomiĝas Ren Shi(Ren Ina) kaj estas la dudeka infano de ŝia familio."
Post momento, oni invitis lin en la domon. Zheng ligis sian azenon ĉe la pordo kaj metis sian ĉapon sur la ŝelon. Eliris por bonvenigo pli-ol-30-jara virino, pliaĝa fratino de Ren Shi.
Oni bruligis kandelojn kaj surtabligis pladojn. La mastrino proponis al li foje refoje drinkojn. Post nelonge Ren Shi eliris alivestite. La knabino kaj Zheng drinkis gaje ĝis profunda nokto. Ambaŭ kundormis en sama lito. Zheng trovis ke ŝiaj beleco, kantado, rideto kaj konduto estas nekompareblaj en la homa mondo.
Antaŭ la tagiĝo Ren diris: "Vi devas foriri. Miaj gefratoj estas membroj de la reĝa konservatorio sub la reĝa gvardio. ni eliros ĉe la tagiĝo. Vi ne devas resti ĉi tie pli longe." Post interkonsento pri rendevuo Zheng foriris. Kiam Zheng venis al la strata fino, la kvartala pordo ankoraŭ estis fermita. Apud la pordo troviĝis vendejo de bakitaj farunaĵoj de fremdulo, kun lanterno lumanta kaj forno brulanta. Zheng sidiĝis ĉe kurteno por atendi malfermiĝon de la pordo je matena tamburado kaj komencis babili kun la mastro.
Montrante sian tranoktejon, Zheng demandis:"Se vi iras orienten de ĉi tie, vi venos al granda pordo---kies domo ĝi estas?"
"Tie estas nur ruino, nenia loĝdomo." respondis la mastro.
"Sed mi ĵus preterpasis ĝin," insistis Zheng. "Kial vi diras ke nenia loĝdomo troviĝas tie?"
La mastro ekkomprenis. "Ha! Mi scias!" li eksplikis. "Tie vivas vulpa feino. Ŝi ofte logis virojn tranokti. Tion mi vidis trifoje. Ĉu ankaŭ vi renkontis ŝin?"
Hontante konfesi la veron, Zheng ruĝiĝis kaj mensoge respondis:"Ne." Je la tagiĝo li refoje iris al la tranoktejo kaj vidis ke la tera muro kaj la pompa pordo restas kiel antaŭe, sed rigardante internen, Zheng vidis nur forlasitan ĝardenon kun veproj.
Reveninte, Zheng renkontiĝis kun Wei, kiu riproĉis lin, ke li ne iris al la rendevuo. Zheng tenis la sekreton, preteksante ion alian. Tamen, rememorante pri ŝia ĉarmo, Zheng arde deziris ŝin revidi kaj tenis tion ĉiam en sia koro.
Post dekkelkaj tagoj, Zheng promenis al la Okcidenta Foiro kaj iris en vestovendejon. Li subite vidis Ren Shi, akompanatan de la antaŭaj servistinoj. Li tuj vokis ŝin. Ŝi haste sin kaŝis en homamaso por lin eviti. Sed Zheng vokis plu kaj postkuris ŝin. Ŝi turnis la dorson al li kaj, ŝirmante sian vizaĝon per ventumilo, diris: "Vi jam konas kiu mi estas, kial ankoraŭ sekvas min?"
"Kio gravas eĉ se mi scias ?" demandis Zheng.
"Sed mi hontas montri mian vizaĝon antaŭ vi." ŝi respondis.
"Mi amas vin tiel forte, ĉu vi toleras forlasi min?" Zheng protestis.
"Mi ne kuraĝas forlasi vin, sed nur timas ke vi abomenos min."
Zheng ĵuris al ŝi per sincera tono. Ŝi returnis sin kaj mallevis la ventumilon. Antaŭ li staris rava belulino kiel antaŭe.
"Estas multaj vulpaj feinoj kiel mi," ŝi diris, "vi ja ne konas ilin. Tial ne miru pri tio."
Zheng petis ŝin kune ripeti la malnovan ĝuon. Ŝi diris:"Vulpaj feinoj havas malbonan famon, ĉar ili ofte damaĝas virojn, sed mi ne tiel kondutas. Se vi ne abomenas min, mi volonte servos vin dum mia tuta vivo."
Kiam Zheng konsentis serĉi loĝejon, ŝi sugestis: "Oriente vi trovos domon kun granda arbo. Ĝi sidas en kvieta loko de la urbo. Prefere lui ĝin por nia loĝo! En tiu tago, kiam mi renkontis vin, alia s-ro rajdis sur blanka ĉevalo oriente al la suda parto de la kvartalo Xuanping. Ĉu li ne estas kuzo de via edzino? En lia hejmo estas diversaj mebloj, kiujn vi povas pruntpreni."
Okazis tiel: Onkloj de Wei Yin oficis en diversaj lokoj. Iliaj mebloj estis konservitaj en tri kortoj ĉe li. Laŭ konsilo de Ren, Zheng vizitis al la domo de Wei Yin por pruntpreni meblojn.
Demandite pri la uzo, Zheng diris:"Mi ĵus akiris belan fraŭlinon, jam luprenis loĝdomon kaj volas pruntpreni meblojn por ĉiutaga uzo."
"Belulino, ĉu vere?" Wei ridetis. "Laŭ via aspekto, vi akiras certe monstran virinon!"
Wei pruntdonis al li kurtenojn, liton, litaĵojn, maton kaj aliajn objektojn kaj samtempe sendis saĝan kaj ruzan serviston por subrigardi. Post nelonge la servisto kuris returnen, ŝvitante kaj anhelante.
"Ĉu vi vidis?" renkonte al li Wei demandis. "Kia ŝi aspektis?"
"Mirinde!" respondis la servisto. "Mi neniam vidis tiel belan fraŭlinon!"

Ĉar Wei havis multajn boparencojn, ŝatis ekskurson kaj aktivadon en grupo, li konis multajn belulinojn.
Wei citis nomon de unu el tiuj belulinoj kaj demandis al la servisto:"Ĉu ŝi estas tiel bela ?"
"Nekompareble!" diris la servisto.
Wei do citis ankoraŭ aliajn kvar aŭ kvin nomojn por kompari ilin kun la belulino de Zheng, sed ĉiam ricevis negativan respondon.
Siatempe la bofratino de Wei, la sesa filino de la princo de Wu, estis senkompare ĉarma kiel feino, kies beleco superis ĉiujn siajn gekuzojn. Wei do demandis:"Ĉu estas komparebla kun ŝi la sesa filino de la princo de Wu?"
Sed la servisto ankoraŭ respondis:"Nekompareble!"
Ege surprizite Wei manklakis dirante:"Ho, ĉu ekzistas tia belulino en la mondo?"
Wei ordonis pretigi akvon, lavis la vizaĝon kaj kolon, portis kaptukon, ŝmiris la lipojn kaj iris al la domo de Zheng.
Kiam Wei venis la lokon, okaze Zheng foriris. Wei eniris la domon kaj vidis servoknabon balaanta, servistinon ĉe la pordo kaj neniun alian.
Wei demandis al la servoknabo pri la belulino, sed tiu nur neis ridetante.
Wei ĉirkaŭrigardis la domon kaj vidis parton de ruĝaj vestoj sub la pordoklapo. Li aliris kaj esploris. Li trovis knabinon kaŝita post la pordoklapo, do elkondukis ŝin al hela loko kaj vidis ŝin multe pli bela ol li aŭdis. Wei ekamis ŝin pasie, prenis ŝin en siajn brakojn kaj intencis perforti. Sed ŝi rezistis. Wei forte premis ŝin. En kriza momento, ŝi petis:"Mi obeos vin, sed lasu min retrovi mian spiron."
Kiam Wei ne uzis la forton, ŝi rezistis denove. Tio ripetiĝis plurajn fojojn. Wei kaptis ŝin per tuta fortp kaj alpremis ŝin al si krude. Ŝi senfortiĝis, ŝvitis pluve. Pensante ke ŝi ne povos eskapi la perforton, ŝi forlasis la reziston, sed draste paliĝis.
"Kial vi tiel malĝojas?" Wei demandis.
Kun longa veo ŝi respondis:"Ho ve, vere kompatinda estas Zheng la sesa!"
"Kion signifas via diro?" Wei demandis.
"Kun forta korpo de pli ol ses futoj Zheng tamen ne povas protekti sian virinon---ĉu li ankoraŭ rajtas nomi sin viro? Vi estas juna kaj riĉa, posedas plurajn belulinojn kaj vidis multajn knabinojn kiel mi. Sed Zheng, malriĉa kaj humila, havas nur min kiel solan amatinon. Kun abundo ĉu vi volas prirabi aliulon en mizero? Zheng estas malriĉa,ne povas vivi memstare. Li akiris vestojn kaj manĝaĵojn de vi, sekve ĉiam estas sub vi. Se li povus vivteni sin ne tiel mizere, li ne falus en la nunan staton." Wei estis kvalira kaj justama. Aŭdinte la vortojn, li tuj lasis ŝin. Li reordigis sian baskon kaj respektoplene petis ŝian pardonon:"Mi ne kuraĝos."
Post nelonge, Zheng revenis. La du viroj babilis gaje. De tiam Wei liveris al Ren ĉiujn vivbezonaĵojn.
Ren ofte vizitis al Wei, kaj eliris kun li jen per kaleŝo, jen per ĉevalo, jen per palankeno aŭ simple piedire. Wei pasigis preskaŭ ĉiun tagon kun ŝi, sentante grandan ĝojon. Ili fariĝis tre intimaj geamikoj kaj ŝi donis al li ĉion escepte de amoro. Pro tio Wei pli amis kaj respektis ŝin, avaris al ŝi nenion kaj ne forgesis ŝin ĉu en drinkado ĉu en manĝado.
Konante lian amon, foje Ren diris al Wei:"Mi hontas akcepti vian tro multan favoron, sed mi, sentaŭga, neniel povas rekompenci vian grandan komplezon, kaj, mi ankaŭ ne devas perfidi Zheng, tial mi ne povas kontentigi ĉiujn viajn dezirojn. Mi naskiĝis en Shaanxi kaj kreskis en la ĉefurbo. Miaj familianoj estas aktoroj. Multaj el miaj kuzinoj estas kromedzinoj de altranguloj kaj riĉuloj. Pro tio mi bone konas la bordelojn kaj similajn domojn en la ĉefurbo Chang'an. Se vi ŝtas, sed ne sukcesis akiri belulinon, mi povas helpi vin kaj per tio iom rekompencos vian favoron."
"Bonege!" kun ĝojo Wei akceptis ŝian proponon.
Vestovendistino nomata Zhang la Dekkvina en la foiro havis kreme glatan haŭton kaj tre plaĉis al Wei. Li demandis al Ren, ĉu ŝi konas la vendistinon.
"Ŝi estas mia kuzino." respondis Ren. "Mi povos facile kontentigi vin."
Post ĉirkaŭ dek tagoj ŝi kondukis la knabinon al Wei.
Post kelkaj monatoj, Wei enuis. Ren diris: "Knabinoj en foiro estas facile akireblaj. Mi ne povas elvolvi mian kapablon de servo. Prove menciu aliajn ĉarmajn knabinojn malfacile akireblajn, mi volonte faros por vi plej grandan klopodon."
"En la Tago de Malvarma Manĝado antaŭ tagoj," diris Wei. "mi ekskursis kun kelkaj amikoj al la Templo de Mil Feliĉoj kaj vidis orkestron aranĝitan de generalo Diao Mian en la halo. Tie troviĝis lerta ludanto de ŝeng-o(blovinstrumento), knabino en la aĝo de ĉ. 16 jaroj kun du bukloj ĉe la oreloj. Ŝi havas ravan aspekton---vere amindan! Ĉu vi konas ŝin?"
"Ŝi estas favoratino de la generalo." Ren respondis."Ŝia patrino estas mia kuzino. Mi provu."
Wei danke riverencis al ŝi. Ŝi promesis doni helpon.
Ren do frekventis al la domo de la generalo Diao. Pasis pli ol unu monato. Wei urĝe demandis ŝin pri la afero. Ŝi postulis de li du rulojn da silkaĵoj por subaĉeto. Wei donis tiom. Post du tagoj, dum Ren kaj Wei estis en kunmanĝado, la generalo sendis sian intendanton kun nigra ĉevalo inviti Ren al lia domo. Informiĝinte pri la alvoko, Ren diris al Wei ridetante:"Sukcesis mia plano!"
Okazis tiel: Ren unue malsanigis la knabinon, al kiu nenia kuracilo helpis. En granda ĉagreno la patrino de la knabino kaj la generalo intencis peti konsilon de sorĉistino. Sed Ren anticipe subaĉetis la sorĉistinon kaj postulis ke ĉi tiu sugestu ke la loĝloko de Ren estas taŭga por forigi la malfeliĉon.
Kiam la sorĉistino estis alvokita por kuraci la malsanan knabinon, ŝi diris laŭ plano de Ren al la generalo:"La knabino ne devas plu resti en sia hejmo, sed transloĝiĝi al domo sudoriente por ricevi vivigan medion."
La generalo kaj la patrino de la knabino esploris la sugestitan lokon kaj trovis, ke tie estis la loĝejo de Ren. La generalo do petis ŝian konsenton akcepti la knabinon en la hejmo. Ren afekte rifuzis, preteksante malvastecon de sia loĝejo. La generalo insiste petegis, nur tiam Ren konsentis. la generalo do veturigis la knabinon per kaleŝo al la domo de Ren, akompanatan de ŝia patrino kun vivbezonaĵoj. Atinginte la loĝejon de Ren, la knabino tuj resaniĝis. Post kelkaj tagoj, Ren sekrete kondukis Wei enveni al ŝi. Post unu monato, la knabino gravediĝis. Tiam ŝia patrino ektimis kaj rapide revinigis la knabinon al la generalo Diao. Tiel finiĝis la afero.
Iun tagon, Ren demandis al Zheng:"Ĉu vi povos pruntepreni kvin aŭ ses mil monerojn? Mi profitigos vin."
"Jes."Zheng respondis kaj eliris pruntepreni ses mil monerojn.
Ren diris al li:"Iru al la foiro. Se vi vidos ke oni vendas ĉevalon kun cikatro sur la postaĵo, aĉetu ĝin!"
Laŭ ŝia instruo Zheng iris al la foiro kaj vere vidis iun kondukanta ĉevalon por vendi. Sur ĝia maldekstra postvango vidiĝis cikatro. Zheng aĉetis la ĉevalon kaj kondukis ĝin hejmen. Liaj bofratoj ĉiuj mokis lin:"Ĝi estas forĵetita bruto. Por kio vi aĉetis ĝin?"
Poste, Ren diris al Zheng:"Estas tempo por vendi la ĉevalon. Pri ĝia prezo vi postulu 30 mil monerojn!"
Zheng do kondukis la ĉevalon al la foiro por vendi. Iu proponis 20 mil monerojn. Zheng ne konsentis vendi.
Ĉiuj homoj en la foiro miris:"Kial unu volontas pagi tiel altan prezon sed la alia ankoraŭ rifuzas?"
Zheng rajdis sur la ĉevalo hejmen reveni. Ankaŭ la kliento sekvis lin ĝis lia pordo kaj iom post iom levis la prezon al 25 mil moneroj. Zheng ne konsentis, dirante:"Mi insistas je la prezo de 30 mil moneroj."
Liaj bofratoj kolektiĝis kaj insultis lin. Vole-nevole Zheng devigite vendis la ĉevalon kontraŭ apenaŭ 30 mil moneroj. Poste, Zheng kaŝe sekvis la aĉetanton por informiĝi, kial li aĉetis tiel altpreze. Zheng trovis, ke la viro estis ĉevalisto de Zhaoying-gubernio, kie unu imperiestra ĉevalo sub lia bredo kun nigra makulo sur la postaĵo mortis jam tri jarojn. Li devis baldaŭ eksiĝi antaŭ plenumo de sia mandato kaj pagi 60 mil monerojn por la mortinta ĉevalo. Se li aĉetis la ĉevalon kontraŭ 30 mil moneroj, li jam povis ŝpari multe. Krome, se li havas la ĉevalon kiel anstataŭanton de la mortinta, li gajnos la pagon pro la trijara furaĝo, tiel li kompensos nur tre malmulte, tial li insistis en la aĉeto.
Foje Ren petis de Wei vestojn pro eluziĝo de siaj malnovaj vestoj. Wei intencis aĉeti por ŝi rulon da silkaĵo, sed Ren rifuzis, dirante:"Mi volas konfekciajn vestojn." Wei alvokis komerciston Zhang Da, donis al li la taskon kaj ordonis, ke li intervidiĝu kun Ren kaj demandu ŝin, kiajn vestojn ŝi ŝatas.
Vidinte Ren, Zhang Da miregis kaj poste diris al Wei:"Ŝi estas feine bela, tre eble el nobela familio, sed nun ŝtelakirita de via moŝto. En la homa mondo ne devas esti tia belulino. Tuj revenigu ŝin, ke ŝi ne okazigu plagon al vi!" Ŝia beleco eĉ atingis tian gradon.
Tamen, oni ne povas kompreni, kial ŝi insiste petis konfekciajn vestojn, sed ne volas mem kudri ilin. Unu jaron poste, Zheng estis nomumita kapitano de Huaili-prefektujo en Jincheng. Tiam Zheng havis edzinon. Tage li ekskursis kun sia amatino, sed nokte li devis reveni hejmen, tial li ofte bedaŭris, ke li ne povis ĉiam kun Ren tranokti. Antaŭ ol iri al la ofico, Zheng petis Ren akompani, sed ŝi rifuzis.
"Kunvojaĝo dum tagdeko aŭ monato ne taŭgas por nia sufiĉa ĝuo." Ren diris. "Estas pli bone, ke vi donu al mi vivbezonaĵojn laŭ tagoj de via foriro, kaj lasu min trankvile atendi hejme ĝis via reveno."
Zheng refoje petegis, sed Ren estis pli firmvola. Tiam Zheng devis peti monhelpon de Wei. Ankaŭ Wei alvenis persvadi ŝin kaj demandis ŝin pri la kaŭzo. Post longa hezito Ren respondis: "Sorĉisto avertis al mi, ke ĉijare mi renkontos malfeliĉon en vojaĝo al la okcidento, tial mi ne volas iri tien."
Sed Zheng estis en arda deziro pri ŝia kunvojaĝo kaj tute ne pensis pri io alia. Ambaŭ viroj ridegis, dirante: "Tiel saĝa knabino eĉ kredas la superstiĉan vorton de sorĉisto, strange!" Ili insiste petis ŝin kune vojaĝi. "Se la sorĉista diro fariĝos vera," diris Ren, "kaj mi mortos pro la kunvojaĝo, ĉu vi bedaŭros?" "Sensencaĵo!" la du viroj ankoraŭ persistis en sia peto, fine Ren vole-nevole konsentis.
Wei pruntedonis al ŝi ĉevalon,aranĝis al ili adiaŭan festenon ĉe Lingao, kaj disiĝis mansvinge salutante. Post du tagoj ili atingis Mawei. Ren rajdis surĉevale antaŭe, Zheng rajdis surazene malantaŭe kaj ili sekvis rajdantaj servistinoj.
Tiam ĉevalbredistoj ekster la Okcidenta Pordego trejnis ĉashundoj en Luochuan jam dek tagoj. Kiam Ren preterpasis la lokon, hundoj elsaltis el veprejo. Zheng vidis ŝin ekfali surteren. Ŝi aperis tuj en sia propra formo de vulpo kaj rapidegis suden. Ŝin persekutis la hundoj. Zheng plenforte postkuris, kriante al la hundoj sed ne sukcesis haltigi ilin. Kurinte ĉ. unu lion, ŝi estis mortigita de la hundoj.
Kun larmoj en la okuloj Zheng elpoŝigis monon, aĉetis ŝian kadavron, enterigis ŝin kaj starigis lignan stangon ĉe ŝia tombo por signi la lokon.
Retrorigardante, Zheng vidis ŝian ĉevalon maĉanta herbojn apud la vojo. Ŝiaj vestoj kuŝis sur la selo. Ŝiaj ŝuoj kaj ŝtrumpoj ankoraŭ pendis en la piedingoj, kvazaŭ ili estus ŝelo de cikado. Nur la ornamaj juveloj disfalis teren, malaperis ŝiaj aliaj posedaĵoj. Malaperis ankaŭ ŝiaj servistinoj.
Post dekkelkaj tagoj, Zheng revenis al la ĉefurbo. Vidinte lin, Wei ĝoje demandis:"Ĉu Ren fartas bone?"
Kun larmoj Zheng respondis:"Ŝi mortis."
Aŭdinte tion, ankaŭ Wei falis en grandan malĝojon. Ili ploregis, brakumante unu la alian en ĉambro. Poste Wei demandis, kia subita malsano forrabis ŝian vivon.
"Ŝi estis mortigita de hundoj!" respondis Zheng.
"Kvankam hundoj estas ferocaj, tamen kiel ili povus mortigi homon?"
"Ŝi ne estis homo." respondis Zheng.
Ege surprizite, Wei demandis:"Se ne, kio do ŝi estis?"
Zheng rakontis al li la tutan historion. Wei tre miris kaj senĉese suspiris.
En la sekvanta tago, ili kune veturis per kaleŝo al Mawei, malfermis la tombon, rigardis la kadavron kaj revenis post longa funebro. Ili rememoris pri la pasintaĵoj kaj rimarkis ke ĉiuj ŝiaj kondutoj estis samaj kiel tiuj de homo; escepte nur de tio, ke ŝi ne faris vestojn per si mem.
Poste Zheng fariĝis inspektoro de ŝtataj salbasenoj, imperiestraj palacoj kaj paŝtado de brutoj. Li vivis tre riĉe, kun dekkelkaj ĉevaloj en stalo de sia hejmo. Li mortis en la aĝo de 65 jaroj.
En Dali-erao(766-779p.K.), mi loĝis en Zhongling kaj ofte ekskursis kun Wei Yin. Ni plurfoje interparolis pri la afero, tial mi bone konis tion.
Poste Wei fariĝis ĉefurba inspektoro de la kortego kaj samtempe prefekto de Longzhou. Fine li mortis sur sia posteno en la nordokcidento senrevene.
Ho! Ankaŭ en la konduto de la besto sentiĝis homa naturo! Rigardu al tiu de la vulpa feino Ren, kiel ŝi batalis kontraŭ perforto por gardi sian ĉastecon kaj eĉ oferis sian vivon por la amato. Eĉ inter la nunaj virinoj troviĝas tiuj kiuj kondute malpli indas ol ŝi! Bedaŭrinde Zheng ne estis inteligenta homo. Li ŝatis nur ŝian belecon, sed ne esploris ŝian naturon. Se li estus pli prudenta, li certe konus la leĝon de ŝanĝiĝo, sondus la forton de la supernatura estaĵo kaj per lerta plumo prezentus la esencon de la mistero, anstataŭ nur amuziĝi kun ŝi je amorĝuo! Tio estas ja vere granda bedaŭro!
En la dua jaro(781 p.K.) de Jianzhong-erao, oni ekzilis al sudorientaj provincoj min, kiu oficis kiel Maldekstra Admonisto, Gvardian Generalon Pei Ji, Ĉefurban Vicestron Sun Cheng, buroestron de la Ministerio de Financaj kaj Civilaj Aferoj Cui Xu kaj Dekstran Admoniston Lu Chun. De Shaanxi al Suzhou ni veturis kune per ter- kaj akv-vojoj. Al nia grupo aliĝis ankaŭ la eksa admonisto Zhu Fang, kiu vojaĝis por turismo. Ni veturis per du ŝipoj laŭ la riveroj Yingshui kaj Huaishui, tage bankedis kaj nokte babilis pri diversaj strangaĵoj. Tiuj sinjoroj estis profunde kortuŝitaj kaj forte mirigitaj de mia rakonto pri Ren. Ili petis min registri la strangaĵon. Tial mi, Shen Jiji, verkis la rakonton.


枕中记 LA MAGIA KAPKUSENO

Shen Jiji(ĉ.750-800)

LA MAGIA KAPKUSENO

aŭ SONĜO EN HANDAN

En la sepa jaro de Kaiyuan-erao(719 p.K.) estis taoisto Lü (Lju),kiu akiris la senmortan arton de feo. Dum sia vojaĝo al Handan li ripozis en malgranda hotelo. Demetinte ĉapon kaj malzoninte rubandojn, li sidis sin apogante al pakaĵo. Tiam venis juna homo Lu, vestita en kruda talivesto, rajdante sur nigra ĉevalo al kamparo, ankaŭ ripozis en la hotelo. Li sidiĝis sur la sama mato kun la taoisto kaj ili ĝoje interbabilis longan tempon. Poste, rigardante al sia ĉifona kaj nepura vestaĵo, Lu ekĝemis vekriante:"Ho, kiel malfeliĉa estas mi, la sortfuŝato!"
"Rigardu vin mem---nun sana, sendolora, kaj ĵus en babilado gaja, kial subite ĝemas pri malfeliĉo?" diris la taoisto.
"Ba, mi nur vegetas! Ĉu tia vegetado ankaŭ indas nomiĝi vivo?" plendis Lu.
"Se tia ne, do kia jes?" demandis la taoisto.
"Por viro, miaopinie," respondis Lu,"la vivo devas esti kun jenaj enhavoj: Krei meritojn, ĝui famon, funkcii kiel generalo aŭ ministro, frandi laŭ nobela stilo, aŭskulti al si plaĉajn muzikojn, fari sian familion kaj klanon prospera kajriĉa. Nur kompleton da tio mi nomas inda vivo! Iam, mi ankaŭ diligente studis kaj rezultiĝis erudito rigardante ne tro malfacila sukceson en ŝtata ekzameno. Sed ĝis nun, en matura aĝo, mi ankoraŭ devas okupi min per terkulturo, ĉu mi vivas ne tro malfeliĉa?"
Findirinte, li eksentis sin laca kun pezaj palpebroj kaj volis iom dormi. tiam la mastro de hotelo ĝuste estis kuiranta miliojn. La taoisto prenis el sia pakaĵo kapkusenon,transdonis ĝin al Lu kaj diris:"Dormu kun mia kapkuseno kaj realiĝos viaj revoj pri honora kaj feliĉa vivo!"
La kapkuseno estis el blua porcelano, kun aperturoj ĉe ambaŭ ekstremoj. Kiam Lu klinis sin al ĝi, li trovis ke la aperturoj iom post iom pli grandiĝis kaj heliĝis. Lu stariĝis, eniris tra la aperturo kaj---jam venis al sia hejmo.
Post monatoj, Lu edzinigis al si tre belan fraŭlinon el nobla Cui-familio de Qinghe, kun pli abunda riĉaĵo. Lu ekstazis. De tiam liaj vestoj kaj veturiloj ŝanĝiĝis pli kaj pli luksaj.
La sekvantan jaron, Lu estis rekomendita kiel kvalifikita kandidato por la metropola ekzameno kaj, sukcese trapasinte la nomitan ekzamenon li estis la unuan fojon nomumita kiel ŝtatoficisto en la kortega sekretariato. Poste, li partoprenis ankaŭ en la speciala kortega ekzameno kaj estis promociita al kapitano de Weinan. Post nelonge, transpostenigita al inspektoro, imperiestra kronikisto, kaj pli poste, sekretario por preparo de imperiestra ediktoj.
Tiel forpasis tri jaroj. Li funkciis sinsekve kiel prefekto de Tongzhou kaj provincestro de Shaanzhou. Kun ambicio je akvoutiligo, Lu konstruigis ekde Shaanxi kanalon je 80 lioj longan, kiu alportis grandan favoron al la loĝantoj kaj la lokanoj starigis ŝtonan monumenton honore je lia merito.Tiam li estis transpostenigita kiel provincestro de Bianzhou, samtempe kontrolisto super Henan-kantono, kaj fine kiel estro de la ĉefurbo.
Tiun jaron, la imperiestro lanĉis militon kontraŭ la sovaĝaj nomadoj Rong kaj Di por pliampleksigi teritorion. Profitante la ŝancon, la militestroj Simolo de Turfan kaj Mangbuĝi de Zhulong faligis fortresurbojn Guazhou kaj Shazhou, mortigis la armeestron Wang Junhuang, kio sensacie skuis la imperion. La imperiestro ekmemoris pri la komanda talento de Lu kaj komisiis lin ĉefinspektoro kaj armeestro de Hexi-kantono. En decidiga batalo Lu gajnis brilan venkon, falĉinte sepmil kapojn de malamikoj, kaj militakiris naŭcent liojn da teritorio. Li konstruigis tri grandajn muregojn por gardi la limojn. Kaj la lokaj popolanoj starigis monumenton sur Juyan-monto por laŭdi lian meriton. Lu revenis al la Kortego por ricevi lordtitolon en soleno ekstreme impona. De posteno de la vicministro de Ministerio pri Mandarenaj Aferoj li promiciiĝis al tiu de la ministro de Civilaj Aferoj kaj estro de la Imperia Centra Inspektejo. Lu ĝuis grandan reputacion kaj bonan famon tiel en Kortego kiel inter popolanoj, sed lin enviis la tiam funkcianta premiero, kiu do disvastigis fifamojn por kalumnii Lu, tiel ke Lu estis malpromociita kiel prefekto de Duanzhou. Post tri jaroj li tamen estis revokita al la kortego kaj komisiita kiel imperiestra konsilanto. Post nelonge, Lu fariĝis premiero en la Imperia Konsilio kaj dum pli ol dek jaroj administris la ŝtatajn aferojn kune kun la maldekstra kaj dekstra ĉefministroj Xiao Song kaj Pei Guangting. Okazis eĉ, ke dum unu tago li ricevis trifoje de la imperiestro konfidencajn dekretojn, kaj li ĉiam asistis la imperiestron per prudentaj konsiloj. Konsekvence li ĝuis la famon kiel saĝa premiero. Sed la ceteraj korteganoj pro envio lin insidis, denuncante ke li kovis uzurp-intrigon en koluzio kun militaristoj limgarnizonantaj. Tial la imperiestro severe ordonis ke Lu estu enkarcerigita por speciala juĝado. Kiam la kapitano kun gvardistoj urĝe venis al lia domo por lin aresti. Lu en granda konsterniĝo diris al siaj edzino kaj filoj:
"En nia hejmloko oriente de Huashan-monto, ni ja havis kvincent mu-ojn da fekunda agraro, kiuj sufiĉis por nin bone vivteni kaj for de malsato, kaj for de malvarmo, por kio do mi ankoraŭ penis ĉasi la honoron? Nun, falinte en ĉi tian malfeliĉon, mi eĉ ne povas reakiri la malnovan vivon ke mi vestita en kruda talivesto, rajdante sur nigra ĉevalo, senĝene vojaĝis sur vojo de Handan. Ho ve!"
Lu ekprenis spadon por sinmortigo, sed lia edzino malhelpis lin fari tion.
Ĉiuj implikitoj de la kazo estis ekzekutitaj, escepte nur de Lu savita dank' al protekto de iu eŭnuko. Anstataŭe li estis ekzilita al Huanzhou.
Post kelkaj jaroj, la imperiestro konsciis ke Lu estis maljuste verdiktita, li redonis al Lu, la malkondamnito, postenon de premiero kaj honoran rango de Yanguo-duko kun multe da neordinaraj favoroj.
Al Lu naskiĝis kvin filoj, nome: Jian, Chuan, Wei, Ti kaj Yi, ĉiuj talentaj. El ili la plej aĝa, Jian, sukcese trapasis la metropolan ekzamenon kaj estis nomumita kiel vicburoestro de la Ministerio pri Mandarenaj Aferoj. La dua, Chuan, funkciis kiel prokuroro. La tri, Wei, kiel respondeculo de la Imperia Kapelo. La kvara, Ti, kiel kapitano de Wannian, kaj Yi, la plej distingiĝa, fariĝis la maldekstra konsilanto jam en sia 28-a jaraĝo. Ili edzinigis al si fraŭlinojn senescepte el la plej famaj kaj noblaj familioj. Nepoj nombriĝis pli ol dek.
Lu travivis multon: dufoje ekzilojn al malproksimaj sovaĝejoj; eksteratenditan revenon al Kortego; malsamajn vivojn jen en la metropolo, jen en la limregionoj; honorajn funkciojn de inspektoro kaj premiero; kun altrangula impono dum pli ol 50 jaroj. Lu ankaŭ estis disipema kaj ĝuema homo.Ĉiuj kantistinoj kaj dancistinoj en lia domo senescepte estis la plej belaj tra la lando. Al li premidonaciĝis sennombre da fekundaj bienoj, imponaj domegoj, belaj knabinoj kaj famaj ĉevaloj. En sia oldaĝo Lu iom post iom fariĝis malforta. Plurfoje li petis forpermeson por emeritiĝo, sed ĉiufoje la imperiestro malkonsentis. Fine, li malsaniĝis. Tiam la senditoj de la imperiestro vizitadis lian hejmon unu post aliaj seninterrompe por informi pri lia sanstato, kaj lin kuracis la plej eminentaj doktoroj kaj la plej bonaj medikamentoj, sed vane. Sentante la alproksimiĝon de sia morto, Lu sendis al la imperiestro skribaĵon:
"Mi estis banala instruitulo en Shandong, origine sin okupis per terkulturado. Hazarda fortuno vicigis min inter viaj korteganoj kaj vi favoris min per tro multe da promocioj, ke mi funkciis sinsekve kiel arneestro kaj premiero dum multaj jaroj. Mi bone konsciis ke mi vere ne indas tion! Tiel, kun ĉiama maltrankvilo en koro, mi eĉ ne rimarkis la alvenon de mia maljuneco. Nun, mi aĝas jam pli ol 80 jarojn, travivinte la honoron de premiero. Mankas al mi jam tempo kaj kadukiĝas al mi kaj korpo kaj energio. En mia lastaj horoj mi havas nenion por rekompenci vian grandan favoron. Adiaŭante al via sankta epoko mi vere sentas senfinan sopiron kaj per tio ĉi esperimas mian profundan dankon."
En la imperia edikto la imperiestro respondis:
"Dank' al via bonvirto vi fariĝis mia ĉefministro. Vi funkciis landlime kiel brava ĉefgeneralo kaj kortege kiel saĝa ĉefkonsilano. Dank' al via bona servo en nia imperio regis prospero kaj paco dum du dekduoj da jaroj. Mi ja esperis ke tagon post tago vi resaniĝos, sed ne atendis ke la grava malsano tiel senkompate turmentas vin. Nun mi sendas la Grandan Piaoji-generalon Gao Lishi por pridemandi vian farton. Do, prenu kuracon kaj zorgu vian sanon por mi, kiu ankoraŭ forte esperas ke vi povus resaniĝi eĉ sen helpo de medicinaĵoj."
En tiu nokto Lu mortis.
......sin etendante, la juna Lu vekiĝis el la sonĝo. Tiam li vidis ke li mem ankoraŭ kuŝis en la sama hotelo, kun la sama taoisto ankoraŭ sidanta apude, kaj en kaldrono de la hotelmastro la milioj eĉ ankoraŭ ne elkuiriĝis, resume, ĉio restis ankoraŭ la sama kiel antaŭ lia sonĝo. Lu ekstaris kaj demandis kun miro:
"Ĉu ĉio ĉi tio estas nur sonĝo?"
"Jes, kaj same ankaŭ tio, kion vi nomas inda vivo." respondis la taoisto.
Lu dronis en meditado longan tempon. Poste, li diris kun danko al la taoisto:
"Ho, finfine mi komprenas pri la deveno de honoro kaj malhonoro, la ŝanco de fortuno kaj malfeliĉo, la leĝo de akiro kaj perdo, la sekreto de vivo kaj morto. Jen vi, mia instruisto, per tio forigis de mi avidojn pri vantaĵoj. Mi nepre ne forgesu vian instruon!"
Lu profunde riverencis refoje kaj foriris.


柳氏传 SINJORINO SALIKO

Xu Yaozuo(aŭtoro en Tang-dinastio)

SINJORINO SALIKO

Dum Tianbao-erao(742-756), Tang-dinastio, Han Yi de Changli ĝuis famon de elstara poeto. Senbridema kaj senzorgema, Han vivis tre malriĉa kiel migranto en fremda loko.
Instruitulo Li, intima amiko de Han, estis riĉa kaj kavalira s-ro, tre estimanta al talentuloj.S-ro Li havis favoratinon, nomatan Saliko, kies beleco estis senkompara siatempe. La virino estis babilema kaj ŝercema, tre lertis en kantado kaj versado. S-ro Li loĝigis ŝin en aparta domo, kie li ofte drinkis kaj versis kun Han Yi. Dume, li gastloĝigis Han en najbara ĉambro. Ĉar Han Yi ĝuis grandan famon, tial tiuj, kiuj vizitis al li, ĉiuj estis siatempe elstaraj famuloj. Tra pordfendo s-ino Saliko vidis tion kaj diris al siaj servistinoj:"Ĉu s-ro Han restos malriĉa por ĉiam?" Kaj ŝi ekhavis korinklinon al Han.
S-ro Li ĉiam tre respektis Han Yi, kaj avaris nenion por li. Sciiĝinte pri la korinklinon de Saliko, s-ro Li invitis Han al festena kundrinko, kaj, dum la rava drinko, s-ro Li ekparolis:
"S-ino Saliko estas senkompara belulino, dum s-ro Han---distingita beletro-majstro. Nun mi volas parigi s-inon Saliko al s-ro Han. Kiel vi opinias?"
Ĝistreme timigite, Han Yi ekstariĝis for de sia sidloko kaj diris:
"Ho, jam delonge mi multe ŝuldis al via granda favoro disponigi al mi viajn manĝon kaj favoron, kiel mi aŭdacus akcepti vian favoratinon?"
Sed s-ro Li insistis pri sia propono.
Bone konsciante pri lia sincero, s-ino Saliko faris du riverencojn al li, kaj, iom ordiginte al si la vestaĵojn, ŝi alsidiĝis apud s-ron Han.
S-ro Li invitis Han sidiĝi al la loko de honorinda gasto ke ili ĉiuj kune daŭrigu la ravan drinkadon.
S-ro Li ankaŭ donacis al Han 300 milojn da moneroj por vivtenado. Tiel, s-ro Han ĝuis la belecon de Saliko dum ŝi admiris la talenton de la s-ro. Ambaŭ vivis en granda harmonio, kies ĝojego ja estis facile imagebla.
La sekvantan jaron, en la imperia ekzameno prezidata de la vicministro Yang Du, Han Yi gajnis la lokon inter la superaj sukcesintoj, sed, poste, dum pli ol unu jaro li nur loĝis ermite. Foje, s-ino Saliko diris al Han:
"Famo kaj honorigo al siaj familianoj ja estas tio, por kio multaj homoj ĉiam strebis. Kiel do indas ke vi damaĝus vian karieradon nur pro unu nenobla virino? Krome, la provizo ĉi tie ja estas sufiĉe abunda por ke mi ĝisatendu vian revenon."Konvinkite de la konsilo, Han Yi do veturis al sia hejmloko Qingchi.
Post pli ol unu jaro, tamen iom post iom elĉerpiĝis mono de s-ino Saliko, kaj ŝi komencis forvendi siajn kap-ornamaĵojn k.s. por vivteni sin.

En la fino de Tianbao-erao, la du ĉefurboj estis okupitaj de la ribelantaj trupoj.Popolanoj, ĉu viraj aŭ virinaj, panike disfuĝis. Konsciante pri sia distingita beleco, kaj por eviti ion malfeliĉan, s-ino Saliko detondis al si harojn kaj, alivestiginte sin, rifuĝe loĝis en Faling-templo.
Siatempe, Hou Xiyi, armeestro de Pinglu, translokiĝis al sia nova garnizonejo Ziqing. Ĉar Hou jam delonge informiĝis kun admiro pri la fama talento de Han Yi en verkado, Hou invitis ke Han Yi funkciu kiel lia ĉefsekretario.
Post kiam la imperiestro Suzong restaŭris la reĝimon de Tang-dinastio per sia saĝa heroeco, subiginte la ribelon, Han Yi sendis kaŝe serĉi s-inon Saliko en la ĉefurbo Chang'an, kaj, pere de la sendito, li donacis al ŝi sablan oron en blanka silka saketo, kun surskribo de versoj:
Ho, saliko en ĉefurbo!
Ho, saliko en ĉefurbo!
Kia restas via verdo?
Ĉu senŝanĝe? Ĉu en perdo
pro alies pluk-uzurpo?
Min turmentas tiu certo!
Manprenante la donacitan oron, s-ino Saliko ekplorĝemis. Ankaŭ la ĉirkaŭantoj ĉiuj ĉagreniĝis kompatante al ŝi. Kaj ŝi respondis verse:
Ve! saliko ĉiujara---
serv' nur al disiĝ' amara!
Nun, aŭtuna vent' ekblovas,
jen folia fal' denovas.
Eĉ se vi revenas, kara,
Kion vi ankoraŭ trovas?
Post nelonge, ju tibeta generalo, nomata Shazhali, faris meritojn en milito. Informiĝinte pri beleco de Saliko, Shazhali rabprenis ŝin al sia domo kaj ŝutis al ŝi multe da favoroj. Poste, Hou Xiyi transoficiĝis al la ofico de la maldekstra premiero kaj vojaĝis al la ĉefurbo por ricevi aŭdiencon de imperiestro, nur tiam Han Yi havis la ŝancon sekvante lin veturi. Kiam Han Yi venis al la ĉefurbo, li jam ne povis trovi spuron de s-ino Salio kaj multe veis kun ardaj sopiroj.
Iufoje, ĉe la Dekkapa Monteĝo, Han Yi hazarde vidis ke maljuna servisto veturis kurtenitan ĉaron, kiun tiris bovo kaj postsekvis du servistinoj. Dum Han Yi senintence sekvis irante post la ĉaro, iu demandis depost la ŝirmita kupeo:
"Ĉu vi estas s-ro Han Yi? Mi ja estas Saliko!"
Kaj, pere de sia servistino, Saliko transsciigis al Han, kiel ŝi estis forkaptita de Shazhali, kaj, pro ĉeesto de kunvojaĝanto, nun ŝi ne havas ŝancon interparoli kun li. Ŝi petis ke Han nepre atendu ŝin la sekvantan matenon ĉe la pordo de la kvartalo Daozhengli.
Han Yi venis laŭ la rendevuo en la difinita tempo, kaj s-ino Saliko el ĉaro transĵetis al li negrandan jadkeston kun pomado, pakitan per maldika silkaĵo, dirante:
"Prenu tion kiel eternan memoraĵon! Nun adiaŭ! Por ĉiam!"
Kaj ekveturis returnen ŝia ĉaro, el kiu ŝi senĉese mansvingis. Ŝia maniko leĝere flirtis dum la aroma ĉaro triste knaris. Starante tie, Han Yi konfuzite rigardis al la ĉaro, kiu forveturis pli kaj pli malproksimen, ĝis fine malaperis el lia vidkampo droninte en la leviĝanta polvo, kio faris Han Yi tre sentimentala kun senfinaj sopiroj.
Tiun tagon, okaze multe da oficiroj el Ziqing aranĝis bankedon en restoracio kaj Han Yi ankaŭricevis la inviton. Malgraŭ sia moroza humoro Han Yi ĉeestis la bankedon, sed li aspektis pala, tre senverva kaj tute deprimiita, kun ĝemvibro en sia voĉo. I.a. troviĝis adjutanto nomata Xu Jun, kiu ofte memkontentis pri sia kapablo kaj bravo. Rimarkinte la mienon de Han Yi, Xu Jun demandis ekpremante sian glavtenilon.
"Ho, s-ro, vi certe havas ion ĉagrenan en via koro! Bonvole diru al ni kaj mi ne ŝparas mian servon por vin helpi!"
Vole-nevole, Han Yi malkaŝe diris ĉion, kaj Xu Jun senhezite diris:
"S-ro, bonvole donu al mi vian manskribon, kaj mi tuj alvenigos ŝin ĉi tien!"
Kaj li tuj vestis sin per uniformo de ordinara militisto, portis kun si pafarkon kaj du sagujon, kondukante unu kromĉevalon, rapide galopis rekte al la domo de Shazhali, kie li atendis kelkan tempon ĝis kiam Shazhali eliris de sia domo jam pli ol unu lion, tiam Xu Jun portante militistan robon, kondukante bridon, sturme entrudiĝis tra la fronta pordego kaj ankaŭ la interna pordo, kaj li senĉese laŭte kriis:
"Lian Generalan Moŝton trafis akuta malsano kaj mi estas sendita urĝe venigi la s-inon!"
Lakeoj kaj gardistoj de Shazhali ĉiuj timigite retiriĝis disflanken, neniu eĉ kuraĝis kaplevi rigardi.
Tiel Xu Jun venis al la halo. Li montris al s-ino Saliko la slipon skribitan de s-ro Han Yi, kaj rapide subtenis ŝin ascendi la kromĉevalon kaj, en palpebruma momento, ili kun fulma rapideco jam alvenis la restoracion.
Ordiginte sian veston, Xu Jun paŝis antaŭen raportante:"Feliĉe mi ne malplenumis vian komision!"
Ĉiuj ĉeestantoj tre miris kaj admiris. S-ino Saliko kaj s-ro Han Yi intervidiĝis manpremante unu la alian kaj ekscite ploris. La bankedo do ĉesiĝis.
Ĉar Shazhali tiam ĝuis aparte grandan favoron de la Kortego, Han Yi kaj Xu Jun maltrankvilis timante ĉu okazus al ili malfeliĉo. Sekve, ili vizitis al s-ro Hou Xiyi, kiu diris kun granda surpriziĝo:"Ho,jen ĝuste kion mi emis fari dum tuta vivo! Nun, ĉu Xu Jun ankaŭ faris tion?"
Kaj li senprokraste prezentis al imperiestro raporton kiu legiĝis jene:
"Han Yi, titularaj ministro, vicestro de la trezora departemento sub la Speza Ministerio kaj inspektoro, dum sia longa servado kiel asistanto faris multe da meritoj. Dum li vojaĝis al ĉefurbo partopreni ŝtatan ekzamenon, lia edzino, nomata Saliko, disiĝis de li barite de ferocaj ribeluloj kaj sin loĝigis rifuĝe en bonzinejo. Nun, kiam civilizacio prosperis tra nia imperio kaj edifiĝis popolanoj ĉu proksimaj aŭ foraj, tamen okazis malordigo de leĝaro far iu generalo Shazhali, kiu, tro alte taksinte sian negrandan meriton, aŭdacas damaĝi la sanktan regadon de moralo per sia perforta rabado de virta virino. Mia subulo Xu Jun, titulara vicĉefinspektoro, origine bravulo en Hebei, heroa kaj kuraĝa, reprenis Salikon kaj revenigis ŝin al han Yi. Kvankam Xu Jun faris tion pro justama indigno, tamen lia ago sen anticipa peto pri instrukcio rezultiĝis de mia nerigora rego al miaj subuloj."
Post nelonge, publikiĝis edikto de imperiestro, verdiktante ke Saliko estu revenigita al Han Yi, kaj du milionoj da moneroj estu premidonitaj al Shazhali.
Tiel, s-ino Saliko reunuiĝis kun Han Yi, kiu poste foj-refoje promociiĝis ĝis konfidenca sekretario en la kortego.

antaŭa