La Originoj de Bibliaj Esprimoj
en Esperanto
世 界 语 《圣经》 词 语 溯 源
 第 二 辑
( L - V )
王崇芳

eklegu!


世界语《圣经》词语溯源…………………………编者声明

Proklamo de kompilinto
编者声明

接祝昕朋友电子邮件称，愿把我编写的《世界语〈圣经〉词语溯源》做成电子书，供上网的世界语朋友们阅读和下载，我欣然同意。本书可供自由下载及传播，但未经作者同意，不得用于商业用途。
祝昕是一位热忱的年轻世界语者，他为世界语的理想做了很多实事，从他身上我看到了我们的崇高事业的新的希望。

Ricevinte de mia amiko Zhu Xin elektronikan poŝtaĵon, kiu esprimas lian volon fari elektronikan libron el la de mi kompilitaj “Originoj de Bibliaj Esprimoj en Esperanto”, por ke esperantistoj en la reto povu ĝin legi kaj elŝuti, mi donis mian konsenton kun plezuro. Tiu ĉi elektronika libro estas libere elŝutebla kaj kopie sendebla al iu ajn amiko, escepte ke ĝi estus uzata por la komerca celo sen la permeso de la kompilinto.
Samideano Zhu Xin estas fervora juna esperantisto, kiu faris kaj daŭre faras multegon por la idealo de Esperanto, mi vidas en li novan esperon por nia nobla afero.

编者
la kompilinto
2003-01-10


世界语《圣经》词语溯源………………前言

前 言

希腊罗马神话和《圣经》是西方文化的主来源泉。长期以来，它们直接影响着西方的文化发展和西方人的思维方式以及生活习俗。西方语言中有大量的来自希腊罗马神话和《圣经》中的词语，世界语当然也不例外；其中有些常用的词语还进入了我们的现代汉语中。因些，对于中国世界语者来说，熟悉并掌握一些来源于希腊罗马神话和《圣经》的词语，也是提高我们语言和文化素养的必不可少的一个方面。有鉴于此，我愿把我年轻时学习世界语和西方文化过程中积累的大量材料整理出来，先把世界语中来自《圣经》的数百个词语，逐一

介绍给各位世界语同好。我的介绍方法是：先列出所要介绍的词语并解释出它的原义和喻义，并加适当说明，然后指明它的出处并以世汉对照的形式提供有关经文，供有兴趣的朋友阅读参考。必须指出，世界语本《圣经》的《旧约》部分是柴门霍夫呕心沥血亲自从希伯来原文译成世界语的，是我们学习柴氏文体是典范；《新约》部分是在教会主持下由世界语造诣极高的神职人员译成的，语言也相当规范。因此，在学习这些词语的同时，认真读一读世界语经文，不言而喻，对我们来说是有极大好处的。

下一篇


世界语《圣经》词语溯源……………la Alfa kaj la Omega

la Alfa kaj la Omega
阿尔法和俄梅戛

la Alfa kaj la Omega (la unua kaj la lasta literoj de la greka alfabeto; fig. la komenco kaj la fino; la tuto)
阿尔法和俄梅戛；始与终；全部

注：许多西方语言的字母都是在希腊字母基础上发展而来的，因此希腊字母表的第一个和最后一个字母就成为概括事物全部的意思。

（el Nova Testamento）
（出自《新约》）

Mi estas la Alfa kaj la Omega, diras la Sinjoro, la Dio, kiu estas kaj estis kaj venos, la Plejpotenca.
Apok. 1: 8

主神说，我是阿拉法，我是俄梅戛（阿拉法俄梅戛乃希腊字母首末二字），是昔在今在以后永在的全能者。
《启示录》1：8

下一篇


世界语《圣经》词语溯源…………la arbo de sciado pri bono kaj malbono

la arbo de sciado pri bono kaj malbono
知善恶树

la arbo de sciado pri bono kaj malbono
知善恶树；使人分辨善恶的树

（el Malnova Testamento）
（出自《旧约》）

Kaj Dio la Eternulo plantis ĝardenon en Eden en la Oriento, kaj Li metis tien la homon, kiun Li kreis. Kaj Dio la Eternulo elkreskigis el la tero ĉiun arbon ĉarman por la vido kaj bonan por la manĝo, kaj la arbon de vivo en la mezo de la ĝardeno, kaj la arbon de sciado pri bono kaj malbono.
Gn. 2: 8-9

耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
《创世纪》2：8－9

Kaj Dio la Eternulo ordonis al la homo, dirante: De ĉiu arbo de la ĝardeno vi manĝu; sed de la arbo de sciado pri bono kaj malbono vi ne manĝu, ĉar en la tago, en kiu vi manĝos de ĝi, vi mortos.
Gn. 2: 16-17

耶和华神吩咐他说，园中各样树上的果子，你可以随意吃。只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。
《创世纪》2：16－17

Kaj Dio la Eternulo diris: Jen Adam fariĝis kiel unu el Ni, sciante bonon kaj malbonon; nun eble li etendos sian manon kaj prenos ankaŭ de la arbo de vivo kaj manĝos kaj vivos eterne.
Gn. 3: 22

耶和华神说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。
《创世纪》3：22

上一篇 下一篇


世界语《圣经》词语溯源…………la arbo de vivo

la arbo de vivo
生命之树

la arbo de vivo (fig. la fonto de vivo)
生命之树；（喻）生命的源泉

（el Malnova Testamento）
（出自《旧约》）

Kaj Dio la Eternulo plantis ĝardenon en Eden en la Oriento, kaj Li metis tien la homon, kiun Li kreis. Kaj Dio la Eternulo elkreskigis el la tero ĉiun arbon ĉarman por la vido kaj bonan por la manĝo, kaj la arbon de vivo en la mezo de la ĝardeno, kaj la arbon de sciado pri bono kaj malbono.
Gn. 2: 8-9

耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。
《创世纪》2：8－9

Kaj Dio la Eternulo diris: Jen Adam fariĝis kiel unu el Ni, sciante bonon kaj malbonon; nun eble li etendos sian manon kaj prenos ankaŭ de la arbo de vivo kaj manĝos kaj vivos eterne.
Gn. 3: 22

耶和华神说，那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。
《创世纪》3：22


世界语《圣经》词语溯源…………La arbo estas konata per la frukto.

La arbo estas konata per la frukto.
观其果而知其树

La arbo estas konata per la frukto. (fig. Oni juĝas homon laŭ liaj agoj.)
观其果而知其树；（喻）观其行而知其人

（el Nova Testamento）
（出自《新约》）

Per iliaj fruktoj vi konos ilin. Ĉu el dornarbetoj oni kolektas vinberojn, aŭ el kardoj figojn? Tiel ĉiu bona arbo donas bonajn fruktojn, sed putra arbo donas malbonajn fruktojn. Bona arbo ne povas doni malbonajn fruktojn, nek putra arbo doni bonajn fruktojn. Ĉiu arbo, kiu ne donas bonan frukton, estas dehakata kaj ĵetata en fajron. Tial per iliaj fruktoj vi konos ilin.
Mateo 7: 16-20

凭着他们的果子，就可以认出他们来。荆棘上岂能摘葡萄呢。蒺藜里岂能摘无花果呢。这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。凡不结好果子的树，就砍下来，丢在火里。所以凭着他们的果子，就可以认出他们来。
《马太福音》7：16－20

Aŭ faru la arbon bona kaj ĝian frukton bona, aŭ faru la arbon malbona kaj ĝian frukton malbona; ĉar la arbo estas konata per la frukto.
12: 33

你们或以为树好，果子也好。树坏，果子也坏。因为看果子，就可以知道树。
《马太福音》12：33


世界语《圣经》词语溯源………………la bastono de Aaron

la bastono de Aaron
亚伦的神杖

la bastono de Aaron (bastono surskribita per la nomo de Aaron, kiu mirakle ekfloris kaj maturigis migdalojn; fig. potenco)
亚伦的神杖（上面写着亚伦的名字，能神奇地开花并结出熟杏）；（喻）权力

（el Malnova Testamento）
（出自《旧约》）

Kaj la Eternulo ekparolis al Moseo, dirante: Parolu al la Izraelidoj, kaj prenu de ili po unu bastono de ĉiu tribo, de ĉiuj iliaj triboj dek du bastonojn, kaj ĉies nomon skribu sur lia bastono. Sed la nomon de Aaron skribu sur la bastono de Levi; ĉar unu bastono devas esti de la estro de ilia tribo. Kaj kuŝigu ilin en la tabernaklo de kunveno antaŭ la kesto de atesto, kie Mi aperas al vi. Kaj kiun viron Mi elektos, ties bastono ekfloros; kaj tiel Mi silentigos antaŭ Mi la murmuradon de la Izraelidoj, kiun ili murmuras kontraŭ vi. Kaj Moseo parolis al la Izraelidoj, kaj ĉiuj iliaj estroj donis al li po unu bastono de ĉiu tribo, laŭ iliaj triboj dek du bastonojn; kaj la bastono de Aaron estis inter iliaj bastonoj. Kaj Moseo kuŝigis la bastonojn antaŭ la Eternulo en la tabernaklo de atesto. Kaj en la sekvanta tago Moseo venis en la tabernaklon de atesto; kaj jen ekfloris la bastono de Aaron de la domo de Levi, kaj ĝi elirigis burĝonojn kaj donis florojn kaj maturigis migdalojn. Kaj Moseo elportis ĉiujn bastonojn de antaŭ la Eternulo al ĉiuj Izraelidoj; kaj ili vidis, kaj ĉiu prenis sian bastonon. Kaj la Eternulo diris al Moseo: Remetu la bastonon de Aaron antaŭ la keston de atesto, por ke ĝi estu gardata kiel memorsigno por la ribelemuloj, por ke ĉesiĝu ilia murmurado kontraŭ Mi, kaj por ke ili ne mortu.
Nm. 17: 1-10

耶和华对摩西说，你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按着支派，共取十二根。你要将各人的名字写在各人的杖上，并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。你要把这些杖存在会幕内法柜前，就是我与你们相会之处。后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派，每首领一根，共有十二根。亚伦的杖也在其中。摩西就把杖存在法柜的帐幕内，在耶和华面前。第二天，摩西进法柜的帐幕去。谁知利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。摩西就把所有的杖从耶和华面前拿出来，给以色列众人看。他们看见了，各首领就把自己的杖拿去。耶和华吩咐摩西说，把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。
《民数记》17：1－10


世界语《圣经》词语溯源……la grasaj kaj malgrasaj bovinoj de Faraono

la grasaj kaj malgrasaj bovinoj de Faraono
法老的瘦牛和肥牛

la grasaj kaj malgrasaj bovinoj de Faraono (fig. antaŭsignoj de katastrofo)
法老的瘦牛和肥牛；（喻）灾难将临的不祥兆头

（el Malnova Testamento）
（出自《旧约》）

Kaj Faraono diris al Jozef: Mi sonĝis sonĝon, kaj neniu povas ĝin klarigi; sed pri vi mi aŭdis, ke kiam vi aŭdas sonĝon, vi tuj ĝin klarigas. Kaj Jozef respondis al Faraono, dirante: Ĝi ne dependas de mi; Dio respondos bonon al Faraono. Kaj Faraono diris al Jozef: Mi sonĝis, ke jen mi staras sur la bordo de la Rivero; kaj jen el la Rivero eliris sep bovinoj grasaj kaj belaspektaj kaj paŝtiĝis en la kanejo; sed jen sep aliaj bovinoj eliris post ili, maldikaj, tre malbonaspektaj kaj malgrasaj; tiajn malbelajn, kiel ili, mi ne vidis en la tuta Egipta lando; kaj la malgrasaj kaj malbelaj bovinoj formanĝis la sep antaŭajn grasajn bovinojn; kaj tiuj eniĝis en ilian internon, sed oni ne povis rimarki, ke ili eniĝis en ilian internon, kaj ilia aspekto estis tiel maldika, kiel antaŭe. Kaj mi vekiĝis. Kaj mi vidis en sonĝo: jen sep spikoj elkreskis sur unu spiktrunko, plenaj kaj bonaj; sed jen sep spikoj, maldikaj, malgrasaj, kaj bruligitaj de la orienta vento, elkreskis post ili; kaj la malgrasaj spikoj englutis la sep bonajn spikojn. Kaj mi rakontis al la sorĉistoj, sed neniu klarigis al mi. Tiam Jozef diris al Faraono: La sonĝo de Faraono estas unu; kion Dio estas faronta, Li diris al Faraono. La sep bonaj bovinoj estas sep jaroj, kaj la sep bonaj spikoj estas sep jaroj; ĝi estas unu sonĝo. Kaj la sep bovinoj malgrasaj kaj malbelaj, kiuj eliris post ili, estas sep jaroj; kaj la sep spikoj, malplenaj kaj bruligitaj de la orienta vento, estos sep jaroj de malsato. Tio estas, pri kio mi diris al Faraono, ke kion Dio estas faronta, Li montris al Faraono. Jen venos sep jaroj de granda abundeco en la tuta Egipta lando. Sed venos sep jaroj de malsato post ili; kaj forgesiĝos la tuta abundeco en la Egipta lando, kaj la malsato konsumos la teron. Kaj ne restos postesigno de la abundeco en la lando, pro tiu malsato, kiu venos poste, ĉar ĝi estos tre malfacila.
Gn. 41: 17-31

法老对约瑟说，我梦见我站在河边，有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。随后又有七只母牛上来，又软弱又丑陋又乾瘦，在埃及遍地，我没有见过这样不好的。这又乾瘦又丑陋的母牛吃尽了那以先的七只肥母牛，吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。我又梦见一棵麦子，长了七个穗子，又饱满又佳美，随后又长了七个穗子，枯槁细弱，被东风吹焦了。这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。约瑟对法老说，法老的梦乃是一个。神已将所要作的事指示法老了。七只好母牛是七年，七个好穗子也是七年。这梦乃是一个。那随后上来的七只又乾瘦又丑陋的母牛是七年，那七个虚空，被东风吹焦的穗子也是七年，都是七个荒年。这就是我对法老所说，神已将所要作的事显明给法老了。埃及遍地必来七个大丰年，随后又要来七个荒年，甚至埃及地都忘了先前的丰收，全地必被饥荒所灭。因那以后的饥荒甚大，便不觉得先前的丰收了。
《创世纪》41：17－31


世界语《圣经》词语溯源…………la malkonfeso de Sankta Petro

la malkonfeso de Sankta Petro
彼得否认

la malkonfeso de Sankta Petro (fig. nesufiĉe forta volo)
彼得否认（他是耶稣的门徒）；（喻）意志薄弱动摇

（el Nova Testamento）
（出自《新约》）

Kaj Petro diris al li: Sinjoro, vin mi estas preta akompani eĉ al malliberejo kaj al morto. Kaj li diris: Mi diras al vi, Petro, koko ne krios hodiaŭ, antaŭ ol vi trifoje malkonfesos, ke vi min konas.
Luko 22: 33-34

彼得说，主阿，我就是同你下监，同你受死，也是甘心。耶稣说，彼得，我告诉你，今日鸡还没有叫，你要三次说不认得我。
《路加福音》22：33－34

Kaj ili kaptis lin, kaj forkondukinte, venigis lin en la domon de la ĉefpastro. Sed Petro sekvis malproksime. Kaj kiam oni ekbruligis fajron meze de la korto kaj sidis kune, Petro sidiĝis meze de ili. Kaj unu servantino, vidante lin sidantan en la fajrolumo, kaj fikse rigardinte lin, diris: Ĉi tiu ankaŭ estis kun li. Sed li malkonfesis, dirante: Virino, mi lin ne konas. Kaj post iom da tempo alia vidis lin, kaj diris: Vi ankaŭ estas el ili. Sed Petro diris: Viro, mi ne estas. Kaj post la daŭro de unu horo proksimume, alia asertis persiste, dirante: Vere, ĉi tiu ankaŭ estis kun li, ĉar li estas Galileano. Sed Petro diris: Viro, mi ne scias, kion vi diras. Kaj tuj, dum li ankoraŭ parolis, la koko kriis. Kaj la Sinjoro sin turnis, kaj alrigardis Petron. Kaj Petro ekmemoris la vorton de la Sinjoro, ke li diris al li: Antaŭ ol koko krios hodiaŭ, vi trifoje min malkonfesos. Kaj li eliris, kaj maldolĉe ploris.
Luko 22: 54-62

他们拿住耶稣，把他带到大祭司的宅里。彼得远远的跟着。他们在院子里生了火，一同坐着。彼得也坐在他们中间。有一个使女，看见彼得坐在火光里，就定睛看他，说，这个人素来也是同那人一夥的。彼得却不承认，说，女子，我不认得他。过了不多的时候，又有一各人看见他，说，你也是他们一党的。彼得说，你这个人，我不是。约过了一小时，又有一个人极力的说，他实在是同那人一夥的。因为他也是加利利人。彼得说，你这个人，我不晓得你说的是什么。正说话之间鸡就叫了。主转过身来，看彼得。彼得便想起主对他所说的话，今日鸡叫以先，你要三次不认我。他就出去痛哭。
《路加福音》22：54－62


世界语《圣经》词语溯源…………………la malpermesita frukto

la malpermesita frukto
禁果

la malpermesita frukto (fig. io, kio estas dezirata pro tio, ke ĝi estas malpermesita aŭ malaprobita, ofte uzata por aludi seksrilatojn, kiuj estas malpermesitaj per leĝo aŭ socia moro)
禁果；（喻）因被禁而想得到的东西；偷吃的果子分外香（尤指不正当的男女关系）

派生词语：
Frukto malpermesita estas plej bongusta. (Z) 禁果分外甜；偷欢最乐。

（el Malnova Testamento）
（出自《旧约》）

Kaj Dio la Eternulo ordonis al la homo, dirante: De ĉiu arbo de la ĝardeno vi manĝu; sed de la arbo de sciado pri bono kaj malbono vi ne manĝu, ĉar en la tago, en kiu vi manĝos de ĝi, vi mortos.
Gn. 2: 16-17

耶和华神吩咐他说，园中各样树上的果子，你可以随意吃。只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。
《创世纪》2：16－17

Kaj la serpento estis pli ruza, ol ĉiuj kampaj bestoj, kiujn kreis Dio la Eternulo. Kaj ĝi diris al la virino: Ĉu Dio diris, ke vi ne manĝu de ĉiuj arboj de la ĝardeno? Kaj la virino diris al la serpento: La fruktojn de la arboj de la ĝardeno ni povas manĝi; sed pri la fruktoj de la arbo, kiu estas en la mezo de la ĝardeno, Dio diris: Ne manĝu ion de ili kaj ne tuŝu ilin, por ke vi ne mortu. Kaj la serpento diris al la virino: Ne, vi ne mortos; sed Dio scias, ke en la tago, en kiu vi manĝos ion de ili, malfermiĝos viaj okuloj kaj vi estos kiel Dio, vi scios bonon kaj malbonon. Kaj la virino vidis, ke la arbo estas bona por manĝi kaj ĝi estas ĉarma por la okuloj, kaj la arbo estas dezirinda por saĝiĝi; kaj ŝi prenis de ĝiaj fruktoj, kaj ŝi manĝis, kaj ŝi donis kune ankaŭ al sia edzo, kaj li manĝis.
Gn. 3: 1-6

耶和华神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说，神岂是真说，不许你们吃园中所有树上的果子麽。女人对蛇说，园中树上的果子，我们可以吃，惟有园当中那棵树上的果子，神曾说，你们不可吃，也不可摸，免得你们死。蛇对女人说，你们不一定死，因为神知道，你们吃的日子眼睛就明亮了，你们便如神能知道善恶。于是女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了。又给她丈夫，她丈夫也吃了。
《创世纪》3：1－6


世界语《圣经》词语溯源…………………la muro de Jeriĥo

la muro de Jeriĥo
耶利哥城的城墙

la muro de Jeriĥo (fig. urbo nedetrueble fortikigita)
耶利哥城的城墙；（喻）固若金汤

（el Malnova Testamento）
（出自《旧约》）

Kaj Jeriĥo estis fermita kaj ŝlosita kontraŭ la Izraelidoj; neniu eliris, kaj neniu eniris. Kaj la Eternulo diris al Josuo: Vidu, Mi transdonis en vian manon Jeriĥon kaj ĝian reĝon kaj ĝiajn fortajn militistojn. Ĉirkaŭiru la urbon ĉiuj militistoj, ĉirkaŭiru la urbon unu fojon; tiel faru dum ses tagoj. Kaj sep pastroj portu sep trumpetojn jubileajn antaŭ la kesto; kaj en la sepa tago ĉirkaŭiru la urbon sep fojojn, kaj la pastroj sonigu per la trumpetoj. Kaj kiam oni ektrumpetos per la jubilea korno kaj vi ekaŭdos la sonadon de la trumpeto, tiam la tuta popolo ekkriu per laŭta voĉo; kaj la muro de la urbo falos malsupren, kaj la popolo eniru, ĉiu rekte antaŭen. Kaj Josuo, filo de Nun, alvokis la pastrojn, kaj diris al ili: Portu la keston de interligo, kaj sep pastroj portu sep jubileajn trumpetojn antaŭ la kesto de la Eternulo. Kaj li diris al la popolo: Iru, kaj ĉirkaŭiru la urbon, kaj la armitoj preteriru antaŭ la kesto de la Eternulo. Kaj post kiam Josuo tion diris al la popolo, sep pastroj, portantaj sep jubileajn trumpetojn antaŭ la Eternulo, ekiris kaj ektrumpetis per la trumpetoj; kaj la kesto de interligo de la Eternulo iris post ili. Kaj la armitoj iris antaŭ la pastroj, kiuj trumpetis per la trumpetoj, kaj la resto de la popolo iris post la kesto; oni iris kaj trumpetis per trumpetoj. Kaj al la popolo Josuo ordonis, dirante: Ne kriu, kaj ne aŭdigu vian voĉon, kaj neniu vorto eliru el via buŝo, ĝis la tago, kiam mi diros al vi, ke vi kriu; tiam vi krios. Kaj la kesto de la Eternulo ekiris ĉirkaŭ la urbo, ĉirkaŭiris ĝin unu fojon; kaj ili venis en la tendaron kaj tranoktis en la tendaro.

Kaj Josuo leviĝis frue matene, kaj la pastroj ekportis la keston de la Eternulo. Kaj la sep pastroj, kiuj portis sep jubileajn trumpetojn antaŭ la kesto de la Eternulo, iris kaj senĉese trumpetis per la trumpetoj; kaj la armitoj iris antaŭ ili, kaj la resto de la popolo iris post la kesto de la Eternulo, kaj oni senĉese trumpetis per trumpetoj. Kaj ili ĉirkaŭiris la urbon en la dua tago unu fojon, kaj revenis en la tendaron. Tiel oni faris dum ses tagoj. En la sepa tago ili leviĝis frue, kiam montriĝis la matena ĉielruĝo, kaj ili ĉirkaŭiris la urbon en la sama maniero sep fojojn; en tiu sola tago ili ĉirkaŭiris la urbon sep fojojn. Kaj ĉe la sepa fojo, kiam la pastroj trumpetis per la trumpetoj, Josuo diris al la popolo: Ekkriu, ĉar la Eternulo transdonis al vi la urbon. Kaj la urbo estu sub anatemo de la Eternulo, ĝi kaj ĉio, kio estas en ĝi; nur la malĉastistino Raĥab restu viva, ŝi kaj ĉiu, kiu estas kun ŝi en la domo; ĉar ŝi kaŝis la senditojn, kiujn ni sendis. Sed vi gardu vin kontraŭ la anatemitaĵo, por ke vi ne anatemiĝu, se vi prenos ion el la anatemitaĵo, kaj por ke vi ne faligu anatemon sur la tendaron de Izrael kaj ne malfeliĉigu ĝin. Kaj la tuta arĝento kaj oro, kaj ĉiuj vazoj kupraj kaj feraj, estu sanktigitaj al la Eternulo; en la trezorejon de la Eternulo ili venos. Kaj la popolo ekkriis, kaj oni ektrumpetis per trumpetoj. Kaj kiam la popolo ekaŭdis la sonadon de la trumpeto, la popolo ekkriis per laŭta voĉo; kaj la muro falis malsupren, kaj la popolo eniris en la urbon, ĉiu rekte antaŭen, kaj ili prenis la urbon. Kaj ili ekstermis per glavo ĉion, kio estis en la urbo, la virojn kaj virinojn, junulojn kaj maljunulojn, bovojn kaj ŝafojn kaj azenojn. Kaj al la du viroj, kiuj esplorrigardis la landon, Josuo diris: Iru en la domon de la malĉastistino, kaj elkonduku el tie la virinon, kaj ĉiujn, kiuj estas ĉe ŝi, kiel vi ĵuris al ŝi. Kaj la junuloj esplorrigardintoj iris, kaj elkondukis Raĥabon kaj ŝian patron kaj ŝian patrinon kaj ŝiajn fratojn, kaj ĉiujn, kiuj estis ĉe ŝi, kaj ŝian tutan familion ili elkondukis, kaj starigis ilin ekster la tendaron de Izrael. Kaj la urbon oni forbruligis per fajro, kaj ĉion, kio estis en ĝi; nur la arĝenton kaj oron kaj la kuprajn kaj ferajn vazojn oni donis en la trezorejon de la domo de la Eternulo. Kaj la malĉastistinon Raĥab, kaj la domon de ŝia patro, kaj ĉiujn, kiuj estis kun ŝi, Josuo lasis vivaj, kaj ŝi restis inter Izrael ĝis nun; ĉar ŝi kaŝis la senditojn, kiujn Josuo sendis por esplorrigardi Jeriĥon. Kaj en tiu tempo Josuo faris ĵuron, dirante: Malbenita antaŭ la Eternulo estu tiu viro, kiu restarigos kaj konstruos ĉi tiun urbon Jeriĥo. Sur sia unuenaskito li ĝin fondos, kaj sur sia plej juna filo li starigos ĝiajn pordegojn. Kaj la Eternulo estis kun Josuo, kaj li estis fama sur la tuta tero.
Js. 6: 1-27

耶利哥的城门因以色列人就关得严紧，无人出入。耶和华晓谕约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。嫩的儿子约书亚召了祭司来，吩咐他们说，你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角。耶和华的约柜在他们后面跟随。带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。这样，他使耶和华的约柜绕城，把城绕了一次。众人回到营里，就在营里住宿。

约书亚清早起来，祭司又抬起耶和华的约柜。七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角。带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。第二日，众人把城绕了一次，就回营里去。六日都是这样行。 第七日清早，黎明的时候，他们起来，照样绕城七次。惟独这日把城绕了七次。到了第七次，祭司吹角的时候，约书亚吩咐百姓说，呼喊吧，因为耶和华已经把城交给你们了。这城和其中所有的都要在耶和华面前毁灭。只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。惟有金子，银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。又将城中所有的，不拘男女老少，牛羊和驴，都用刀杀尽。约书亚吩咐窥探地的两个人说，你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。当探子的两个少年人就进去，将喇合与她的父母，弟兄，和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。众人就用火将城和其中所有的焚烧了。惟有金子，银子，和铜铁的器皿都放在耶和华殿的库中。约书亚却把妓女喇合与她父家，并她所有的，都救活了。因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。当时，约书亚叫众人起誓说，有兴起重修这耶利哥城的人，当在耶和华面前受咒诅。他立根基的时候，必丧长子，安门的时候，必丧幼子。耶和华与约书亚同在，约书亚的声名传扬遍地。
《约书亚记》6：1－27


世界语《圣经》词语溯源…………………la ora bovido

la ora bovido
金犊

la ora bovido (fig. mono kiel objekto de adoro)
金犊；（喻）金钱崇拜

（el Malnova Testamento）
（出自《旧约》）

Kiam la popolo vidis, ke Moseo longe ne malsuprenvenas de la monto, la popolo kolektiĝis antaŭ Aaron, kaj diris al li: Leviĝu, faru al ni diojn, kiuj irus antaŭ ni; ĉar pri tiu Moseo, la viro, kiu elkondukis nin el la lando Egipta, ni ne scias, kio fariĝis kun li. Tiam diris al ili Aaron: Elprenu la orajn orelringojn, kiuj estas en la oreloj de viaj edzinoj, de viaj filoj, kaj de viaj filinoj, kaj alportu al mi. Kaj la tuta popolo elprenis la orajn orelringojn, kiuj estis en iliaj oreloj, kaj alportis al Aaron. Kaj li prenis tion el iliaj manoj kaj formis ĝin per ĉizilo kaj faris el ĝi fanditan bovidon. Kaj ili diris: Jen estas viaj dioj, ho Izrael, kiuj elirigis vin el la lando Egipta. Kiam Aaron tion vidis, li konstruis altaron antaŭ ĝi; kaj Aaron proklamis kaj diris: Morgaŭ estos festo de la Eternulo. Kaj ili leviĝis frue la sekvantan tagon kaj oferis bruloferojn kaj alportis pacoferojn; kaj la popolo sidiĝis, por manĝi kaj trinki, kaj ili leviĝis, por ludi

Tiam la Eternulo diris al Moseo: Iru, iru malsupren; ĉar malvirtiĝis via popolo, kiun vi elkondukis el la lando Egipta. Rapide ili forflankiĝis de la vojo, kiun Mi ordonis al ili; ili faris al si fanditan bovidon kaj adorkliniĝis al ĝi kaj alportis al ĝi oferojn, kaj diris: Jen estas viaj dioj, ho Izrael, kiuj elirigis vin el la lando Egipta. Kaj la Eternulo diris al Moseo: Mi vidas ĉi tiun popolon, ĝi estas popolo malmolnuka. Lasu do Min, kaj ekflamos Mia kolero kontraŭ ilin, kaj Mi ilin ekstermos, kaj Mi faros vin granda popolo. Sed Moseo ekpetegis la Eternulon, sian Dion, kaj diris: Por kio, ho Eternulo, Via kolero estas ekflamonta kontraŭ Vian popolon, kiun Vi elirigis el la lando Egipta per granda forto kaj per potenca mano? Por kio la Egiptoj diru: Por malbono Li elirigis ilin, por mortigi ilin en la montoj kaj por ekstermi ilin de sur la tero? Forlasu Vian flaman koleron kaj fordecidu la malbonon kontraŭ Via popolo. Rememoru Abrahamon, Isaakon, kaj Izraelon, Viajn sklavojn, al kiuj Vi ĵuris per Vi, kaj al kiuj Vi diris: Mi multigos vian semon kiel la steloj de la ĉielo, kaj la tutan tiun landon, pri kiu Mi parolis, Mi donos al viaj idoj, kaj ili posedos ĝin eterne. Kaj la Eternulo fordecidis la malbonon, pri kiu Li diris, ke Li faros ĝin al Sia popolo.

Moseo sin returnis kaj malsupreniris de la monto, kaj la du tabeloj de atesto estis en liaj manoj, tabeloj, sur kiuj estis skribite ambaŭflanke; sur unu flanko kaj sur la alia estis skribite sur ili. Kaj la tabeloj estis faritaĵo de Dio, kaj la skribo estis skribo de Dio, gravurita sur la tabeloj. Kaj Josuo aŭdis la bruon de la popolo ĝojkrianta, kaj li diris al Moseo: Bruo de batalo estas en la tendaro. Sed tiu diris: Tio ne estas kriado de venko, nek kriado de malvenko, sed bruon de kantantoj mi aŭdas. Kiam li alproksimiĝis al la tendaro kaj ekvidis la bovidon kaj la dancadon, tiam ekflamis la kolero de Moseo, kaj li forĵetis el siaj manoj la tabelojn kaj disrompis ilin sub la monto. Kaj li prenis la bovidon, kiun ili faris, kaj disbruligis ĝin per fajro kaj disfrakasis ĝis pulvoreco kaj disŝutis sur akvo kaj trinkigis ĝin al la Izraelidoj. Kaj Moseo diris al Aaron: Kion faris al vi ĉi tiu poplo, ke vi venigis sur ĝin grandan pekon? Kaj Aaron diris: Ne ekflamu la kolero de mia sinjoro; vi scias, ke la popolo havas inklinon al malbono; ili diris al mi: Faru al ni diojn, kiuj irus antaŭ ni; ĉar pri tiu Moseo, la viro, kiu elkondukis nin el la lando Egipta, ni ne scias, kio fariĝis kun li. Kaj mi diris al ili: Kiu havas oron, tiu deprenu ĝin; kaj ili donis al mi, kaj mi ĵetis ĝin en fajron, kaj eliris ĉi tiu bovido. Ĉar Moseo vidis, ke la popolo estas sendisciplina, ĉar Aaron sendisciplinigis ĝin ĝis honto antaŭ la malamikoj, tial Moseo stariĝis ĉe la pordego de la tendaro, kaj diris: Kiu estas partiano de la Eternulo, tiu venu al mi. Kaj kolektiĝis al li ĉiuj idoj de Levi. Kaj li diris al ili: Tiel diris la Eternulo, la Dio de Izrael: Metu ĉiu sian glavon sur sian femuron, trairu tien kaj reen de pordego ĝis pordego tra la tendaro, kaj ĉiu mortigu sian fraton, sian amikon, sian proksimulon. Kaj la idoj de Levi faris, kiel diris Moseo; kaj estis mortigitaj el la popolo en tiu tago ĉirkaŭ tri mil homoj. Kaj Moseo diris: Konsekru vin hodiaŭ al la Eternulo, ĉiu sur sia filo kaj sur sia frato, por ke estu donata al vi hodiaŭ beno. La sekvantan tagon Moseo diris al la popolo: Vi pekis per granda peko; nun mi supreniros al la Eternulo, eble mi akiros pardonon por via peko. Kaj Moseo revenis al la Eternulo, kaj diris: Ho ve! tiu popolo pekis per granda peko kaj faris al si orajn diojn; nun volu pardoni ilian pekon; kaj se ne, tiam volu elstreki min el Via libro, kiun Vi skribis. Sed la Eternulo diris al Moseo; Kiu ajn pekis antaŭ Mi, tiun Mi elstrekos al Mia libro. Kaj nun iru, konduku la popolon tien, kien Mi diris al vi. Jen Mia anĝelo iros antaŭ vi; kaj en la tago de Mia rememorigado Mi rememorigos sur ili ilian pekon. Kaj la Eternulo frapis la popolon pro tio, ke ili faris la bovidon, kiun faris Aaron.
Er. 32

百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。亚伦对他们说，你们去摘下你们妻子，儿女耳上的金环，拿来给我。百姓就都摘下他们耳上的金环，拿来给亚伦。亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说，以色列阿，这是领你出埃及地的神。亚伦看见，就在牛犊面前筑坛，且宣告说，明日要向耶和华守节。次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。

耶和华吩咐摩西说，下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说，以色列阿，这就是领你出埃及地的神。耶和华对摩西说，我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。摩西便恳求耶和华他的神说，耶和华阿，你为什么向你的百姓发烈怒呢，这百姓是你用大力和大能的手从埃及地领出来的。为什么使埃及人议论说，他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。求你转意，不发你的烈怒，后悔，不降祸与你的百姓。求你记念你的仆人亚伯拉罕，以撒，以色列。你曾指着自己起誓说，我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。于是耶和华后悔，不把所说的祸降与他的百姓。

摩西转身下山，手里拿着两块法版。这版是两面写的，这面那面都有字，是神的工作，字是神写的，刻在版上。约书亚一听见百姓呼喊的声音，就对摩西说，在营里有争战的声音。摩西说，这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的乃是人歌唱的声音。摩西挨近营前就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。摩西对亚伦说，这百姓向你作了什么，你竟使他们陷在大罪里。亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。他们对我说，你为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。我对他们说，凡有金环的可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），就站在营门中，说，凡属耶和华的，都要到我这里来。于是利未的子孙都到他那里聚集。他对他们说，耶和华以色列的神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。利未的子孙照摩西的话行了。那一天百姓中被杀的约有三千。摩西说，今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。到了第二天，摩西对百姓说，你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。摩西回到耶和华那里，说，唉，这百姓犯了大罪，为自己作了金像。倘或你肯赦免他们的罪，。。。。。。不然，求你从你所写的册上涂抹我的名。耶和华对摩西说，谁得罪我，我就从我的册上涂抹谁的名。现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。耶和华杀百姓的缘故是因他们同亚伦作了牛犊。
《出埃及记》32


世界语《圣经》词语溯源…………………la pekoj de ies juneco

la pekoj de ies juneco
幼年的罪孽

la pekoj de ies juneco (fig. kulpoj aŭ eraroj kulpitaj pro juna sensperteco)
幼年的罪孽；（喻）因年幼无知而犯的过失或错误

（el Malnova Testamento）
（出自《旧约》）

Ĉar Vi skribas kontraŭ mi maldolĉaĵon Kaj venigas sur min la pekojn de mia juneco.
Ij. 13: 26

你按罪状刑罚我，又使我担当幼年的罪孽。
《约伯记》13：26


世界语《圣经》词语溯源…………………la profesio de Adamo

la profesio de Adamo
亚当的职业

la profesio de Adamo (ĝardenkulturo; kultivado)
亚当的职业；（喻）园艺；耕种

（el Malnova Testamento）
（出自《旧约》）

Kaj Dio la Eternulo prenis la homon kaj enloĝigis lin en la ĝardeno Edena, por ke li prilaboradu ĝin kaj gardu ĝin.
Gn. 2: 15

耶和华神将那人安置在伊甸园，使他修理看守。
《创世纪》2：15


世界语《圣经》词语溯源…………………la promesita lando

la promesita lando
应许之地

la promesita lando (t.e. Kanaano, lando, kiun Dio promesis doni al Abraham kaj liaj posteuloj pro lia obeo; fig. loko, en kiu oni esperas trovi feliĉon; fruktodona regiono)
许诺给（亚伯拉罕）的好地方（即迦南地方）；应许之地；（喻）乐土；福地；希望之乡

（el Malnova Testamento）
（出自《旧约》）

Kaj la Eternulo diris al Abram: Iru el via lando, el inter via parencaro, kaj el la domo de via patro, al la lando, kiun Mi montros al vi. Kaj Mi faros vin granda popolo, kaj Mi benos vin kaj grandigos vian nomon, kaj vi estos beno. Kaj Mi benos viajn benantojn, kaj viajn malbenantojn Mi malbenos, kaj beniĝos per vi ĉiuj gentoj de la tero. Kaj Abram iris, kiel la Eternulo diris al li, kaj kun li iris Lot. Kaj Abram havis la aĝon de sepdek kvin jaroj, kiam li eliris el Ĥaran. Kaj Abram prenis sian edzinon Saraj kaj sian nevon Lot, kaj ilian tutan havon, kiun ili akiris, kaj la homojn, kiujn ili akiris en Ĥaran; kaj ili eliris, por iri al la lando Kanaana; kaj ili venis en la landon Kanaanan. Kaj Abram trapasis la landon ĝis la loko Ŝeĥem, ĝis la kverko More; kaj la Kanaanidoj tiam loĝis en la lando.
Gn. 12: 1-6

耶和华对亚伯兰说，你要离开本地，本族，父家，往我所要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。为你祝福的，我必赐福与他。那咒诅你的，我必咒诅他，地上的万族都要因你得福。亚伯兰就照着耶和华的吩咐去了。罗得也和他同去。亚伯兰出哈兰的时候，年七十五岁。亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。亚伯兰经过那地，到了示剑地方，摩利橡树那里。那时迦南人住在那地。
《创世纪》12：1－6


世界语《圣经》词语溯源…La sabato estiĝis por la homo, kaj ne la homo por la sabato

La sabato estiĝis por la homo, kaj ne la homo por la sabato
安息日是为人而设的，人不是为安息日而生的

La sabato estiĝis por la homo, kaj ne la homo por la sabato
安息日是为人而设的，人不是为安息日而生的。

派生词语：
observi (festi) la sabaton 守安息日（指在安息日礼拜上帝并休息）
rompi la sabaton 不守（停守）安息日（指违反安息日不工作的教规）

（el Nova Testamento）
（出自《新约》）

Kaj en sabato li iris tra la grenkampoj, kaj liaj disĉiploj komencis dum la vojiro deŝiri la spikojn. Kaj la Fariseoj diris al li: Jen kial ili en la sabato faras tion, kio ne estas permesata? Kaj li diris al ili: Ĉu vi neniam legis, kion faris David, kiam li havis bezonon kaj malsatis, li kaj liaj kunuloj? Ke li eniris en la domon de Dio, kiam Ebjatar estis ĉefpastro, kaj manĝis la panojn de propono, kiujn manĝi ne estas permesate krom al la pastroj, kaj donis ankaŭ al siaj kunuloj? Kaj li diris al ili: La sabato estiĝis por la homo, kaj ne la homo por la sabato; tial la Filo de homo estas sinjoro eĉ de la sabato.
Marko 2: 23-28

耶稣当安息日，从麦地经过。他的门徒行路的时候，掐了麦穗。法利赛人对耶稣说，看哪，他们在安息日为什么作不可作的事呢。耶稣对他们说，经上记着大卫和跟从他的人，缺乏肌饿之时所作的事，你们没有念过麽。他当亚比亚他作大祭司的时候，怎样进了神的殿，吃了陈设饼，又给跟从他的人吃。这饼除了祭司以外，人都不可吃。又对他们说，安息日是为人设立的，人不是为安息日设立的。所以人子也是安息日的主。
《马可福音》2：23－28


世界语《圣经》词语溯源…………………la salo de la tero

la salo de la tero
世上的盐

la salo de la tero (fig. la plej bonaj, aktivaj kaj kreemaj reprezentantoj de la nocio; personoj rigardataj kiel admirindaj kaj fidindaj)
世上的盐；（喻）民族精英；社会中坚

（el Nova Testamento）
（出自《新约》）

Vi estas la salo de la tero; sed se la salo sengustiĝis, per kio ĝi estos salita? ĝi jam taŭgas por nenio, krom por esti elĵetita kaj piedpremita de homoj.
Mateo 5: 13

你们是世上的盐。盐若失了味，怎能叫他再咸呢。以后无用，不过丢在外面，被人践踏了。
《马太福音》5：13


世界语《圣经》词语溯源…………………la serpento de Aaron

la serpento de Aaron
亚伦的手杖变成的蛇

la serpento de Aaron (fig. io sufiĉe potenca por supervenki ĉion)
亚伦的手杖变成的蛇；（喻）压倒一切的力量

（el Malnova Testamento）
（出自《旧约》）

Kaj la Eternulo ekparolis al Moseo kaj al Aaron, dirante: Se Faraono diros al vi, ke vi faru miraklon, tiam diru al Aaron: Prenu vian bastonon kaj ĵetu ĝin antaŭ Faraonon; ĝi fariĝos serpento. Moseo kaj Aaron venis al Faraono, kaj faris tiel, kiel ordonis la Eternulo. Aaron ĵetis sian bastonon antaŭ Faraonon kaj antaŭ liajn servantojn, kaj ĝi fariĝis serpento. Tiam ankaŭ Faraono alvokis la saĝulojn kaj sorĉistojn; kaj ankaŭ ili, la Egiptaj sorĉistoj, per siaj sorĉoj faris tiel. Ĉiu el ili ĵetis sian bastonon, kaj ili fariĝis serpentoj; sed la bastono de Aaron englutis iliajn bastonojn.
Er. 7: 8-12

耶和华晓谕摩西，亚伦说，法老若对你们说，你们行件奇事吧。你就吩咐亚伦说，把杖丢在法老面前，使杖变作蛇。摩西，亚伦进去见法老，就照耶和华所吩咐的行。亚伦把杖丢在法老和臣仆面前，杖就变作蛇。于是法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。
《出埃及记》7：8－12


世界语《圣经》词语溯源…………………La ŝtonoj ekkrios!

La ŝtonoj ekkrios!
顽石也将为之喊叫

La ŝtonoj ekkrios! (esprimo aplikata al io tiel terura, monstra, aŭ skandala, ke eĉ la ŝtonoj, se ili povus paroli, indigne ekkrius)
顽石也将为之喊叫（形容某一事物如此可怕、怪诞或丑恶的，连本来不会说话的石头也会忍无可忍，愤懑地喊叫）；（喻）太岂有此理，令人发指

（el Nova Testamento）
（出自《新约》）

Kaj tion dirinte, Jesuo ekiris antaŭe, suprenirante al Jerusalem.Kaj kiam li alproksimiĝis al Betfage kaj Betania, apud la monto nomata Olivarba, li sendis du el siaj disĉiploj, dirante: Iru en la kontraŭan vilaĝon, en kiu, enirante, vi trovos azenidon ligitan, sur kiu neniu iam ankoraŭ sidis; ĝin malligu kaj alkonduku. Kaj se iu demandos al vi: Kial vi ĝin malligas? parolu jene: La Sinjoro ĝin bezonas. Kaj la senditoj foriris, kaj trovis, ĝuste kiel li diris al ili. Kaj dum ili malligis la azenidon, ĝiaj posedantoj diris al ili: Kial vi malligas la azenidon? Kaj ili diris: La Sinjoro ĝin bezonas. Kaj ili alkondukis ĝin al Jesuo; kaj ĵetinte siajn vestojn sur la azenidon, ili sidigis Jesuon sur ĝin. Kaj dum li iris, ili sternis siajn vestojn sur la vojo. Kaj kiam li jam alproksimiĝis, malsuprenironte la deklivon de la monto Olivarba, la tuta amaso de la disĉiploj komencis ĝoji kaj laŭdi Dion per laŭta voĉo pro ĉiuj potencaĵoj, kiujn ili vidis; dirante: Estu benata la Reĝo, kiu venas en la nomo de la Eternulo; paco en la ĉielo kaj gloro en la supera alto. Kaj iuj Fariseoj el la homamaso diris al li: Majstro, admonu viajn disĉiplojn. Kaj responde li diris: Mi diras al vi, ke se ĉi tiuj silentos, la ŝtonoj ekkrios.
Luko 19: 28-40

耶稣说完了这话，就在前面走，上耶路撒冷去。将近伯法其和伯大尼，在一座山名叫橄榄山那里。就打发两个门徒，说，你们往对面村子里去。进去的时候，必看见一匹驴驹拴在那里，是从来没有人骑过的。可以解开牵来。有人问为什么解他，你们就说，主要用他。打发的人去了，所遇见的，正如耶稣所说的。他们解驴驹的时候，主人问他们说，解驴驹作什么。他们说，主要用他。他们牵到耶稣那里，把自己的衣服搭在上面，扶着耶稣骑上。走的时候，众人把衣服铺在路上。将近耶路撒冷，正下橄榄山的时候，众门徒因所见过的一切异能，都欢乐起来，大声赞美神，说，奉主名来的王，是应当称颂的。在天上有和平，在至高之处有荣光。众人中有几个法利赛人对耶稣说，夫子，责备你的门徒吧。耶稣说，我告诉你们，若是他们闭口不说，这些石头必要呼叫起来。
《路加福音》19：28－40


世界语《圣经》词语溯源…………………la sinsenkulpigo de Aaron

la sinsenkulpigo de Aaron
亚伦的申辩

la sinsenkulpigo de Aaron
亚伦的申辩

（el Malnova Testamento）
（出自《旧约》）

Kaj Moseo diris al Aaron: Kion faris al vi ĉi tiu poplo, ke vi venigis sur ĝin grandan pekon? Kaj Aaron diris: Ne ekflamu la kolero de mia sinjoro; vi scias, ke la popolo havas inklinon al malbono; ili diris al mi: Faru al ni diojn, kiuj irus antaŭ ni; ĉar pri tiu Moseo, la viro, kiu elkondukis nin el la lando Egipta, ni ne scias, kio fariĝis kun li. Kaj mi diris al ili: Kiu havas oron, tiu deprenu ĝin; kaj ili donis al mi, kaj mi ĵetis ĝin en fajron, kaj eliris ĉi tiu bovido.
Er. 32: 21-24

摩西对亚伦说，这百姓向你作了什么，你竟使他们陷在大罪里。亚伦说，求我主不要发烈怒。这百姓专于作恶，是你知道的。他们对我说，你为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。我对他们说，凡有金环的可以摘下来，他们就给了我。我把金环扔在火中，这牛犊便出来了。
《出埃及记》32：21－24


世界语《圣经》词语溯源…la sonado de trumpeto, ĉe kiu la muro de Jeriĥo falis malsupren

la sonado de trumpeto, ĉe kiu la muro de Jeriĥo falis malsupren
耶利哥城应声倒下的喇叭声

la sonado de trumpeto, ĉe kiu la muro de Jeriĥo falis malsupren (fig. tre laŭta voĉo; stentora voĉo)
耶利哥城应声倒下的喇叭声；（喻）极洪亮的声音

（el Malnova Testamento）
（出自《旧约》）

Kaj la Eternulo diris al Josuo: Vidu, Mi transdonis en vian manon Jeriĥon kaj ĝian reĝon kaj ĝiajn fortajn militistojn. Ĉirkaŭiru la urbon ĉiuj militistoj, ĉirkaŭiru la urbon unu fojon; tiel faru dum ses tagoj. Kaj sep pastroj portu sep trumpetojn jubileajn antaŭ la kesto; kaj en la sepa tago ĉirkaŭiru la urbon sep fojojn, kaj la pastroj sonigu per la trumpetoj. Kaj kiam oni ektrumpetos per la jubilea korno kaj vi ekaŭdos la sonadon de la trumpeto, tiam la tuta popolo ekkriu per laŭta voĉo; kaj la muro de la urbo falos malsupren, kaj la popolo eniru, ĉiu rekte antaŭen. Kaj Josuo, filo de Nun, alvokis la pastrojn, kaj diris al ili: Portu la keston de interligo, kaj sep pastroj portu sep jubileajn trumpetojn antaŭ la kesto de la Eternulo. Kaj li diris al la popolo: Iru, kaj ĉirkaŭiru la urbon, kaj la armitoj preteriru antaŭ la kesto de la Eternulo. Kaj post kiam Josuo tion diris al la popolo, sep pastroj, portantaj sep jubileajn trumpetojn antaŭ la Eternulo, ekiris kaj ektrumpetis per la trumpetoj; kaj la kesto de interligo de la Eternulo iris post ili. Kaj la armitoj iris antaŭ la pastroj, kiuj trumpetis per la trumpetoj, kaj la resto de la popolo iris post la kesto; oni iris kaj trumpetis per trumpetoj. Kaj al la popolo Josuo ordonis, dirante: Ne kriu, kaj ne aŭdigu vian voĉon, kaj neniu vorto eliru el via buŝo, ĝis la tago, kiam mi diros al vi, ke vi kriu; tiam vi krios. Kaj la kesto de la Eternulo ekiris ĉirkaŭ la urbo, ĉirkaŭiris ĝin unu fojon; kaj ili venis en la tendaron kaj tranoktis en la tendaro.

Kaj Josuo leviĝis frue matene, kaj la pastroj ekportis la keston de la Eternulo. Kaj la sep pastroj, kiuj portis sep jubileajn trumpetojn antaŭ la kesto de la Eternulo, iris kaj senĉese trumpetis per la trumpetoj; kaj la armitoj iris antaŭ ili, kaj la resto de la popolo iris post la kesto de la Eternulo, kaj oni senĉese trumpetis per trumpetoj. Kaj ili ĉirkaŭiris la urbon en la dua tago unu fojon, kaj revenis en la tendaron. Tiel oni faris dum ses tagoj. En la sepa tago ili leviĝis frue, kiam montriĝis la matena ĉielruĝo, kaj ili ĉirkaŭiris la urbon en la sama maniero sep fojojn; en tiu sola tago ili ĉirkaŭiris la urbon sep fojojn. Kaj ĉe la sepa fojo, kiam la pastroj trumpetis per la trumpetoj, Josuo diris al la popolo: Ekkriu, ĉar la Eternulo transdonis al vi la urbon. Kaj la urbo estu sub anatemo de la Eternulo, ĝi kaj ĉio, kio estas en ĝi; nur la malĉastistino Raĥab restu viva, ŝi kaj ĉiu, kiu estas kun ŝi en la domo; ĉar ŝi kaŝis la senditojn, kiujn ni sendis. Sed vi gardu vin kontraŭ la anatemitaĵo, por ke vi ne anatemiĝu, se vi prenos ion el la anatemitaĵo, kaj por ke vi ne faligu anatemon sur la tendaron de Izrael kaj ne malfeliĉigu ĝin. Kaj la tuta arĝento kaj oro, kaj ĉiuj vazoj kupraj kaj feraj, estu sanktigitaj al la Eternulo; en la trezorejon de la Eternulo ili venos. Kaj la popolo ekkriis, kaj oni ektrumpetis per trumpetoj. Kaj kiam la popolo ekaŭdis la sonadon de la trumpeto, la popolo ekkriis per laŭta voĉo; kaj la muro falis malsupren, kaj la popolo eniris en la urbon, ĉiu rekte antaŭen, kaj ili prenis la urbon.
Js. 6: 2-20

耶和华晓谕约书亚说，看哪，我已经把耶利哥和耶利哥的王，并大能的勇士，都交在你手中。你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。嫩的儿子约书亚召了祭司来，吩咐他们说，你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。又对百姓说，你们前去绕城，带兵器的要走在耶和华的约柜前。约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角。耶和华的约柜在他们后面跟随。带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。约书亚吩咐百姓说，你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。这样，他使耶和华的约柜绕城，把城绕了一次。众人回到营里，就在营里住宿。

约书亚清早起来，祭司又抬起耶和华的约柜。七个祭司拿七个羊角在耶和华的约柜前，时常行走吹角。带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。第二日，众人把城绕了一次，就回营里去。六日都是这样行。第七日清早，黎明的时候，他们起来，照样绕城七次。惟独这日把城绕了七次。到了第七次，祭司吹角的时候，约书亚吩咐百姓说，呼喊吧，因为耶和华已经把城交给你们了。这城和其中所有的都要在耶和华面前毁灭。只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物就连累以色列的全营，使全营受咒诅。惟有金子，银子，和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。
《约书亚记》6：2－20


世界语《圣经》词语溯源………lando, en kiu fluas lakto kaj mielo

lando, en kiu fluas lakto kaj mielo
流奶与蜜之地

lando, en kiu fluas lakto kaj mielo (lando abunda je porvivaj naturaj riĉaĵoj; abundolando)
流奶与蜜之地；（喻）丰饶之国

（el Malnova Testamento）
（出自《旧约》）

Kaj Mi malsupreniris, por savi ĝin el la manoj de la Egiptoj kaj elirigi ĝin el tiu lando en landon bonan kaj vastan, en landon, en kiu fluas lakto kaj mielo, sur la lokon de la Kanaanidoj kaj la Ĥetidoj kaj la Amoridoj kaj la Perizidoj kaj la Ĥividoj kaj la Jebusidoj.
Eliro 3: 8

我下来是要救他们脱离埃及人的手，领他们出了那地，到美好，宽阔，流奶与蜜之地，就是到迦南人，赫人，亚摩利人，比利洗人，希未人，耶布斯人之地。
《出埃及记》3：8


世界语《圣经》词语溯源……Lasu la mortintojn enterigi siajn mortintojn!

Lasu la mortintojn enterigi siajn mortintojn!
任凭死人埋葬他们的死人吧！

Lasu la mortintojn enterigi siajn mortintojn! (fig. forgesi la pasintecon; lasi la pasintaĵojn pasintaj)
任凭死人埋葬他们的死人吧！（喻）忘掉过去；过去的事就让它过去

（el Nova Testamento）
（出自《新约》）

Kaj kiam Jesuo vidis ĉirkaŭ si grandan homamason, li ordonis transiri al la alia bordo. Kaj venis unu skribisto, kaj diris al li: Majstro, mi vin sekvos, kien ajn vi iros. Kaj Jesuo diris al li: La vulpoj havas kavojn, kaj la birdoj de la ĉielo havas ripozejojn; sed la Filo de homo ne havas, kie kuŝigi sian kapon. Kaj alia el la disĉiploj diris al li: Sinjoro, permesu al mi unue iri kaj enterigi mian patron. Sed Jesuo diris al li: Sekvu min, kaj lasu la mortintojn enterigi siajn mortintojn.
Marteo 8: 18-22

耶稣见许多人围着他，就吩咐渡到那边去。有一个文士来，对他说，夫子，你无论往那里去，我要跟从你。耶稣说，狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。又有一个门徒对耶稣说，主阿，容我先回去埋葬我的父亲。耶稣说，任凭死人埋葬他们的死人，你跟从我吧。
《马太福音》8：18－22

Kaj dum ili vojaĝis, sur la vojo iu diris al li: Mi vin sekvos, kien ajn vi iros. Kaj Jesuo diris al li: La vulpoj havas kavojn, kaj la birdoj de la ĉielo havas ripozejojn; sed la Filo de homo ne havas, kie kuŝigi sian kapon. Kaj li diris al alia: Sekvu min. Sed li diris: Sinjoro, permesu al mi unue iri kaj enterigi mian patron. Sed li diris al li: Lasu la mortintojn enterigi siajn mortintojn; sed vi iru kaj proklamu la regnon de Dio. Kaj ankoraŭ alia diris: Mi vin sekvos, Sinjoro; sed unue permesu al mi adiaŭi tiujn, kiuj estas en mia domo. Sed Jesuo diris al li: Neniu, metinte sian manon al la plugilo kaj rigardante malantaŭen, taŭgas por la regno de Dio.
Luko 9: 57-62

他们走路的时候，有一人对耶稣说你无论往那里去，我要跟从你。耶稣说，狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方。又对一个人说，跟从我来，那人说，主，容我先回去埋葬我的父亲。耶稣说，任凭死人埋葬他们的死人。你只管去传扬神国的道。又有一人说，主，我要跟从你。但容我先去辞别我家里的人。耶稣说，手扶着犁向后看的，不配进神的国。
《路加福音》9：57－62


世界语《圣经》词语溯源…………lavi siajn manojn

lavi siajn manojn
洗净自己的手

lavi siajn manojn (aŭ lavi al si la manojn)(origine, aludo al la manlavado de Pilato ĉe la proceso de Jesuo por montri, ke li estas senkulpa pri la sango de Jesuo; fig. deklari sin havanta nenian rilaton al iu afero; malkonfesi sian respondecon por io; rifuzi akcepti ĉian respondecon por io; peni purigi sin de kulpo)
（原义）洗净自己的手；（喻）声明某事与我无关；不承认自己对某事负有责任；开脱责任，洗刷罪名

注：
这一《圣经》习语很容易使我们联想起汉语的“洗手不干”。《世界语汉语词典》在523页上也是这样翻译的。另外，该词典还在489页上把“pri tio mi lavas al mi la manojn ”译成“那件事我不插手”。这些译法都是不正确的。要了解这一习语的确切含义，必须先弄清它的来源。古代犹太人和罗马人有一种习俗：法官在法庭上要当众行洗手礼，以表明自己纯洁、公正。在《圣经》《新约·马太福音》第二十七章中记载的关于耶稣遇难的一节经文中，我们可以看到，总督彼拉多拿水在众人面前洗手，就是想当众表明他没有参与对耶稣的血腥迫害，即这件罪行与他无关。《圣经》《旧约·诗篇》第七十三篇：“ Nur vane mi purigis mian koron, Kaj lavis per senkulpeco miajn manojn, Kaj mi turmentiĝadis ĉiutage, Kaj mi suferas punon ĉiumatene! ”（我实在徒然洁净了我的心，徒然洗手表明无辜，因为我终日遭灾难，每天早晨受惩治）。莎士比亚在他的著名悲剧《麦克白》曾引用过这一习语。剧中受到良心谴责的麦克白夫人痛心疾首地说：“Ĉiuj parfumoj de Arabujo ne povus bonodorige lavi tiun ĉi maneton! ”（用全阿拉伯的香水也无法清洗洁净我的这一只罪恶的手！）

（el Nova Testamento）
（出自《新约》）

Kaj Jesuo staris antaŭ la provincestro; kaj la estro demandis lin, dirante: Ĉu vi estas la Reĝo de la Judoj? Kaj Jesuo diris al li: Vi diras. Kaj kiam la ĉefpastroj kaj pliaĝuloj akuzis lin, li respondis nenion. Tiam Pilato diris al li: Ĉu vi ne aŭdas, kiom da aferoj oni atestas kontraŭ vi? Kaj li ne respondis al li eĉ unu vorton, tiel ke la provincestro tre forte miris. Sed ĉe tiu festo la provincestro kutimis liberigi al la homamaso unu malliberulon, kiun ili deziris. Kaj oni havis tiam faman malliberulon, nomatan Barabas. Kiam do ili kolektiĝis, Pilato diris al ili: Kiun vi deziras, ke mi liberigu al vi? ĉu Barabason, aŭ Jesuon, nomatan Kristo? Ĉar li sciis, ke pro envio ili transdonis lin. Kaj dum li sidis sur la tribunala seĝo, lia edzino sendis al li, por diri: Nenion havu kun tiu justulo, ĉar mi suferis multe hodiaŭ en sonĝo kaŭze de li. Kaj la ĉefpastroj kaj pliaĝuloj decidigis la homamason postuli Barabason kaj pereigi Jesuon. Sed la provincestro responde diris al ili: Kiun el la du vi volas, ke mi liberigu al vi? Kaj ili diris: Barabason. Pilato diris al ili: Kion do mi faros al Jesuo, nomata Kristo? Ĉiuj diris: Li estu krucumita. Kaj li diris: Kial? kian malbonon li faris? Sed ili des pli ekkriis, dirante: Li estu krucumita. Tial Pilato, vidante, ke neniel prosperas al li, sed ke kontraŭe tumulto leviĝas, prenis akvon kaj lavis siajn manojn antaŭ la homamaso, dirante: Mi estas senkulpa pri la sango de tiu justulo: vi zorgu pri ĝi.
Mateo 27: 11-24

耶稣站在巡抚面前，巡抚问他说，你是犹太人的王麽。耶稣说，你说的是。他被祭司长和长老控告的时候什么都不回答。彼拉多就对他说，他们作见证，告你这麽多的事，你没有听见麽。耶稣仍不回答，连一句话也不说，以致巡抚甚觉希奇。巡抚有一个常例，每逢这节期，随众人所要的，释放一个囚犯给他们。当时，有一个出名的囚犯叫巴拉巴。众人聚集的时候，彼拉多就对他们说，你们要我释放那一个给你们。是巴拉巴呢。是称为基督的耶稣呢。巡抚原知道，他们是因为嫉妒才把他解了来。正坐堂的时候，他的夫人打发人来说，这义人的事，你一点不可管。因为我今天在梦中，为他受了许多的苦。祭司长和长老，挑唆众人，求释放巴拉巴，除灭耶稣。巡抚对众人说，这两个人，你们要我释放那一个给你们呢。他们说，巴拉巴。彼拉多说，这样，那称为基督的耶稣，我怎麽办他呢。他们说，把他钉十字架。巡抚说，为什么呢，他作了什么恶事呢。他们便极力的喊着说，把他钉十字架。彼拉多见说也无济于事，反要生乱，就拿水在众人面前洗手，说，流这义人的血，罪不在我，你们承当吧。
《马太福音》27：11－24


世界语《圣经》词语溯源…………levi la okulojn al la ĉielo

levi la okulojn al la ĉielo
举目望天

levi la okulojn al la ĉielo (en signo de pieco dum preĝo al Dio)
举目望天（表向上帝祈祷时的虔诚）

（el Nova Testamento）
（出自《新约》）

Sed la impostisto, starante malproksime, ne volis eĉ levi la okulojn al la ĉielo, sed batadis sian bruston, dirante: Ho Dio, estu favora al mi pekulo.
Luko 18:13

那税吏远远的站着，连举目望天也不敢，只捶着胸说，神阿，开恩可怜我这个罪人。
《路加福音》18：13

Tion Jesuo parolis; kaj levinte la okulojn al la ĉielo, li diris: Patro, la horo venis; gloru Vian Filon, por ke la Filo Vin gloru.
Johano 17: 1

耶稣说了这话，就举目望天说，父阿，时候到了。愿你荣耀你的儿子，使儿子也荣耀你。
《约翰福音》17：1


世界语《圣经》词语溯源…………Liaj propruloj lin ne akceptis.

Liaj propruloj lin ne akceptis.
自己的人倒不接待他

Liaj propruloj lin ne akceptis. (fig. esprimo aplikata sarkasme al tiu, kiu ne rekonas eĉ sian amikon ktp)
自己的人倒不接待他；（喻）自己人不认识自己人

（el Nova Testamento）
（出自《新约》）

En la komenco estis la Vorto, kaj la Vorto estis kun Dio, kaj la Vorto estis Dio. Tiu estis en la komenco kun Dio. Ĉio estiĝis per li; kaj aparte de li estiĝis nenio, kio estiĝis. En li estis la vivo, kaj la vivo estis la lumo de la homoj. Kaj la lumo brilas en la mallumo, kaj la mallumo ĝin ne venkis. De Dio estis sendita viro, kies nomo estis Johano. Tiu venis kiel atestanto, por atesti pri la lumo, por ke ĉiuj per li kredu. Li ne estis la lumo, sed li venis, por atesti pri la lumo. Tio estis la vera lumo, kiu lumas al ĉiu homo, venanta en la mondon. Tiu estis en la mondo, kaj la mondo per li estiĝis, kaj la mondo lin ne konis. Li venis al siaj propraĵoj, kaj liaj propruloj lin ne akceptis.
Johano 1: 1-11

太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的。凡被造的，没有一样不是藉着他造的。生命在他里头。这生命就是人的光。光照在黑暗里，黑暗却不接受光。有一个人，是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。他不是那光，乃是要为光作见证。那光是真光，照亮一切生在世上的人。他在世界，世界也是藉着他造的，世界却不认识他。他到自己的地方来，自己的人倒不接待他。
《约翰福音》1：1－11


世界语《圣经》词语溯源…………libro sigelita per sep sigeloj

libro sigelita per sep sigeloj
用七印封严了的书

libro sigelita per sep sigeloj (fig. io super homa komprenkapablo; io neniel komprenebla)
用七印封严了的书；（喻）无法理解的事物

（el Nova Testamento）
（出自《新约》）

Kaj mi vidis en la dekstra mano de la Sidanto sur la trono libron, skribitan interne kaj malantaŭe, sigelitan per sep sigeloj. Kaj mi vidis fortan anĝelon, proklamantan per granda voĉo: Kiu estas inda malfermi la libron kaj rompi ĝiajn sigelojn? Kaj neniu en la ĉielo, nek sur la tero, nek sub la tero, povis malfermi la libron, aŭ rigardi ĝin. Kaj mi multe ploris, ĉar troviĝis neniu inda malfermi la libron, aŭ ĝin rigardi.
Apok. 5: 1-4

我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢。在天上，地上，地底下，没有能展开能观看那书卷的。因为没有配展开，配观看那书卷的，我就大哭。
《启示录》5：1－4


世界语《圣经》词语溯源……………………lupo en ŝafa felo

lupo en ŝafa felo
披着羊皮的狼

lupo en ŝafa felo (fig. persono, kiu ŝajnas amika kaj sendanĝera sed kaŝas en si malbonajn intencojn)
披着羊皮的狼；（喻）居心叵测的人

（el Nova Testamento）
（出自《新约》）

Gardu vin kontraŭ la falsaj profetoj, kiuj venas al vi en ŝafaj feloj, sed interne estas rabemaj lupoj.
Mateo 7: 15

你们要防备假先知。他们到你们这里来，外面披着羊皮，里面却是残暴的狼。
《马太福音》7：15


世界语《圣经》词语溯源…………………………manao

manao
吗哪

manao (nutraĵo mirakle donita de Dio al sia popolo en la dezerto; fig. io providenca; avantaĝo aŭ profito neatendite ricevita; neatendita donaco)
吗哪（神赐食物）；（喻）天赐之物; 意外获得的好处或利益；意外的礼物

注：
这个词来自希伯来语“man-hu”(这是什么？)，因为以色列人第一次见到这种食物的时候，不知这种像白色果实的东西是什么，便彼此对问：“这是什么？”

（el Malnova Testamento）
（出自《旧约》）

Kiam la tavolo da roso forleviĝis, tiam montriĝis, ke sur la supraĵo de la dezerto kuŝas io delikata, senŝela, delikata kiel prujno sur la tero. Kiam la Izraelidoj ekvidis, ili diris unuj al la aliaj: Kio ĝi estas? ĉar ili ne sciis, kio ĝi estas. Kaj Moseo diris al ili: Ĝi estas la pano, kiun la Eternulo donis al vi por manĝi. Jen estas tio, kion ordonis la Eternulo: Kolektu ĝin ĉiu en tia kvanto, kiom li bezonas por manĝi; prenu po unu omero por ĉiu kapo, laŭ la nombro de viaj animoj, kiujn ĉiu havas en sia tendo. Kaj tiel faris la Izraelidoj, kaj ili kolektis, unu pli, alia malpli. Kaj oni mezuris per omero; kaj kiu kolektis pli, ne havis superflue, kaj kiu kolektis malpli, ne havis mankon; ĉiu kolektis tiom, kiom li povis manĝi. Kaj Moseo diris al ili: Neniu restigu iom el ĝi ĝis la mateno. Sed ili ne obeis Moseon, kaj kelkaj restigis iom el ĝi ĝis la mateno; kaj aperis en ĝi vermoj, kaj ĝi malbonodoriĝis; kaj Moseo ekkoleris ilin. Ili kolektadis ĝin ĉiumatene, ĉiu tiom, kiom li bezonis por manĝi; kaj kiam la suno fariĝis pli varma, tio fandiĝadis. Kiam venis la sesa tago, ili kolektis duoble da pano, po du omeroj por ĉiu; kaj ĉiuj ĉefoj de la komunumo venis kaj diris tion al Moseo. Kaj li diris al ili: Jen estas, kion diris la Eternulo: ripozo de sankta sabato de la Eternulo estas morgaŭ kion vi estas bakontaj, baku, kaj kion vi estas kuirontaj, kuiru; sed ĉion superfluan formetu, por ke ĝi estu konservata ĝis la mateno. Kaj ili formetis ĝin ĝis la mateno, kiel ordonis Moseo, kaj ĝi ne malbonodoriĝis, kaj vermoj ne aperis en ĝi. Kaj Moseo diris: Manĝu ĝin hodiaŭ, ĉar hodiaŭ estas sabato de la Eternulo; hodiaŭ vi ne trovos ĝin sur la kampo. Dum ses tagoj kolektu ĝin, sed la sepa tago estas sabato, en tiu tago ĝi ne troviĝos. En la sepa tago eliris kelkaj el la popolo, por kolekti, sed ili ne trovis. Kaj la Eternulo diris al Moseo: Ĝis kiam vi rifuzos observi Miajn ordonojn kaj Mian instruon? Rigardu, la Eternulo donis al vi la sabaton, tial Li donas al vi en la sesa tago panon por du tagoj; restu ĉiu hejme, neniu eliru for de sia loko en la sepa tago. Kaj la popolo ripozis en la sepa tago. Kaj la domo de Izrael donis al ĝi la nomon manao; ĝi estis kiel la semo de koriandro, blanka, kaj ĝia gusto estis kiel blankpaneto kun mielo. Kaj Moseo diris: Jen estas tio, kion ordonis la Eternulo: Plenigu per ĝi omeron, ke ĝi estu konservata en viaj generacioj, por ke oni vidu la panon, kiun Mi manĝigis al vi en la dezerto, kiam Mi elkondukis vin el la lando Egipta. Kaj Moseo diris al Aaron: Prenu unu vazon kaj enmetu tien plenan omeron da manao kaj starigu ĝin antaŭ la Eternulo, por ke ĝi estu konservata en viaj generacioj. Kiel la Eternulo ordonis al Moseo, Aaron starigis ĝin antaŭ la Atesto, por konserviĝi. Kaj la Izraelidoj manĝis la manaon dum kvardek jaroj, ĝis ili venis en landon loĝeblan; la manaon ili manĝis, ĝis ili venis al la limo de la lando Kanaana. Kaj omero estas dekono de efo.
Er.16: 14-36

露水上升之后，不料，野地面上有如白霜的小圆物。以色列人看见，不知道是什么，就彼此对问说，这是什么呢。摩西对他们说，这就是耶和华给你们吃的食物。耶和华所吩咐的是这样，你们要按着各人的饭量，为帐棚里的人，按着人数收起来，各拿一俄梅珥。以色列人就这样行，有多收的，有少收的。及至用俄梅珥量一量，多收的也没有馀，少收的也没有缺，各人按着自己的饭量收取。摩西对他们说，所收的，不许什么人留到早晨。然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了，摩西便向他们发怒。他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，摩西对他们说，耶和华这样说，明天是圣安息日，是向耶和华守的圣安息日。你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。摩西说，你们今天吃这个吧，因为今天是向耶和华守的安息日，你们在田野必找不着了。六天可以收取，第七天乃是安息日，那一天必没有了。第七天，百姓中有人出去收，什么也找不着。耶和华对摩西说，你们不肯守我的诫命和律法，要到几时呢。你们看，耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。于是百姓第七天安息了。这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。摩西说，耶和华所吩咐的是这样，要将一满俄梅珥（俄梅珥乃伊法十分之一）吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。摩西对亚伦说，你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。耶和华怎麽吩咐摩西，亚伦就怎麽行，把吗哪放在法柜前存留。以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。
《出埃及记》16：14－36

Kaj Li humiligis vin kaj malsatigis vin, kaj nutris vin per manao, kiun vi ne konis kaj kiun ne konis viaj patroj, por montri al vi, ke ne per la pano sole vivas homo, sed per ĉio, kio eliras el la buŝo de la Eternulo, homo povas vivi.
Re. 8: 3

他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着不是单靠食物，乃是靠耶和华口里所出的一切话。
《申命记》8：3


世界语《圣经》词语溯源…………meti sur sin sakaĵon kaj cindron

meti sur sin sakaĵon kaj cindron
披麻蒙灰

meti sur sin sakaĵon kaj cindron (sen signo de malĝojego aŭ profunda pento)
披麻蒙灰（表示极度哀痛或悔恨）

（el Malnova Testamento）
（出自《旧约》）

Kiam Mordeĥaj eksciis ĉion, kio fariĝis, tiam Mordeĥaj disŝiris siajn vestojn, metis sur sin sakaĵon kaj cindron, eliris en la mezon de la urbo, kaj kriis per laŭta kaj maldolĉa voĉo.
Es. 4: 1

末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。
《以斯帖记》4：1


世界语《圣经》词语溯源…Multaj estas vokitaj, sed malmultaj estas elektitaj

Multaj estas vokitaj, sed malmultaj estas elektitaj
被召的人多，选上的人少

Multaj estas vokitaj, sed malmultaj estas elektitaj (t.e. multaj estas tiuj, kiuj volas eniri en la regnon de la ĉielo, sed nur malmultaj estas tiuj, kiuj kredas je Dio per sia koro kaj sekve povas esti elektitaj por eniri en ĝin; fig. inter tiuj, kiuj laboras sur la kampoj de scienco, arto, literaturo ktp., nur malmultaj havas efektivan alvokiĝon por sia profesio kaj posedas grandan talenton.)
被召的人多，选上的人少。（原意为：想进天国的人多，但真心诚意信仰上帝、能够入选进入天国的人是很少的。也可以用来比喻在从事科学文艺工作的人员中真正有敬业精神、极有才干的人只是少数。）

注：
这一《圣经》习语在柴门霍夫的《世界语谚语集》中更为简略的形式是：Multaj vokitoj, sed ne multaj elektitoj.

（el Nova Testamento）
（出自《新约》）

Kaj respondante, Jesuo denove parolis al ili parabole, dirante: La regno de la ĉielo similas al unu reĝo, kiu faris edziĝan feston por sia filo, kaj sendis siajn sklavojn, por voki la invititojn al la edziĝa festo; kaj ili ne volis veni. Poste li sendis aliajn sklavojn, dirante: Diru al la invititoj: Jen mi preparis la manĝon; miaj bovoj kaj miaj grasigitaj brutoj estas buĉitaj, kaj ĉio estas preta; venu al la edziĝa festo. Sed ili malatentis, kaj foriris, unu al sia bieno, alia al sia komercado; kaj la ceteraj, kaptinte liajn sklavojn, perfortis kaj mortigis ilin. Kaj la reĝo koleris; kaj sendinte siajn armeojn, li pereigis tiujn mortigintojn kaj bruligis ilian urbon. Tiam li diris al siaj sklavoj: La edziĝa festo estas preta, sed la invititoj ne estis indaj. Iru do al la disirejoj de la vojoj, kaj ĉiujn, kiujn vi trovos, invitu al la edziĝa festo. Kaj tiuj sklavoj, elirinte sur la vojojn, kunvenigis ĉiujn, kiujn ili trovis, malbonajn kaj bonajn; kaj la edziĝa festo pleniĝis de gastoj. Sed la reĝo, enveninte por rigardi la gastojn, tie vidis viron, kiu ne havis sur si edziĝofestan veston; kaj li diris al li: Amiko, kiel vi envenis ĉi tien, ne havante edziĝofestan veston? Kaj li silentadis. Tiam la reĝo diris al siaj servantoj: Ligu lin mane kaj piede, kaj elĵetu lin en la eksteran mallumon; tie estos la plorado kaj la grincado de dentoj. Ĉar multaj estas vokitaj, sed malmultaj estas elektitaj.
Mateo 22: 1-14

耶稣又用比喻对他们说，天国好比一个王，为他儿子摆设娶亲的筵席。就打发仆人去请那些被召的人来赴席。他们却不肯来。王又打发别的仆人说，你们告诉那被召的人，我的筵席已经豫备好了，牛和肥畜已经宰了，各样都齐备。请你们来赴席。那些人不理就走了。一个到自己田里去。一个作买卖去。其馀的拿住仆人，凌辱他们，把他们杀了。王就大怒，发兵除灭那些凶手，烧毁他们的城。于是对仆人说，喜筵已经齐备，只是所召的人不配。所以你们要往岔路口上去，凡遇见的，都召来赴席。那些仆人就出去到大路上，凡遇见的，不论善恶都召聚了来。筵席上坐满了客。王进来观看宾客，见那里有一个没有穿礼服的。就对他说，朋友，你到这里来，怎麽不穿礼服呢。那人无言可答。于是王对使唤的人说，捆起他的手脚来，把他丢在外边的黑暗里。在那里必要哀哭切齿了。因为被召的人多，选上的人少。
《马太福音》22：1－14


世界语《圣经》词语溯源…ne enverŝi novan vinon en malnovajn felsakojn

ne enverŝi novan vinon en malnovajn felsakojn
不把新酒装在旧皮袋里

ne enverŝi novan vinon en malnovajn felsakojn (fig. oni ne devas prezenti novajn ideojn, principojn ktp. en la kadro de malnova sistemo aŭ en la malnova formo rilate al literaturo, arto, scienco ktp.; ne enŝovu novan enhavon en la malnovan formon, ĉar la du estas neakordigeblaj unu kun la alia; se oni volas krei ion novan, oni devas rompi kun la malnova.)
不把新酒装在旧皮袋里（喻意为：不应该套用旧体系的框子或用旧的形式提出新的有关文学、艺术、科学等方面新观点、新原则等；不要把新的内容硬塞进旧的形式之中，因为两者是不可调和的；要想创造新的东西，就必须跟旧的东西决裂。）

注：
《圣经》中的这个习语在英语中通常译为“not to put new wine into old bottles”（不把新酒装在旧瓶子里）。原文中的“皮袋”变成了“瓶子”，这也许是《圣经》原英译者的误译。这一误译形式以讹传讹，一直流传至今，而且还通过英语进入到汉语中。其实，只要认真读一读《圣经》中有关段落的经文，我们就不难发现“用旧瓶装新酒”的不妥。那么，“新酒”装在“旧皮袋”里，为什么皮袋就会裂开呢？因为新酒在继续成熟的过程中，体积会随之不断增大，而旧皮袋又不像新皮袋那样富有弹性，当然就容易裂开。如果把“皮袋”译成“瓶子”，这个习语就失去了它自身的形象性了。再说，这是一个古老的习语，几千年前希伯来人是不是就已经有了瓶子？这是很难说的。柴门霍夫是根据《圣经·旧约》希伯来文原文翻译成世界语的，他的译文应该是可靠的。
汉语中的习语“旧瓶装新酒”，据上海辞书出版社出版的《中国成语大辞典》称，是源自《圣经》的：“《新约·马太福音》第九章载耶稣之言谓：‘没有人把新酒装在旧皮袋里；若是这样皮袋就裂开，酒漏出来，皮袋也坏了。唯独把新酒装在新皮袋里，两样就都保全了。’后常用‘旧瓶装新酒’，比喻用旧的形式表现新的内容。”但为什么“皮袋”变成了“瓶子”，该辞书没有加以说明。我查了一下商务印书馆出版的《汉俄词典》，汉语习语“旧瓶装新酒”中的“瓶”字译成俄语是“mjeĥ”，这个词的古义正是“（用以盛液体的）兽皮口袋；皮囊”。这也证明了柴门霍夫的《旧约》世界语译本的准确性。我在编写《汉世大词典》时注意到了这一问题，在翻译汉语这一习语时，就是按照《圣经》的原义，译为：“nova vino en malnova felsako — nova enhavo en malnova formo”的。

（el Nova Testamento）
（出自《新约》）

Ankaŭ oni ne enverŝas novan vinon en malnovajn felsakojn; alie la felsakoj krevos, kaj la vino elfluos, kaj la felsakoj detruiĝos; sed oni enverŝas novan vinon en novajn felsakojn, kaj ambaŭ konserviĝas.
Mateo 9: 17

也没人把新酒装在旧皮袋里。若是这样，皮袋就裂开，酒漏出来，连皮袋也坏了。惟独把新酒装在新皮袋里，两样就都保全了。
《马太福音》9：17

Kaj neniu enverŝas novan vinon en malnovajn felsakojn; alie la vino krevigos la felsakojn, kaj la vino elfluos kaj la felsakoj detruiĝos; sed oni enverŝas novan vinon en novajn felsakojn.
Marko 2: 22

也没有人把新酒装在旧皮袋里。恐怕把皮袋裂开，酒和皮袋就都坏了。惟把新酒装在新皮袋里。
《马太福音》2：22


世界语《圣经》词语溯源………ne iri laŭ konsilo de malpiuloj

ne iri laŭ konsilo de malpiuloj
不从恶人的计谋

ne iri laŭ konsilo de malpiuloj
不从恶人的计谋

注：
这是《旧约》《诗篇》第一篇第一节的第一句。《诗篇》极富文学色彩，其中很大一部分相传是古代以色列王国国王大卫的作品。

（el Malnova Testamento）
（出自《旧约》）

Feliĉa estas la homo, kiu ne iras laŭ konsilo de malpiuloj,
Nek staras sur vojo de pekuloj,
Nek sidas en kunsido de blasfemantoj.
Ps. 1: 1

不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。
《诗篇》1：1


世界语《圣经》词语溯源………ne ĵetu perlojn antaŭ porkojn

ne ĵetu perlojn antaŭ porkojn
别把珠子掷在蠢猪面前

ne ĵetu perlojn antaŭ porkojn (fig. ne proponi ion altvaloran, precipe en la sfero de artoj aŭ scienco, al tiu, kiu ne kapablas tion kompreni aŭ ŝati; ne esprimi altajn ideojn antaŭ malkleruloj)
别把珠子掷在蠢猪面前；（喻）莫明珠暗投；别对牛弹琴

（el Nova Testamento）
（出自《新约》）

Ne donu sanktaĵon al la hundoj, nek ĵetu viajn perlojn antaŭ la porkojn; por ke ili ne premu ilin sub la piedoj, nek poste, sin turninte, disŝiru vin.
Mateo 7: 6

不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕他践踏了珍珠，转过来咬你们。
《马太福音》7：6


世界语《圣经》词语溯源……………ne lasi ŝtonon sur ŝtono

ne lasi ŝtonon sur ŝtono
不让一块石头留在石头上

ne lasi ŝtonon sur ŝtono (fig. alniveligi urbon ktp. al la tero; ruinigi)
不让一块石头留在石头上；（喻）夷为平地；使成废墟

（el Nova Testamento）
（出自《新约》）

Kaj Jesuo, elirinte, ekforiris de la templo; kaj liaj disĉiploj venis al li, por montri al li la konstruaĵojn de la templo. Sed li responde diris al ili: Ĉu vi ne vidas ĉion tion? Vere mi diras al vi: Ne estos lasita ĉi tie ŝtono sur ŝtono, kiu ne estos deĵetita.
Mateo 24: 1-2

耶稣出了圣殿，正走的时候，门徒进前来，把殿宇指给他看。耶稣对他们说，你们不是看见这殿宇麽。我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁的。
《马太福音》24：1－2

Kaj kiam li alproksimiĝis, li rigardis la urbon, kaj ploris pro ĝi, dirante: Ho, se vi mem scius en ĉi tiu tago la aferojn apartenantajn al paco! sed nun ili estas kaŝitaj for de viaj okuloj. Ĉar venos sur vin tagoj, kiam viaj malamikoj ĉirkaŭbaros vin per palisaro, kaj ronde ĉirkaŭos vin, kaj ĉiuflanke premos vin, kaj detruos ĝis la tero vin, kaj viajn infanojn en vi, kaj ne lasos en vi ŝtonon sur ŝtono, pro tio, ke vi ne sciis la tempon de via vizitado.
Luko 19: 41-44

耶稣快到耶路撒冷看见城，就为他哀哭，说，巴不得你在这个日子，知道关系你平安的事。无奈这事现在是隐藏的，叫你的眼看不出来。因为日子将到，你的仇敌必筑起土垒，周围环绕你，四面困住你，并要扫灭你，和你里头的儿女，连一块石头也不留在石头上。因你不知道眷顾你的时候。
《路加福音》19：41－44


世界语《圣经》词语溯源…………Neniu estas profeto en sia patrujo.

Neniu estas profeto en sia patrujo.
本地无先知

Neniu estas profeto en sia patrujo. (fig. persono kun brilaj atingoj estas malofte akceptata en sia propra lando.)
本地无先知。（喻）有成就的人往往不被本地的人承认（和汉语中的“本地的姜不辣”、“物离乡贵”、“远来的和尚会念经”意思相近。）

派生语词：
Neniu estas profeto en sia urbeto. 本城无先知。 (这是这一《圣经》习语在柴门寉夫的《世界语谚语集》中的形式。也许是为了押韵的需要，句中把 patrujo换成了urbeto 。)

（el Nova Testamento）
（出自《新约》）

Kaj ili ofendiĝis pro li. Sed Jesuo diris al ili: Profeto ne estas sen honoro, krom en sia patrujo kaj en sia domo.
Mateo 13: 57

他们就厌弃他。（厌弃他原文作因他跌倒）耶稣对他们说，大凡先知，除了本地本家之外，没有不被人尊敬的。
《马太福音》13：57

Kaj Jesuo diris al ili: Profeto ne estas sen honoro, krom en sia patrujo kaj inter siaj parencoj kaj en sia domo.
Marko 6: 4

耶稣对他们说，大凡先知，除了本地亲属本家之外，没有不被人尊敬的。
《马可福音》6：4


世界语《圣经》词语溯源……Ni manĝu kaj trinku, ĉar morgaŭ ni mortos

Ni manĝu kaj trinku, ĉar morgaŭ ni mortos
我们吃喝玩乐吧，因为明天要死了

Ni manĝu kaj trinku, ĉar morgaŭ ni mortos (t.e. ĝui la plezurojn de la vivo dum oni povas)
我们吃喝玩乐吧，因为明天要死了；（喻）及时行乐

（el Malnova Testamento）
（出自《旧约》）

Kaj en tiu tago la Sinjoro, la Eternulo Cebaot, vokis, ke oni ploru kaj kriu, kaj detranĉu siajn harojn kaj surmetu sur sin sakaĵon. Jen estas ĝojo kaj gajeco: oni mortigas bovojn, buĉas ŝafojn; oni manĝas viandon kaj trinkas vinon, dirante: Ni manĝu kaj trinku, ĉar morgaŭ ni mortos. Sed al mia orelo malkaŝis la Eternulo Cebaot: Ĉi tiu malbonagado ne estos pardonita al vi, ĝis vi mortos, diris la Sinjoro, la Eternulo Cebaot.
Jes. 22: 12-14

当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒，说，我们吃喝吧，因为明天要死了。万军之耶和华亲自默示我，说，这罪孽直到你们死，断不得赦免。这是主万军之耶和华说的。
《以赛亚书》22：12－14


世界语《圣经》词语溯源………………………………Noa

Noa
挪亚

Noa (la prapatro de la homa raso post la diluvo; fig. virtulo)
挪亚；洪水后人类的始祖；（喻）贤人

（el Malnova Testamento）
（出自《旧约》）

Jen estas la historio de Noa: Noa estis homo virta kaj senmakula en sia generacio; kun Dio Noa iradis. Kaj naskiĝis al Noa tri filoj: Ŝem, Ĥam, kaj Jafet. Kaj la tero malvirtiĝis antaŭ Dio, kaj la tero pleniĝis de maljustaĵoj. Kaj Dio vidis la teron, ke ĝi malvirtiĝis, ĉar ĉiu karno malvirtigis sian vojon sur la tero.

Kaj Dio diris al Noa: La fino de ĉiu karno venis antaŭ Min, ĉar la tero pleniĝis de maljustaĵoj per ili, kaj jen Mi pereigos ilin kun la tero. Faru al vi arkeon el ligno gofera; apartaĵojn faru en la arkeo, kaj ŝmiru ĝin per peĉo interne kaj ekstere.
Gn. 6: 9-14

挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与神同行。挪亚生了三个儿子，就是闪，含，雅弗。世界在神面前败坏，地上满了强暴。神观看世界，见是败坏了。凡有血气的人，在地上都败坏了行为。

神就对挪亚说，凡有血气的人，他的尽头已经来到我面前。因为地上满了他们的强暴，我要把他们和地一并毁灭。你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。
《创世纪》6：9－14


世界语《圣经》词语溯源…………okulon pro okulo, denton pro dento

okulon pro okulo, denton pro dento
以眼还眼，以牙还牙

okulon pro okulo, denton pro dento
以眼还眼，以牙还牙

（el Nova Testamento）
（出自《新约》）

Vi aŭdis, ke estas dirite: Okulon pro okulo, kaj denton pro dento; sed mi diras al vi: Ne rezistu al malbono; sed al tiu, kiu frapas vian dekstran vangon, turnu ankaŭ la alian. Kaj se iu deziras procesi kontraŭ vi, por forpreni vian tunikon, lasu lin preni ankaŭ vian mantelon. Kaj se iu devigas vin iri unu mejlon, iru kun li du.
Mateo 5: 38-41

你们听见有话说，以眼还眼，以牙还牙。只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。有人想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。
《马太福音》5：38－41


世界语《圣经》词语溯源……………………paradizo

paradizo
乐园

paradizo (en la Nova Testamento, = Edeno)
乐园；天堂（在《新约》中指“伊甸园”）

派生词语：
surtera paradizo 人间乐园
paradizo de stultuloj 傻瓜的乐园；虚幻的乐境
la perdita paradizo 失去的天堂
Animo al paradizo deziras, sed pekoj retiras. (Z) 灵魂想要进天堂，罪孽把它往回拉。

（el Nova Testamento）
（出自《新约》）

Kaj ni ja juste, ĉar ni ricevas rekompencon, merititan pro niaj faroj; sed ĉi tiu faris nenion malbonan. Kaj li diris: Jesuo, memoru min, kiam vi venos en vian regnon. Kaj li diris al li: Vere mi diras al vi: Hodiaŭ vi estos kun mi en Paradizo.
Luko 23: 41-43

我们是应该的。因为我们所受的，与我们所作的相称。但这个人没有作过一件不好的事。就说，耶稣阿，你得国降临的时候，求你记念我。耶稣对他说，我实在告诉你，今日你要同我在乐园里了。
《路加福间》23：41－43


世界语《圣经》词语溯源……………………perdita ŝafo

perdita ŝafo
迷途的羔羊

perdita (aŭ perdiĝinta, erarvaganta) ŝafo (fig. pekulo ankoraŭ ne pentinta; persono, kiu prenas eraran vojon en la vivo, ekz. tiu, kiu falas en diboĉadon ktp)
迷途的羔羊；（喻）尚未悔改的罪人；误入歧途者

（el Nova Testamento）
（出自《新约》）

Kaj ĉiuj impostistoj kaj pekuloj alproksimiĝis al li, por aŭskulti lin. Kaj murmuris la Fariseoj kaj la skribistoj, dirante: Ĉi tiu akceptas pekulojn kaj manĝas kun ili. Kaj li parolis al ili la jenan parabolon, dirante: Kiu el vi, havante cent ŝafojn kaj perdinte unu el ili, ne forlasas la naŭdek naŭ sur la stepo, kaj iras, por serĉi tiun, kiun li perdis, ĝis li ĝin trovos? Kaj trovinte, li ĝin metas sur siajn ŝultrojn, ĝojante. Kaj reveninte domen, li kunvokas siajn amikojn kaj siajn najbarojn, dirante al ili: Ĝoju kun mi, ĉar mi trovis mian ŝafon, la perditan. Mi diras al vi, ke tiel same estos ĝojo en la ĉielo pro unu pekulo, kiu pentas, pli ol pro naŭdek naŭ justuloj, kiuj ne bezonas penton.
Luko 15: 1-7

众税吏和罪人，都挨近耶稣要听他讲道。法利赛人和文士，私下议论说，这个人接待罪人，又同他们吃饭。耶稣就用比喻，说，你们中间谁有一百只羊，失去一只，不把这九十九只撇在旷野，去找那失去的羊直到找着呢。找着了，就欢欢喜喜的扛在肩上，回到家里。就请朋友邻舍来，对他们说，我失去的羊已经找着了，你们和我一起欢喜吧。我告诉你们，一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人，欢喜更大。
《路加福音》15：1－7

Kiel vi pensas? Se viro havas cent ŝafojn, kaj unu el ili erarvagis, ĉu li ne lasas la naŭdek naŭ, kaj iras al la montoj, kaj serĉas tiun, kiu erarvagis? Kaj se okazas, ke li trovas ĝin, vere mi diras al vi, li plimulte ĝojas pri ĝi, ol pri la naŭdek naŭ, kiuj ne erarvagis.
Mateo 18: 12

一个人若有一百只羊，一只走迷了路，你们的意思如何。他岂不撇下这九十九只，往山里去找那只迷路的羊麽。若是找着了，我实在告诉你们，他为这一只羊欢喜，比为那没有迷路的九十九只欢喜还大呢。
《马太福音》18：12


世界语《圣经》词语溯源……………Petu, kaj estos donite al vi.

Petu, kaj estos donite al vi.
你们祈求，就给你们。

Petu, kaj estos donite al vi. (se oni serĉas ion kun persisteco, oni certe trovos tion, kion oni deziras; se oni diligente strebas al io, oni certe havos sian deziron plenumita.)
你们祈求，就给你们。(意为：只要孜孜以求，定能如愿以偿。和汉语成语“精诚所至，金石为开”意思相近。)

（el Nova Testamento）
（出自《新约》）

Petu, kaj estos donite al vi; serĉu, kaj vi trovos; frapu, kaj estos malfermite al vi; ĉar ĉiu petanto ricevas, kaj la serĉanto trovas, kaj al la frapanto estos malfermite.
Mateo 7: 7-8

你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。因为凡祈求的，就得着。寻找的，就寻见。叩门的，就给他开门。
《马太福音》7：7－8

Kaj mi diras al vi: Petu, kaj al vi estos donite; serĉu, kaj vi trovos; frapu, kaj al vi estos malfermite. Ĉar ĉiu petanto ricevas; kaj la serĉanto trovas; kaj al la frapanto estos malfermite.
Luko 11: 9-10

我又告诉你们，你们祈求就给你们。寻找就寻见。叩门就给你们开门。因为凡祈求的就得着。寻找的就寻见。叩门的就给他开门。
《路加福音》11：9－10


世界语《圣经》词语溯源…………………plejsanktejo

plejsanktejo
至圣所

plejsanktejo (fig. io plej sankta aŭ plej valora)
至圣所；（喻）最神圣或最有价值的东西

注：
“至圣所”是指耶路撒冷圣殿中的一个最重要所在，在那里存有传说上帝在西奈山交给最高祭司摩西的约书、典章等。

（el Malnova Testamento）
（出自《旧约》）

Kaj metu la fermoplaton sur la keston de atesto en la plejsanktejo. Kaj starigu la tablon ekster la kurteno, kaj la kandelabron kontraŭ la tablo, en la suda parto de la tabernaklo; la tablon starigu en la norda parto.
Er. 26: 34-35

又要把施恩座安在至圣所内的法柜上，把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。
《出埃及记》26：34－35


世界语《圣经》词语溯源…………………poto kun viando

poto kun viando
肉锅

poto kun viando (en la lando Egipta) (fig. abundo da apetitoveka nutraĵo; loko liveranta bongustajn nutraĵojn, drinkaĵojn kaj luksajn kaj senbridajn plezurojn aŭ amuzaĵojn; luksa vivo)
（埃及的）肉锅；（喻）丰盛的美食；满足人的物质享受和肉欲的场所；奢侈的生活

（el Malnova Testamento）
（出自《旧约》）

Kaj la Izraelidoj diris al ili: Ho, ni dezirus morti per la mano de la Eternulo en la lando Egipta, sidante super la potoj kun viando, manĝante panon ĝissate! vi elkondukis nin en ĉi tiun dezerton, por mortigi ĉi tiun tutan komunumon per malsato.
Er. 16: 3

（以色列全会众）说，巴不得我们早死在埃及地，耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿。
《出埃及记》16：3


世界语《圣经》词语溯源…………………propeka kapro

propeka kapro
替罪羊

propeka kapro (fig. tiu, kiu suferas pro alies kulpo aŭ portas riproĉon anstataŭ iu alia)
替罪羊；（喻）代人受过者

（el Malnova Testamento）
（出自《旧约》）

Kaj Aaron alportos sian bovidon de pekofero, kaj pekliberigos sin kaj sian domon. Kaj li prenos la du kaprojn, kaj starigos ilin antaŭ la Eternulo, ĉe la pordo de la tabernaklo de kunveno. Kaj Aaron faros lotojn pri la du kaproj: unu loton por la Eternulo kaj la duan loton por Azazel. Kaj Aaron alportos la kapron, sur kiun falis la loto por la Eternulo, kaj li oferfaros ĝin kiel pekoferon. Kaj la kapron, sur kiun falis la loto por Azazel, li starigu vivan antaŭ la Eternulo, por fari super ĝi pekliberigon kaj forsendi ĝin al Azazel en la dezerton.
Lv. 16: 6-10

亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。也要把两只公山羊安置在会幕门口，耶和华面前，为那两只羊拈阄，一阄归与耶和华，一阄归与阿撒泻勒。亚伦要把那拈阄归与耶和华的羊献为赎罪祭，但那拈阄归与阿撒泻勒的羊要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。
《利未记》16：6－10


世界语《圣经》词语溯源…………………puni per skorpioj

puni per skorpioj
用蝎子鞭抽打

puni per skorpioj (fig. apliki severan punon)
用蝎子鞭抽打；（喻）施以重刑

注：
蝎子鞭是一种似蝎子的皮鞭，鞭子末梢系有锐利的金属物，像蝎子的毒钩一样。

（el Malnova Testamento）
（出自《旧约》）

Tial se mia patro ŝarĝis vin per peza jugo, mi ankoraŭ plipezigos vian jugon; mia patro vin punadis per vipoj, sed mi vin punados per skorpioj.
I. Rĝ. 12: 11

我父亲使你们负重轭，我必使你们负更重的轭。我父亲用鞭子责打你们，我要用蝎子鞭责打你们。
《列王记上》12：11


世界语《圣经》词语溯源…………repagi malbonon kontraŭ malbono

repagi malbonon kontraŭ malbono
以怨报怨

repagi malbonon kontraŭ malbono
以怨报怨

（el Nova Testamento）
（出自《新约》）

Fine, estu ĉiuj samideaj, simpatiaj, fratamemaj, kompatemaj, humilanimaj; ne repagantaj malbonon kontraŭ malbono, nek insulton kontraŭ insulto, sed kontraŭe benadantaj; ĉar al tio vi estas vokitaj, por ke vi heredu benon. Ĉar: Kiu volas ami vivon kaj vidi bonajn tagojn, Tiu gardu sian langon kontraŭ malbono, Kaj sian buŝon kontraŭ mensoga parolo; Li dekliniĝu de malbono kaj faru bonon, Li serĉu pacon, kaj ĉasu ĝin.
I. Petro 3: 8-11

总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。不要以恶报恶，以辱骂还辱骂，倒要祝福。因你们是为此蒙召，好叫你们承受福气。因为经上说， 人若爱生命，愿享美福，须要禁止舌头不出恶言，嘴唇不说诡诈的话。也要离恶行善。寻求和睦，一心追赶。
《彼得前书》3：8－11


世界语《圣经》词语溯源……………………Ŝimŝono

Ŝimŝono
参孙

Ŝimŝono (unu el la “juĝistoj” de Izrael; fig. fortegulo)
参孙（以色列的“士师”之一，以力大无比著称）；（喻）大力士

注：
此词也译为“Samsono”。

（el Malnova Testamento）
（出自《旧约》）

Kaj Ŝimŝon kun sia patro kaj kun sia patrino iris en Timnan; kiam ili venis al la vinberĝardenoj de Timna, juna leono blekegante venis renkonte al li. Kaj venis sur lin la spirito de la Eternulo, kaj li disŝiris lin, kiel oni disŝiras kapridon, kvankam li nenion havis en sia mano. Kaj li ne diris al siaj gepatroj, kion li faris. Kaj li venis kaj parolis kun la virino, kaj ŝi plaĉis al Ŝimŝon. Post kelka tempo li iris denove, por preni ŝin, kaj li devojiĝis, por vidi la kadavron de la leono; kaj jen svarmamaso da abeloj estas en la kadavro de la leono, kaj ankaŭ mielo. Kaj li prenis ĝin en siajn manojn kaj iris, manĝante dum la irado; kaj li iris al siaj gepatroj, kaj donis al ili, kaj ili manĝis; sed li ne diris al ili, ke el la kadavro de la leono li prenis la mielon.
Jĝ.14: 5-9

参孙跟他父母下亭拿去，到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。参孙下去与女子说话，就喜悦她。过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，就用手取蜜，且吃且走。到了父母那里，给他父母，他们也吃了。只是没有告诉这蜜是从死狮之内取来的。
《士师记》14：5－9

Tiam ŝi diris al li: Kial vi diras, ke vi amas min, dum tamen via koro ne estas kun mi? jam tri fojojn vi trompis min, kaj ne diris al mi, en kio konsistas via granda forto. Kaj ĉar ŝi tedadis lin per siaj vortoj ĉiutage kaj turmentadis lin, lia animo morte laciĝis. Kaj li malkaŝis al ŝi sian tutan koron, kaj diris al ŝi: Tondilo ne tuŝis mian kapon, ĉar mi estas konsekrita al Dio de el la ventro de mia patrino. Se oni tondos miajn harojn, tiam forlasos min mia forto, mi senfortiĝos kaj fariĝos kiel la aliaj homoj.
Jĝ. 16: 15-17

大利拉对参孙说，你既不与我同心，怎麽说你爱我呢。你这三次欺哄我，没有告诉我，你因何有这麽大的力气。大利拉天天用话催逼他，甚至他心里烦闷要死。参孙就把心中所藏的都告诉了她，对她说，向来人没有用剃头刀剃我的头，因为我自出母胎就归神作拿细耳人。若剃了我的头发，我的力气就离开我，我便软弱像别人一样。
《士师记》16：15－17

Kaj Ŝimŝon vokis al la Eternulo, kaj diris: Mia Sinjoro, ho Eternulo, mi petas, rememoru min kaj fortigu min nur ĉi tiun fojon, ho Dio, por ke mi faru al la Filiŝtoj venĝon per unu fojo pro miaj du okuloj. Kaj Ŝimŝon kaptis la du mezajn kolonojn, sur kiuj staris la domo, kaj apogis sin al ili, al unu per sia dekstra mano kaj al la dua per sia maldekstra mano. Kaj Ŝimŝon diris: Mortu mia animo kune kun la Filiŝtoj! Kaj li ekpremis forte; kaj falis la domo sur la estrojn, kaj sur la tutan popolon, kiu estis en ĝi. Kaj la nombro de la mortintoj, kiujn li mortigis ĉe sia morto, estis pli granda, ol la nombro de tiuj, kiujn li mortigis dum sia vivo. Kaj venis liaj fratoj kaj la tuta domo de lia patro kaj prenis lin, kaj iris kaj enterigis lin inter Corea kaj Eŝtaol, en la tombo de lia patro Manoaĥ. Li estis juĝisto de Izrael dum dudek jaroj.
Jĝ. 16: 28-31

参孙求告耶和华说，主耶和华阿，求你眷念我。神阿，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，说，我情愿与非利士人同死。就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。
《士师记》16：28－31


世界语《圣经》词语溯源…………semi venton kaj rikolti ventegon

semi venton kaj rikolti ventegon
种的是风，收的是风暴

semi venton kaj rikolti ventegon (fig. fari malbonon aŭ perfortaĵon kaj neeviteble ricevi duoblan punon aŭ suferi neantaŭviditajn seriozajn kaj katastrofajn sekvojn)
种的是风，收的是风暴；（喻）做坏事必遭加倍报应；一恶收十报

（el Malnova Testamento）
（出自《旧约》）

Ĉar ili semas venton, ili rikoltos ventegon; grenon li ne havos; la kreskantaĵo ne donos farunon; se ĝi eĉ donos, fremduloj ĝin formanĝos.
Hŝ. 8:7

他们所种的是风，所收的是暴风，所种的不成禾稼，就是发苗也不结实。即便结实，外邦人必吞吃。
《何西阿书》8：7


世界语《圣经》词语溯源…………Serĉu, kaj vi trovos.

Serĉu, kaj vi trovos.
寻找，就寻见。

Serĉu, kaj vi trovos. (se oni serĉas ion kun persisteco, oni certe trovos tion, kion oni deziras; se oni diligente strebas al io, oni certe havos sian deziron plenumita.)
寻找，就寻见 。(意为：只要孜孜以求，定能如愿以偿。和汉语成语“精诚所至，金石为开”意思相近。)

（el Nova Testamento）
（出自《新约》）

Petu, kaj estos donite al vi; serĉu, kaj vi trovos; frapu, kaj estos malfermite al vi; ĉar ĉiu petanto ricevas, kaj la serĉanto trovas, kaj al la frapanto estos malfermite.
Mateo 7: 7-8

你们祈求，就给你们。寻找，就寻见。叩门，就给你们开门。因为凡祈求的，就得着。寻找的，就寻见。叩门的，就给他开门。
《马太福音》7：7－8

Kaj mi diras al vi: Petu, kaj al vi estos donite; serĉu, kaj vi trovos; frapu, kaj al vi estos malfermite. Ĉar ĉiu petanto ricevas; kaj la serĉanto trovas; kaj al la frapanto estos malfermite.
Luko 11: 9-10

我又告诉你们，你们祈求就给你们。寻找就寻见。叩门就给你们开门。因为凡祈求的就得着。寻找的就寻见。叩门的就给他开门。
《路加福音》11：9－10


世界语《圣经》词语溯源……………………la Ŝafido de Dio

la Ŝafido de Dio
神的羔羊

la Ŝafido de Dio (fig. Kristo; la Savanto)
神的羔羊；（喻）基督；救世主

（el Nova Testamento）
（出自《新约》）

La sekvantan tagon li vidis Jesuon venanta al li, kaj diris: Jen la Ŝafido de Dio, kiu forportas la pekon de la mondo!
Johano 1:29

次日，约翰看见耶稣来到他那里，就说，看哪，神的羔羊，除去（或作背负）世人罪孽的。
《约翰福音》1：29


世界语《圣经》词语溯源……………………ŝtono de falpuŝiĝo

ŝtono de falpuŝiĝo
绊脚石

ŝtono de falpuŝiĝo (stumbliga ŝtono; fig. obstaklo; io, kio kaŭzas malfacilon aŭ heziton)
绊脚石；（喻）障碍

（el Malnova Testamento kaj Nova Testamento）
（出自《旧约》、《新约》）

Li estos sanktaĵo kaj ŝtono de falpuŝiĝo kaj roko de alfrapiĝo por la du domoj de Izrael, kaptilo kaj falilo por la loĝantoj de Jerusalem. Kaj multaj falpuŝiĝos, kaj falos kaj rompiĝos, kaj enretiĝos kaj kaptiĝos.
Jes. 8: 14-15

他必作为圣所。却向以色列两家作绊脚的石头，跌人的磐石。向耶路撒冷的居民，作为圈套和网罗。许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗，被缠住。
《以赛亚书》8：14－15

Kion do ni diru? Ke la nacianoj, kiuj ne sekvis justecon, atingis justecon, la justecon, kiu estas el fido; sed ke Izrael, sekvante la leĝon de justeco, ne atingis tiun leĝon. Kial? Ĉar ili sekvis ĝin ne per fido, sed kvazaŭ per faroj. Ili falpuŝiĝis ĉe la ŝtono de falpuŝiĝo.
Rom. 9: 30-32

这样，我们可说什么呢。那本来不追求义的外邦人，反得了义，就是因信而得的义。但以色列人追求律法的义，反得不着律法的义。这是什么缘故呢。是因为他们不凭着信心求，只凭着行为求。他们正跌在那绊脚石上。
《罗马人书》9：30－32


世界语《圣经》词语溯源…Sur la tero paco, inter homoj Difavoro!

Sur la tero paco, inter homoj Difavoro!
平安归于地上，幸福归于人间！

Sur la tero paco, inter homoj Difavoro!
平安归于地上，幸福归于人间！

（el Nova Testamento）
（出自《新约》）

Kaj en tiu sama regiono estis paŝtistoj, kiuj kamploĝis kaj nokte gardis sian gregon. Kaj anĝelo de la Eternulo alstaris apud ili, kaj la gloro de la Eternulo brilis ĉirkaŭ ili, kaj ili timis per granda timo. Kaj la anĝelo diris al ili: Ne timu; ĉar jen mi venigas al vi bonan sciigon de granda ĝojo, kiu estos al la tuta popolo; ĉar hodiaŭ estas naskita por vi, en la urbo de David, Savanto, kiu estas Kristo, la Sinjoro. Kaj jen la signo por vi: vi trovos infaneton, ĉirkaŭvinditan kaj kuŝantan en staltrogo. Kaj subite estis kun la anĝelo amaso de la ĉiela armeo, laŭdante Dion, kaj dirante:
Gloro al Dio en la supera alto, Kaj sur la tero paco, inter homoj Difavoro.
Luko 2: 8-14

在伯利恒之野地里有牧羊人，夜间按着更次看守羊群。有主的使者站在他们旁边，主的荣光四面照着他们。牧羊的人就甚惧怕。那天使对他们说，不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。忽然有一大队天兵，同那天使赞美神说，在至高之处荣耀归与神，在地上平安归与他所喜悦的人。（有古卷作喜悦归与人）。
《路加福音》2：8－14


世界语《圣经》词语溯源………………………tohuvabohuo

tohuvabohuo
混沌

tohuvabohuo
混沌；大混乱

注：
此词在希伯来文中原是一个象声词，tohu的意思是“senforma”（无形）、“konfuza”（混乱），bohu的意思是“malplena”（空）。

（el Malnova Testamento）
（出自《旧约》）

En la komenco Dio kreis la ĉielon kaj la teron.
Kaj la tero estis senforma kaj dezerta, kaj mallumo estis super la abismo; kaj la spirito de Dio ŝvebis super la akvo. Kaj Dio diris: Estu lumo; kaj fariĝis lumo.
Gn. 1: 1-2

起初神创造天地。
地是空虚混沌。渊面黑暗。神的灵运行在水面上。
《创世纪》1：1－2


世界语《圣经》词语溯源………………………tomboj blankigitaj

tomboj blankigitaj
粉饰的坟墓

tomboj blankigitaj (esprimo uzata por aludi iun aŭ ion, kiu aŭ kio ŝajnas bona, virta, valora ktp., sed interne malbona, malvirta, senvalora; hipokritulo)
粉饰的坟墓；（喻）虚有其表的人或物（意思与汉语的“金玉其外，败絮其中”相近）；伪善的人

（el Nova Testamento）
（出自《新约》）

Ve al vi, skribistoj kaj Fariseoj, hipokrituloj! ĉar vi similas al tomboj blankigitaj, kiuj ekstere ŝajnas belaj, sed interne estas plenaj de ostoj de mortintoj kaj de ĉia malpureco. Tiel ankaŭ vi ekstere ŝajnas justaj antaŭ homoj, sed interne vi estas plenaj de hipokriteco kaj maljusteco.
Mateo 23: 27-28

你们这假冒为善的文士和法利赛人有祸了。因为你们好像粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。你们也是如此，在人前，外面显出公义来，里面却装满了假善和不法的事。
《马太福音》23：27－28


世界语《圣经》词语溯源……vantaĵo de vantaĵoj, ĉio estas vantaĵo

vantaĵo de vantaĵoj, ĉio estas vantaĵo
虚空的虚空，凡事都是虚空！

vantaĵo de vantaĵoj, ĉio estas vantaĵo
虚空的虚空，凡事都是虚空！
注： 这是《旧约》《传道书》第一章开头的一句。《传道书》实际上是一部阐发人生哲理的散文诗集，其中有很多诗句反映了人世无常，一切皆空的思想。

注：
佛教认为四大皆空。中国有句俗语：一心无挂，四大皆空。人是赤条条来，赤条条去的；生不带来，死不带去！《红楼梦》“好了歌”说：“世人都晓神仙好，惟有功名忘不了，古今将相在何方？荒冢一堆草没了。世人都晓神仙好，只有金银忘不了，终朝只恨聚无多，聚到多时眼闭了。”明代的《万空歌》也说：“天也空，地也空，人生渺渺在其中。日也空，月也空，东升西坠为谁功？金也空，银也空，死后何曾在手中？妻也空，儿也空，黄泉路上不相逢！权也空，名也空，转眼荒郊土一封！”读着东西方的这些至理名言，人们怎能不怆然泪下？

（el Malnova Testamento）
（出自《旧约》）

Vantaĵo de vantaĵoj, diris la Predikanto; vantaĵo de vantaĵoj, ĉio estas vantaĵo. Kian profiton havas la homo de ĉiuj siaj laboroj, kiujn li laboras sub la suno? Generacio foriras kaj generacio venas, kaj la tero restas eterne. Leviĝas la suno kaj subiras la suno, kaj al sia loko ĝi rapidas, kaj tie ĝi leviĝas. Iras al sudo kaj reiras al nordo, turniĝas, turniĝas en sia irado la vento, kaj al siaj rondoj revenas la vento. Ĉiuj riveroj iras al la maro, sed la maro ne pleniĝas; al la loko, al kiu la riveroj alfluas, ili alfluas ĉiam denove. Ĉiuj aferoj estas lacigaj, ne povas homo tion eldiri; ne satiĝas la okulo de vidado, kaj ne pleniĝas la orelo de aŭdado. Kio estis, tio estos; kaj kio estis farata, tio estos farata; kaj ekzistas nenio nova sub la suno. Ekzistas io, pri kio oni diras: Vidu, ĉi tio estas nova; sed ĝi estis jam en la eterna tempo, kiu estis antaŭ ni. Ne restis memoro pri la antaŭuloj; kaj ankaŭ pri la posteuloj, kiuj estos, ne restos memoro ĉe tiuj, kiuj estos poste.

Mi, Predikanto, estis reĝo super Izrael en Jerusalem. Kaj mi decidis en mia koro esplori kaj ekzameni per la saĝo ĉion, kio fariĝas sub la ĉielo: ĉi tiun malfacilan okupon Dio donis al la homidoj, por ke ili turmentiĝu per ĝi. Mi vidis ĉiujn aferojn, kiuj fariĝas sub la suno; kaj jen, ĉio estas vantaĵo kaj entreprenoj ventaj. Kurbigitan oni ne povas rerektigi, kaj mankantan oni ne povas kalkuli. Mi meditis kun mia koro tiele: Jen mi kreskigis kaj multigis en mi sciencon pli ol ĉiuj, kiuj estis antaŭ mi en Jerusalem; kaj mia koro penetris multon da saĝo kaj scio. Sed kiam mi dediĉis mian koron, por ekkoni la saĝecon kaj ekkoni la malsaĝecon kaj sensencecon, mi eksciis, ke ankaŭ ĉi tio estas ventaĵo. Ĉar ĉe multe da saĝeco estas multe da zorgemeco; kaj, kiu plimultigas siajn sciojn, tiu plimultigas siajn dolorojn.
Pr. 1: 1-18

在耶路撒冷作王，大卫的儿子，传道者的言语。传道者说，虚空的虚空，虚空的虚空。凡事都是虚空。人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢。一代过去，一代又来。地却永远长存。日头出来，日头落下，急归所出之地。风往南刮，又向北转，不住的旋转，而且返回转行原道。江河都往海里流，海却不满。江河从何处流，仍归何处。万事令人厌烦。（或作万物满有困乏）人不能说尽。眼看，看不饱，耳听，听不足。已有的事，后必再有。已行的事，后必再行。日光之下并无新事。岂有一件事人能指着说，这是新的。那知，在我们以前的世代，早已有了。已过的世代，无人记念，将来的世代，后来的人也不记念。

我传道者在耶路撒冷作过以色列的王。我专心用智慧寻求查究天下所作的一切事，乃知神叫世人所经练的，是极重的劳苦。我见日光之下所作的一切事，都是虚空，都是捕风。弯曲的不能变直，缺少的不能足数。我心里议论，说，我得了大智慧，胜过我以前在耶路撒冷的众人。而且我心中多经历智慧，和知识的事。我又专心察明智慧，狂妄，和愚昧。乃知道也是捕风。因为多有智慧，就多有愁烦。加增知识的，就加增忧伤。
《传道书》1：1－18


世界语《圣经》词语溯源…vendi por kuiraĵo el lentoj sian rajton de unuenaskiteco

vendi por kuiraĵo el lentoj sian rajton de unuenaskiteco
为一碗红豆汤而出卖自己的长子的名分

vendi por kuiraĵo el lentoj sian rajton de unuenaskiteco (fig. interŝanĝi ion de longdaŭra granda valoro kontraŭ io, kio havas valoron nur por mallonga tempo)
为一碗红豆汤而出卖自己的长子的名分；（喻）为贪图眼前小利而放弃有长远价值的重要的东西

（el Malnova Testamento）
（出自《旧约》）

Kaj la knaboj grandiĝis; kaj Esav fariĝis lerta ĉasisto, kampisto, kaj Jakob fariĝis homo kvieta, sidanta en la tendo. Kaj Isaak amis Esavon, ĉar li manĝadis lian ĉasaĵon; sed Rebeka amis Jakobon. Kaj Jakob kuiris kuiraĵon; kaj Esav venis de la kampo kaj estis laca. Kaj Esav diris al Jakob: Donu al mi manĝi de ĉi tiu ruĝa kuiraĵo, ĉar mi estas laca. Tial oni donis al li la nomon Edom. Kaj Jakob diris: Vendu al mi hodiaŭ vian unuenaskitecon. Kaj Esav diris: Jen mi tuj mortos; por kio do mi bezonas la unuenaskitecon? Kaj Jakob diris: Ĵuru al mi hodiaŭ kaj tiu ĵuris al li kaj vendis sian unuenaskitecon al Jakob. Kaj Jakob donis al Esav panon kaj kuiraĵon el lentoj, kaj li manĝis kaj trinkis, kaj leviĝis kaj foriris. Kaj Esav malŝatis la unuenaskitecon.
Gn. 25: 27-34

两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。以撒爱以扫，因为常吃他的野味。利百加却爱雅各。有一天，雅各熬汤，以扫从田野回来累昏了。以扫对雅各说，我累昏了，求你把这红汤给我喝。因此以扫又叫以东（以东就是红的意思）。雅各说，你今日把长子的名分卖给我吧。以扫说，我将要死，这长子的名分于我有什么益处呢。雅各说，你今日对我起誓吧。以扫就对他起了誓，把长子的名分卖给雅各。于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。
《创世纪》25：27－34


世界语《圣经》词语溯源…………………vidi ies malantaŭan flankon

vidi ies malantaŭan flankon
看某人的后背

vidi ies malantaŭan flankon (fig. ne povi vidi la tuton; ne povi koni la veran fizionomion de afero; sekvi post iu)
看某人的后背；（喻）看不到事物全部；看不清事物真面目；跟在某人后面

（el Malnova Testamento）
（出自《旧约》）

Kaj Moseo diris al la Eternulo: Vidu, Vi diras al mi: Konduku ĉi tiun popolon; kaj Vi ne sciigis al mi, kiun Vi sendos kun mi, kvankam Vi diris: Mi konas vin laŭ via nomo, kaj vi akiris Mian favoron. Nun, se mi akiris Vian favoron, volu sciigi al mi Vian vojon, por ke mi konu Vin, por akiri Vian favoron; kaj vidu, ke ĉi tiu popolo estas Via popolo. Tiam Li diris: Mia vizaĝo iros antaŭe, kaj Mi donos al vi ripozon. Kaj li diris al Li: Se Via vizaĝo ne iros, tiam ne forkonduku nin de ĉi tie. Per kio do montriĝos, ke mi kaj Via popolo akiris Vian favoron? ĉu ne per tio, ke Vi irados kun ni? tiam mi kaj Via popolo distingiĝos de ĉiu popolo, kiu estas sur la tero.

Kaj la Eternulo diris al Moseo: Ankaŭ tion, kion vi diris, Mi faros; ĉar vi akiris Mian favoron kaj Mi konas vin laŭ via nomo. Kaj li diris: Volu montri al mi Vian gloron. Kaj Li diris: Mi preterpasigos antaŭ vi Mian tutan bonecon, kaj Mi alvokos la nomon de la Eternulo antaŭ vi: kaj Mi favorkoros tiun, kiun Mi favorkoros, kaj Mi kompatos tiun, kiun Mi kompatos. Kaj Li diris: Vi ne povas vidi Mian vizaĝon, ĉar ne povas homo vidi Min kaj resti viva. Kaj la Eternulo diris: Jen estas loko ĉe Mi; stariĝu sur la roko. Kaj kiam preteriros Mia gloro, Mi metos vin en fendon de la roko, kaj Mi ŝirmos vin per Mia mano, ĝis Mi pasos. Kaj kiam Mi formetos Mian manon, vi vidos Mian malantaŭan flankon, sed Mia vizaĝo ne estos videbla.
Er. 33: 12-23

摩西对耶和华说，你吩咐我说，将这百姓领上去，却没有叫我知道你要打发谁与我同去，只说，我按你的名认识你，你在我眼前也蒙了恩。我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。耶和华说，我必亲自和你同去，使你得安息。摩西说，你若不亲自和我同去，就不要把我们从这里领上去。人在何事上得以知道我和你的百姓在你眼前蒙恩呢，岂不是因你与我们同去，使我和你的百姓与地上的万民有分别麽。

耶和华对摩西说，你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。摩西说，求你显出你的荣耀给我看。耶和华说，我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁就恩待谁，要怜悯谁就怜悯谁，又说，你不能看见我的面，因为人见我的面不能存活。耶和华说，看哪，在我这里有地方，你要站在磐石上。我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，然后我要将我的手收回，你就得见我的背，却不得见我的面。
《出埃及记》33：12－23


世界语《圣经》词语溯源…………………voĉo de krianto en la dezerto

voĉo de krianto en la dezerto
旷野里的呼声

voĉo de krianto en la dezerto (fig. alvoko, kiun neniu respondas; propono aŭ averto, al kiu neniu donas atenton)
旷野里的呼声；（喻）无人响应的号召；无人理睬主张或告诫

（el Malnova Testamento kaj Nova Testamento）
（出自《旧约》、《新约》）

Sonas voĉo de krianto: Pretigu en la dezerto la vojon de la Eternulo, rektigu en la stepo irejon por nia Dio. Ĉiu valo leviĝu, kaj ĉiu monto kaj monteto malaltiĝu, kaj la malebenaĵo fariĝu ebenaĵo, kaj la montaro fariĝu valo.
Jes. 40: 3-4

有人声喊着说，在旷野豫备耶和华的路，（或作在旷野有人声喊着说，当豫备耶和华的路），在沙漠地修平我们神的道。一切山洼都要填满，大小山冈都要削平，高高低低的要改为平坦，崎崎岖岖的必成为平原。
《以赛亚书》40：3－4

En tiuj tagoj venis Johano, la Baptisto, predikante en la dezerto de Judujo, kaj dirante: Pentu, ĉar alproksimiĝis la regno de la ĉielo. Ĉar li estas tiu, pri kiu estis dirite per la profeto Jesaja: Voĉo de krianto en la dezerto: Pretigu la vojon de la Eternulo, Rektigu Liajn irejojn.
Mateo 3: 1-3

那时，有施洗的约翰出来，在犹太的旷野传道，说，天国近了，你们应当悔改。这人就是先知以赛亚所说的，他说，在旷野有人声喊着说，豫备主的道，修直他的路。
《马太福音》3：1－3

上一篇