Kovrilo

Poemoj de Du Fu

杜 甫 诗 选

Kajero Unua

第 一 辑

Elĉinigis Shi Chengtai kaj aliaj

石成泰等世译

eklegu!

eLibro farita de
Guozhu


Klarigoj

Poemoj de Du Fu

KLARIGOJ

● Jen estas la unua provo redakti poemaron de DU Fu por esperantistaj legantoj. Post jaroj da klopodado, Shi Chengtai, la ĉefredaktoro, kolektis 149 tradukojn por 155 poemoj sub 125 titoloj.
 ● Pro la vaste konata malfacileco por papera eldono, portempe ni aperigu la poemaron en formo de eLibro farita de HU Guozhu, kaj enretigu ĝin en la paĝo de eLibroj de Guozhu. <http://www.esperanto.org/literaturo/huguozhu/>
● La Poemoj de Du Fu konsistiĝas el tri kajeroj, kaj tiu ĉi estas la unua , enhavanta 49 tradukojn de 50 poemoj sub 40 titoloj.
 ● Resume 9 tradukintoj el 4 landoj. Ni markis ilin per literoj en la titolo. Jen la literoj, nomoj (laŭ alfabeta vico)kaj la taskoj kiujn plenumis la tradukintoj:
B -- Gerrit Berveling ( 2),
G -- Hu Guozhu (18),
K -- Kris Long (43)，
L -- Laŭlum (1)，
O -- Ossaka Kenĵi (2)，
S -- Shi Chengtai (57)，
V -- Vejda (11)，
X -- Xie Yuming (1)，
Z -- S.J.Zee (14)

● Ĉar en ĉiu paĝo estas multe da tekstoj, por faciligi legadon, ni aranĝis tiel: Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion.

HU Guozhu

2004-10-28
   Kontaktu min per la retadreso:
huguozhu@21cn.com


Enhavo

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

ENHAVO

Kovrilo
Klarigoj
Enhavo
Antaŭparolo de Berveling
Rimportreto
§ 001~010. Rigardo al Monto kaj aliaj
§ 011~020. Balado pri Militĉaroj kaj aliaj 
§ 021~030. Printempa Vidaĵo kaj aliaj
§ 031~040. La Disiŝo de Nove-geedzigitoj kaj aliaj

antaŭa / unua / sekva


Antauxparolo de Gerrit Berveling

Poemoj de Du Fu

Antaŭparolo de Gerrit Berveling

● Antaŭparolo

Du Fu (712-770) estas klasika ĉina poeto, kies famo disvastiĝis en plurajn landojn ankaŭ inter homoj, kiuj - kiel mi - neniam eĉ pensus pri la eblo ekprovi legi ion en la ĉina lingvo. Pri li feliĉe ja ekzistas tradukojn en amaso da lingvoj. tiun avantaĝon Du Fu dividas kun multaj aliaj literaturaj gravuloj. Por multaj lia nomo estas kvazaŭ aŭtomata reeĥo al la nomo de lia amiko Li Bai (701-762).

Kaj ĉar Esperanto ne nur estas lingvo internacia, sed ankaŭ ĉiam pli serioze rolas kiel internacia literature perilo, ankaŭ nialingve do devis aperi kolekto el liaj poemoj.
La poeto naskiĝis en Gongxian, prov. Henan, kiel filo de - kion nuntempe verŝajne ni nomus: “intelektulo”, jam juna li interesiĝis pri spirita riĉiĝo kaj studado. Laŭ propra aserto, li legis dek mil volumojn da libroj ĝis tiuj komplete eluziĝis. Tamen, gravajn ŝtatajn ekzamenojn li ŝajne neniam sukcesis pasi.
Dum ĉirkaŭ dek jaroj li vojaĝis de nordo suden tra la vasta Ĉina imperio. Li ekkonis ĝin tre bone. Tridekkvinjara li alvenis en Chang’an, kie dek jarojn li restadis, senrezulte klopodante akiri ŝtatan oficon. La seniluziiĝo akrigis lian percepton pri la kontrastoj inter la sociaj tavoloj. Tio lin faris poeto, almenaŭ tiel mi komprenis lian vivhistorion.
Post kiam estiĝis granda ribelo en la vasta imperio, Du Fu iel estis devigita fuĝi, kio estis la komenco de unu el liaj plej malagrablaj periodoj. Tamen, dume li verkis mirindan poezion. En 759 li iris al Chengdu. Post pli ol dekjara plua vagado tra Sichuan, Hubei kaj Hunan, fine li mortis sur ŝipeto survoje Yueyang.
Post pluraj provoj de nia ĉinaj samideanoj iom prezentis la klasikan ĉinan poezion ĝenerale al internacia publiko, ĉe kio mi precipe pensas pri la tre bele eldonita Ĉinaj Klasikaj Poemoj ilustritaj el 1990 (ĈEE, Ĉinio), kaj Poemoj de Li Bai (1) en 1997 (Riveroj, Japanio), jen aperas nun la dua kolekto de unuopa aŭtoro. Tio havas kiel avantaĝon ke la koncernulon oni povas ekkoni pli profunde, ke eblas prezenti lin de pluraj flankoj.
Scivola, ĉu nun ankaŭ sekvos poemaroj de Wang Wei (701-761) kaj Bai Juyi (772-846), mi tre esperas, ke la nuna kolekto minimume vekos admiron pri la tute prave klasika arto de Du Fu.

Gerrit Berveling

1995-05

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


Rimportreto de Du Fu

Versita de Guozhu

Du Fu

(712-770)

Du Fu, poet’ melankolia,
kun larma koro kaj sangbolo,
fidele kantis por popolo,
ĉar lin doloris sort’ nacia

Indigne pri maljust’ socia
malkaŝis li en metropolo.
Du Fu, poet’ melankolia,
kun larma koro kaj sangbolo

Pri pleba vivo tragedia,
li ĝembedaŭris sen konsolo,
sub lia forĝo ĉia skolo,
fandiĝis verso historia.

Du Fu, poet’ melankolia.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantis por popolo


§ 001~010

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§001~010.

001-1 望岳 S

RIGARDO AL MONTO

Kiom majesta estas Taishan-monto? 1)
Sinue bluas sur Qi, Lu l' figur’. 2)
Sur ĝi koheras Bel' el naturfonto,
Dividas ĝin duparte hel', obskur’.
Flugantajn birdojn sekvas la rigardo,
Nin kore emocias nubtavol’.
Do grimpu ni ĝis la kulmina parto,
Aliaj montoj ŝajnas nur grapol’.

1)Taishan(tajŝan) -- nomo de fama monto en gubernio Tai'an(taj'an), prov. Shandong. Ĉinoj rigardas ĝin ĉefo de la Kvin Famaj Montoj (nome la orienta, la suda, la okcidenta, la norda kaj la centra);
2)Qi(Ĉji) -- antikva nomo de la suda regiono ĉe Taishan; Lu -- antikva nomo de la norda regiono ce Taishan, Qi kaj Lu estas la nuna prov. Shandong.

---
 001-2 望岳 B

Kiel sin prezentas la ĉefmonto?
En Qi kaj Lu senfinas ĝis verdo!
Natur’ kunigis jen la dian belon:
Obskur’ kaj lum’ fendiĝas ĉiaflanke.
Mampintojn levas, nubojn naskas ĝi,
Toleras birdojn rande de l’ vidkampo.
Mi nepre grimpos ĝian plejan pinton:
Ho kiel etos montetar’ rigarde!

---
 002 房兵曹胡马 S

LA HUNA ĈEVALO DE OFICIRO FANG

Ĉevalo huna Dayuan famas, 1)
Ĝin gloras l' ostoj eminente.
Bambue la oreloj framas,
Galopas la kvar hufoj vente.
Pafiĝas ĝi al spaco vasta,
Kun vi fidelas dum danĝero.
Antaŭen per kurad' elasta,
Kuraĝe ŝvebas sur la tero.

1)Dayuan(dajŭan) -- nomo de regno en la okcitento de Ĉinio dum Han-dinastio (206 aK. – 24 pK.), kiu situis en la nuna Kirgizio, kies ĉevaloj estis tre fame konataj de homoj dum Tang-dinastio.

---
 003 画 鹰 B

PENTRAĴO PRI FALKO

El blanka tol' leviĝas venta frosto -
Pentraĵ' mirinda jen pri griza falko:
Korpstreĉe ĝi sopiras la leporon,
Akre gvatante kvazaŭ trista huno.
Katenas ringo ĝin -- palpeblas brilo,
Kolone pendigite -- eblas voki.
Ĝi sturmdefalas ek sur simplan birdon!
Disŝprucas plumoj, sango sur la plantojn!

---
 004 陪李北海宴历下亭 S

DUM FESTENO DE LI BEIHAI ĈE LIXIA-KIOSKO 1)

En urb' l' eosta sidas baldakeno, 2)
Vi venas tra rivero post insuloj.
Kiosko oldas ĉe mara baseno,
Kaj multe svarms en Jinan famuloj. 3)
ŝvebanta nub' sur monto nin ekzaltas,
Kaj de hetajroj arietoj ĝojaj.
Varmego ce bambuoj verdaj haltas,
Meandre ondas nur enfluoj rojaj.
Nin vervo de Naturo kore ravas,
Do, kion fari kontraŭ sunsubiro?
Por nin vivteni ni disloke sklavas,
Konsolas min nur revida deziro!

1)Li Beihai(bejhaj, 678 - 747) -- fama kaligrafo Li Yong, prefekto de urbo Beihai, Du Fu respekte nomas lin Li Beihai. En 745 Du Fu duafoje vizitis urbon Jinan, kiam Li Yong speciale veturis laŭ Qing(ĉjing)-rivero al Jinan por rendevuo kun Du Fu, kaj per festeno ĉe Kiosko Lixia(liŝja) regalis lin;
2)urbo Beihai situas ĉe l'oriento de ĉefurbo de Tang-dinastio;
3)Jinan(Ĝjinan) -- la nuna ĉefurbo de prov. Shandong, en kiu vivis multaj eminentuloj dum la ĉina historio.

--
005 赠李白 S

AL LI BAI

Ni ĝis ĉi-aŭtuno kune migras daŭre,
Ne sukcesis en la alkemi' bedaŭre. 1)
Dum drinkad', kantado tagoj vane pasas,
Pro kiu heroaĵojn ni faras haŭle?

1)Li Bai (701 -762) -- fama poeto de Tang-dinastio, Printempe de 744 Du Fu renkontis lin kaj ambaŭ fariĝis intimaj amikoj, ili turisme vojaĝis al multaj lokoj de la nunaj prov. Henan, Hebei kaj Shandong, intertempe ankaŭ al la montaro Wangwu (vangvu), por viziti taoiston Huagai (hŭagaj), sed kiu tiam jam forpasis.

---
006 冬日有怀李白 G

En Vintro Sopiri Pri Li Bai

Vintre, en la soleca legoĉambro
mia sopir' pri vi neniam ĉesis.
Mi serĉis verkon pri la bonaj arboj,
kaj versojn pri pafarko ne forgesis.

Mallongan veston prujno, vent' invadas.
Sin trenas suno, lun' en malrapido.
Veturi mi ne povas al vi prompte,
ankoraŭ do atendu ĝis revido.

--
 007 饮中八仙歌 Z

LA OK GENIOJ-VINAMANTOJ

Zhizhang, rajdante sur ĉevalo kvazaŭ enboate,
Falas en puton nebulvide, tie dormas plate.

Tri doŭojn eltrinkinte, Ruyang al kortego iras.
Ĉe l' vido de vinĉaro liaj okuloj ekbrilas
Kaj havi Jiuquan por feŭdlando sia li sopiras.

La ĉefministr' elspezas dekmil tage por festeno,
Kaj drinkas kvazaŭ cent riverojn englutus baleno.
Pokal' en mano, li parolas pri ced' de l' posteno.

Cui Zongzhi estas eleganta kaj bela junulo.
Pokalon levas li, okulojn al ĉiellazuro
Turnas, gracia kiel jadoarbo en ventlulo.

Su Jin, Budaon kultas antaŭ brodita ikono
Ebria, li forgesas ofte pri l' eterna bono.

Ekfluas cent poemoj el la dia plum' de Li Bai
Ĉe la pokal', Li, en drinkejo en Chang'an dormanta,
Rifuzis enŝipiĝi malgraŭ la alvok' monarĥa:
"Via servant," li diris,"estas feo vinamanta!"

Post tri pokaloj Zhang Xu sian belan skribon pruvas,
Antaŭ magnatoj grandaj sian kapon li malkovras
Kaj kiel flugan nubon la penikon jen manovras.

Nur post kvin douoj montras Jiao Sui sian tutan brilon
Kaj per elokventeco vekas en ĉiu admiro.

--
008 与李十二同寻范十隐居 G

Kune Kun Li Bai la Dekdua Serĉi la Ermitejon de S-ro Fan la Deka

Poeto Li Bai verkis bonajn versojn
tre ofte kiel Yinkeng senkompara.
Mi ankaŭ estas gast' el Dongmeng,
intimas kun vi kiel frato kara.

Aŭtune ni kundormis samkovrile,
sub luno ni promenis man' en mano.
Revante pri kvieta ermitejo,
vizitas ni al nordurba kampano.

Pord-enirinte ni raviĝis ĝoje.
Apude servas al ni knabo saĝa.
Fore aŭdiĝis frosta lavbatado,
kaj nuboj pendis sur urbo old-aĝa.

Kutime ni recitas "Pri Oranĝoj".
Kiu ja petas pri manĝo hejmloka?
Ni ne aspiras pri karierismo,
okupas nin sed misio epoka.

--
 009 春日忆李白 S

En Printempo Sopiri Pri Li Bai

La rivalon Li Bai ne trovas
ŝvebsore en poezi-lando.
Freŝec' de Yu, pomp' de Bao povas
salti en li versa skando.

Ni spektis pinojn kun admiro
kaj nubojn dum la sunsubiro.
Kiam redrinkos kun la plado
kaj rebabilos pri verkado?

Noto:Yu Xin(512-580) kaj Bao Zhao(412-466) estis la famaj poetoj antaŭ Li Bai, el kiuj Li Bai multon studis en la poezia verkado.

--
010 奉赠韦左承丈二十二韵 S

AL MINISTRO WEI

Por dandoj viva lukso multas,
Kleruloj restas en mizero.
Via Sinjora Moŝt' aŭskultas 1)
Mian parolon sur papero:
Kiam mia juneco ekis,
Vizito al ĉefurb' min gloris. 2)
Dekmil volumojn mi tralegis,
Versade Dio min favoris.
Yang Xiong estas verka rivalo, 3)
Post Zijian min la famo metis, 4)
Wang Han deziris min najbaro, 5)
Kaj Li Yong rendevuojn petis. 6)
Mi ja pretendis, ke postenon
Baldaŭ posedu mi elstara,
Por pli honori l’ suverenon,
Lasi l’ socian moron klara.
La volo restas en malpleno,
Kvankam mi versis ne ermite.
Ĉefurbe migris sur azeno
Mi dek tri jarojn senprofite.
Matene lordajn pordojn frapas
Mi, nokte post ĉeval' en polvo
Vagas, al frid' regala gapas,
Kaj sinkas en amara volvo.
Imperiestr' alvokon faras,
Ekjukas la dezir' espere.
Sed de ĉiel' mi birde falas
Kaj ne naĝas fiŝe rivere.
Mi dankas vin pro la favoro
Ankaŭ pro la koraj stimuloj.
Miajn versojn kun laŭda gloro
Voĉlegis vi ĉe potenculoj.
Mi ĝojas kiel Gong Yu vole, 7)
Sed ne kiel Yuan Xian toleras 8)
Malriĉon, kun kolero kore
Dum nenifara viv' suferas.
Deziras mi al l' orienta maro,
Aŭ ŭeston for Chang'an vizitas. 9)
Sopire pri Zhongnan-montaro
Kaj Wei-rivero mi hezitas. 10)
Vin rekompenci mi deziras,
Sen adiaŭ' ne iras fore.
Senbride blanka mevo brilas
Sur ondoj da mil lioj sore! 11)

1)Wei Ji(vej ĝji) estis ministro de Tang-dinastio, kiu donis zorgojn al Du Fu, en 748 Du Fu versis ĉi-poemon al li por esprimi sian desperon pri strebado al politika idealo;
 2)En 735 Du Fu partoprenis en la ŝtata ekzameno okazigita en Luoyang(lŭojang), la Orienta ĉefurbo de Tang-dinastio, sed li ne sukcesis;
3)Yang Xiong(jang ŝjong, 53 aK. - 18) -- fama verkisto de Han-dinastio;
4)Zijian(ziĝjan, 192 - 232) -- alinomo de fama poeto Cao Zhi(caŭ zi) dum periodo de Tri Regnoj;
5)Wang Han(vang) -- fama poeto de Tang-dinastio;
6)Li Yong(678 -747) -- fama kaligrafo kaj poeto;
7)Gong Yu -- instruitulo dum la Okcidenta Han-dinastio, kiam li aŭdis, ke sia amiko Wang Ji (ĝji) estis promociata, li ĝojis kaj kredis, ke Wang certe helpos sin gajni ofic-postenon;
 8)Yuan Xian(jŭan ŝjan) -- tre malriĉa disĉiplo de Konfuceo;
9)Chang'an(cang'an) -- ĉefurbo de Tang-dinastio, la nuna Xi'an(ŝji'an), ĉefurbo de prov. Shaanxi (ŝaanŝji);
10) Zhongnan(zongnan) -- nomo de montaro ĉe sudo de Chang'an;
Wei(vej) -- nomo de rivero ĉe nordo de Chang'an. Du Fu insinuas en la du versoj, ke li mem ne volonte foriras de ĉefurbo;
11) lio -- mezurunuo, 1 lio = 0.5 km.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 011~020

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§011~020.

011 兵车行 Z

BALADO PRI MILITĈAROJ

Rulknaras veturiloj,
Ĉevaloj brue henas,
Rekrutoj sagojn kaj pafarkojn ĉe la lumboj tenas.
Ilin postkuras tiom da gepatroj kaj edzinoj,
Ke Xianyang-pont' en polvonubo dense densa dronas.
Vojbare oni vestokroĉe kaj kun piedbatoj
Lamentas, ke la ĉielvolbo de vead' resonas.
Pri l' kaŭzo informiĝas iu hazarda pasanto.
"Konskripciite!" diras ripetfoje foriranto.
"Iu riveron gardis norde de l' dekkvina jaro,
Ĝis kvardek en ŭesto garnizone terkulturis,
Ĉe la forir' pedel' aranĝis por li la kaptukon.
Revene, jam grizulo, li denove forveturis.
Ĉe la landlimo sang' verŝiĝas kiel mara akvo,
Sed ne satiĝas, ve! Lia Majesto teravida.
Ĉu vi ne aŭdas:
En la ducent kantonoj oriente de Hua-monto,
Vilaĝoj ĉie dezertiĝas pro bankrot' rapida.
Eĉ se virinoj fortaj prenas sur sin la laboron,
La grenokampojn sieĝadas herbaĉar' senbrida.
Cetere, la soldatojn el Qin oni ĉien pelas
Kiel ŝarĝbestojn pro ilia braveco penspita.
Kvankam vi min demandas kun scivolo,
Ĉu mi kuraĝas plendi, ho sinjoro!
Ekzemple, en ĉi tiu jaro vintre,
Dum nin katenas la militorgio,
La ŝtat' imposton ekpostulas urĝe,
Per kio povus ni pagi, per kio?
Jen klara vero: estas preferinde
Naski filinon ol infanon viran:
Filinon oni povus edzinigi al najbaro,
Dum pereo sensenca stampis jam la sorton filan.
Ĉu vi ne vidas:
Ĉe l' Blua Maro,
Ekde pratempo blankas disĵetite la ostaro.
Novaj animoj ĉagreiĝas kaj malnovaj ploras,
En pluva tago ĉiuj ĝemas sub nebulvualo?"

--
 012-1．前出塞 (1) S

AL LANDLIMO
( la unua ciklo)
I
Malĝoje for de hejm' soldato
Al fora Jiaohe serve vagos 1)
Laŭ urĝa limigita dato,
Rifuĝo familion plagos.
Reĝ' jam posedas vastan teron,
Kial popolo plu servutas?
Gepatroj sinkas en suferon,
Dum marŝad' doloro mutas.

1)Jiaohe(ĝjaŭhe) -- loknomo ĉe landlimo de Tang-dinastio, en la nuna Turpan de Xinjiang (ŝjinĝjang)-a Ujgura Aŭtonoma Regiono

012-2．前出塞 L

Marŝo trans la Granda Muro (6)

Pafarkon uzu fortan sen egalo,
Preferu sagojn longajn en batalo.
Unue pafu al rajdant’ ĉevalon
Kaj kaptu l’ ĉefon de la banditaro.
Mortigu en milito ne sen fino,
Al ĉiu lando estu propra limo.
Por fari finon al la agresado
Ja ne necesas hombuĉad-inklino

--
013．贫交行 G

AMIKECO EN MALRIĈECO

Polmturne ŝanĝi nubon facile jam al pluvoj.
Homoj interrilatas malice trompi dupon.
Tre noblas amikeco de Guan-Bao malriĉuloj,
sed tion nuntempuloj forĵetas kiel rubon.

--
 014．重过何氏五首（3) K

Reviziti generalon He (3 el 5)

Suno subiras trans plata teraso,
printempe ventas tegustuman horon.
Mi broson inkas ĉe ŝtonbalustrado
por skribi versojn sur vutong-folio.
Kriĉ’ alciona de vestfram’ bambua,
kroĉas libelo fiŝkaptan ŝnureton.
Mi bone konas nun trankvilan ĝuon:
mi revizitos denove, multfoje.

--
 015．陪诸贵公子丈八沟携妓纳凉晚际遇雨二首（1-2） G

Vespere renkonti pluvon dum akompano al noblaj dandoj kiuj kun hetajroj somerumis en Zhangbagu

I
Naĝas plezurŝipo en vespero.
Ondoj ekas sub leĝera vento.
La profunda bambur'--- gastejo.
Lotuspur' en somerum-momento.

Dandoj pretigas glacian akvon,
hetajr' lotusradikajn strietojn.
Nub' obskuras super nia kapo,
certe urĝas versi pluv' poetojn.

II
Pluvo falas, makulante maton.
Vento urĝas kaj ekbatas pruon.
Malsekiĝis jupoj de putinoj,
kaj hetajroj sulkis brov-sinuon.

Ŝipon ligas digen sur salikon.
Ondoj ŝaŭmas. Rulis ni kurtenon.
Kvankam maje, tamen la vetero
aŭtunigas al ni la revenon.

--
 016．戏简郑广文兼呈苏司业 G

Ŝerce al S-ro Zheng Guangwen
kaj kopie al S-ro Su Siye

Sinjoro Guangwen venis oficejon,
antaŭ ŝtupar' li ligis la ĉevalon.
Post ebriiĝ' revenis li per rajdo.
Estro kolere ŝutis insul-falon.

Li ĝuis talent-famon kvardek jarojn,
tamen sen felt' en frosto li nur dronas.
Feliĉe nun sinjor' Su Siye ofte
al li drinkmonojn helpe almozdonas.

--
 017-1．自京赴奉先县咏怀五百字 G

Mia Penso dum Veturo de la Ĉefurbo al Fengxian-gubernio en 100 Versoj
 Verkitaj je la Komenco de la Dekunua Monato de la 14-a Jaro de Tianbao-erao (755p.K.)

En Duling vivas pleba senrangulo.
Oldaĝe miaj pensoj iĝis stultaj.
Ho, kiel malprudente mi aspiris
konduti kiel Ji kaj Xie fakultaj.

Tamen la revo dronis en vaporo.
Ĝis blankhariĝo daŭris mia peno,
kaj restis mi dumvive tre fidela
je sia volo neniam en sveno.

Jarojn mi zorgis vivon de popolo,
vee, kun emocio en konstanto.
Malgraŭ mokado de kolegoj oldaj
eĉ pli potencas mia arda kanto.

Al mi ne mankis la deziro forta
pasigi tagojn ĝue kaj trankvile;
sed, ĉar renkontis mi monarkon saĝan,
kiun mi adiaŭis malfacile.

Nun la Kortego estas en bonfarto,
ĉu mankas al ĝi io en strukturo?
Sed kiel la sunflor' ĉiam al suno
direktas neŝanĝebla la naturo.

Rigardu al formikoj kaj similaj
kiuj zorgadis nur pri sia kavo.
Kial imitu nepre al baleno
vivi en oceano pro l' granda ravo?

De tiu fenomeno inspirite,
mi trovas peton al ranguloj--- honto!
Prefere vivas mi banale ĝis nun,
kun perspektiv' fandiĝi sub polvmonto.

Mi, pro l' stimulo de model' praula,
tenis senŝanĝa mian virt-insiston.
Portempe mi memdistras per drinkado
kaj kant' plenvoĉa por forigi triston.

Jarfine ĉiuj herboj jam forvelkis.
Vent' hurlas, altan monton frapis leze.
Obskure pendas nuboj sur ĉielo,
mi, vagabond', ekveturis noktmeze.

Sub frosta prujn' rompiĝis la rubando,
ligi ne povas, ĉar fingroj rigidas.
Mi iris frumatene preter Lishan,
kie monarka palaco rezidas.

Nebul' plenigas en frosta ĉielo.
Glitigas padoj. Monta val' malvarmas.
En Fea Lago ŝvebas bonodoro.
Eskortaj flagoj interpuŝe svarmas.

Monarko, korteganoj sin amuzas
per la muzikoj kun plezurincito.
Favorbanatoj--- ĉiuj ja nobeloj,
kaj en banked' neniu plebvestito.

Silkaĵojn disdonitajn en Kortego
elteksis povraj virinoj multtagojn.
Sed oni forte vipis ŝian edzon
kolekti tion kiel tributpagojn.

Kaj la monarko donis dispremie
ja por pli bona serv' de korteganoj,
tamen se ili agis nur ignore,
kia do rezultat', se ne nul', vanoj?

Pri la tro granda kvant' de tiauloj,
prudentaj homoj maltrankvile tremas.
Des plie, oni diras ke riĉaĵoj
al monark-boparencoj apartenas.

Dancas hareme ĉarmaj belulinoj.
Jadkorpoj tra vualoj sorĉas tente.
Vintre disdonas zibelajn peltaĵojn.
Muzikoj sekvas flutludon ostente.

Regalas gastojn per sup' kamelhufa,
ŝikaj oranĝoj en aromaj vindoj.
Ruĝdome putras vinoj kaj viandoj,
survoje kuŝas magraj frost-mortintoj.

Draste kontrastas la prosper' kaj velko.
Forte turmentas kore min malĝojo.
Mi volas transveturi al nordo,
tamen ŝanĝiĝis nun jam ŝtata vojo.

Glacioj falas jen el okcidento.
Rigarde tio altas ĝiszenita.
Mi dubas: venas ĉu giganta Kongtong,
tuŝi ĉielkolonon ekrompita?

Feliĉe pont' ankoraŭ ne disfalis,
krake subtenas ĝi eĉ kvankam feble.
Veturas pasaĝeroj malfacile.
Rivero larĝas netransnavigeble.

Olda edzino vivas nun fremdloke
kun naŭ familianoj trans neĝvento.
Kiu ignori povus longe? Do mi
iru kunvivi en malsat-turmento!

Irinte mi en pordon, aŭdis ploron,
mia junfilo mortis jam malsate!
Frapite mi tuj dronis en korŝiro,
ankaŭ najbaroj veis min kompate.

Mi hontas kiel patr' ne kompetenta
ke mia filo mortis en mizero!
Antaŭ la temp' de aŭtuna rikolto,
kiel sin savus popol' de danĝero?

Se al mi, privilegiul' sen devoj
de impostpag' kaj militservo ia,
trafis eĉ tiom multaj malfeliĉoj,
kiel do vivas plebano alia?

Meditas mi nun pri senlaboruloj,
soldatoj kiuj servas malproksime,
miaj ĉagrenoj montas kiel Zhongnan
alta kaj maras enorme, senlime!

--
 017-2．自京赴奉先县咏怀五百字 V

Versaĵo Farita Survoje de la Ĉefurbo al Fenĝian Gubernio

Min vestas per katuno kruda mi,
oldaĝ’ min obstinigis en raci’.
Ke kun ministroj oldaj min kompari
mi volis, kiel malsaĝe tion fari!
Finfine mi min sentas nekonvena,
kaj turnas al penemo solecplena.
Escepte se alvokos min la morto,
ne l’ ambicio falas en aborto.
Prizorgas mi l’ popolon ĉiuhore,
la simpation naskas ja elkore.
Primokas kunlernantoj min je stulto,
mi dume dronas febre en kred-kulto.
Mi ank’ dezirus vivi kiel ermito,
kaj vidi l’ sunon, lunon en ir-glito.
Ĉar regas la monarko kun merito,
malamas mi foriri por evito.
Amasas en korteg’ nun talentuloj,
utilas ne la nanoj en anguloj.
Senhelpe, ve, mi kiel helianto
Ĉiame turnas min al sun-giganto.
Ĉar nure estas mi malgranda besto,
kiu nur kontentas pri la ŝirma nesto,
pro kio la balenon mi envias,
kiu furiozan maron ja defias?
El tio venas mi al la konkludo:
por-peta aŭdienc’ --- hontinda ludo.
Mi ĝis hodiaŭ restas senfaranto
kun polv’ kaj kot’ kovranta ĝis kolrando.
Vizaĝe al l’ ermitoj sanktaj, noblaj,
Mi plenas je hontinda sent’ duobla.
Drinkante kaj kantante kun korĝemo,
Malĝoja mi vivaĉas ĝis ekstremo.
Jarfine mil, mil herboj velkas morte,
montetoj krevus en ventego forte.
Ĉielaj stratoj grizis sub nub-pezo,
vaganto, mi ekiris en nokt-mezo.
Vestzonon rompis prujn’ deŝove,
rigidaj fingroj nodis ĝin senpove
Monton Li frumatene trapasinte,
mi vidis reĝpalacon surmontpinte.
Nebulo densis sur ĉielo frida,
stumble iris mi en val’ humida.
Surmonta banbasen’ vaporis nube,
soldatoj reĝaj gardis amas-trupe.
Monark’ kaj dukoj ĝuis sin diboĉe,
muzik’ de flutoj sonis tondravoĉe.
Banantoj - senescepte korteganoj,
Ĝuantoj - neniele popolanoj.
Jen donaciĝis en palac’ silkruloj,
produktis ilin inaj malriĉuloj,
kies edzoj ilin sendis sub vip-pelo
kiel tributon al palaca kelo.
Imperiestra graco per donaco
Alcelas regi l’ landon en viv-paco.
Se donacitoj tretas la intencon,
Ĉu la regnestr’ ricevus rekompencon?
El funkciuloj en korteg’ disponaj
Humilas antaŭ dev’ nur la sindonaj.
malgraŭe donacaĵoj falas sur
Parencojn reĝajn laŭ ties plezur’.
Knabinoj dancas tie fein-similaj
kun diafanaj roboj svingfacilaj;
spektantojn varmas peltaj la surtutoj
en softa la muzik’ de kordoj, flutoj;
manĝtablon pezas kaĉo kamelkruraj,
citronoj, mandarinoj plenmaturaj.
Ve! Vin’, viando stinkas enpalacaj,
surstrate kuŝas homoj mort-grimacaj!
Diboĉon mort’ alfrontas tuj proksime,
malĝojas mi enkore tre senlime.
La ĉaron mi direktas norden lante,
Pramejon vane serĉas mi trovante.
Torentas fluoj la deokcidentaj,
tre agresemaj, danĝeroprezentaj,
kvazaŭ alpremus mont’ giganta
kaj rompus fostojn de ĉiel’ kovranta.
Feliĉe l’ pont’ ankoraŭ traireblas,
kvankam kaduka, knaras, feblas,
Sur kiu kroĉas unu la alian
irantoj trans akv-vaston la muĝkrian.
Edzinon, idojn miajn en fremdloko
neĝŝtormo baras de mi en sufoko.
Kiu vole sin izoli ja deziras?
kuniĝon familian mi aspiras.
Renkontis min ploreg’ ĉeporde, ĉar
malsate mortis l’ id’ en juna jar’.
Eligis laŭtan ŝrikon mi ĝissate,
najbaroj singultploris kunkompate.
La patro taŭga mi ne indas esti,
mi povis ne lin nutri por vivresti.
Kiu imagas, tempe de aŭtuna
rikolt’, pro povr’ subitis morto juna.
Dumvive senigita je imposto,
livre’, konskript’ pro mia fama kosto,
suferas ankaŭ mi jen de ĉagrenoj,
ordinarulojn certe hantas ĝenoj.
Ekpense je la uloj senrimedaj
k’ soldatoj ĉe landlimo gard-pikedaj,
mi naskas tuj malĝojon la senhaltan
kiu senbride voras monton l’ altan.

--
 018．月夜 Z

LUNA NOKTO

En Fuzhou la hodiaŭnoktan lunon
Rigardas la edzino unusola,
Ĉar la infanoj etaj ne scipovas
Ankoraŭ pensi pri l' patro fora.
Ŝia harar' humidus de nebulo,
Kaj en purbrilo fridus la brakĉarmo.
Ho, kiam ĉe fenestro, prilumite,
Duopos ni kun sekigita larmo?

--
019-1．悲陈陶 S

FUNEBRO PRI CHENTAO 1)

Vintre filoj de dekurba regiono
Torentante elsangas ĉe Chentao lage.
Sub ĉielo kampe mutas batalsono,
Kvardek mil soldatoj mortis samtage.
Hunoj portante sagojn kun sang’ revenas,
En ĉefurb' drinkadas kantante je grupoj.
Ĉefurbanoj norden lamentante ĝemas,
Atendas venkon de l’ imperiaj trupoj.

1)Chentao (centaŭ) -- nomo de loko en la oriento de urbo Xianyang (ŝjanjang) en la nuna prov. Shaanxi (saanŝji), tie en 756 dum la batalo kontraŭ la trupoj de Ribelo de An kaj Shi, la armeoj de Tang-dinastio fiaskis, ties kvardek mil soldatoj, varbitaj el dek gubernioj apud ĉefurbo Chang'an, preskaŭ tute mortis. Tiam Du Fu restis en ĉefurbo okupita de la ribelaj hunaj trupoj.

--
 019-2．悲陈陶 V

Lamentado pri la Batalo de Chentao

Fruvintre l’ sango de la bonaj filoj el dek lokoj
enfluis en kotaĵon de Chentao-distrikt’ senpage.
Spitante la ĉielon klaran kaj sen batalvokoj,
kvar dekmil militistoj sin oferis ja samtage.

Forlavis ribelantoj sangon el armiloj glore,
kantante kaj drinkante sate tra la urbaj stratoj .
Sin turnas norden loĝantar’ de Chang’an, singult-plore,
sopire arde al alven’ de reĝaj la soldatoj.

--
020-1．对雪 S

FRONTE AL NEĜO

Novaj fantomoj multas plore,
Sole oldula mi ĝemtiras. 1)
Vespere nuboj sobas sore,
En vent’ neĝeroj haste giras.
Ŝajne ruĝus malplena forno,
Vin’ jam ne restas en kratero.
Nenie venas plu informo,
Mi triste skribas en aero.

1)vintre de 756 dum la Ribelo de An kaj Shi la poeto restis en ĉefurbo Chang’an okupata de la armeo de An Lushan, la ĉefo de la Ribelo.

---
 020-2．对雪 K

Fronte neĝon

Multaj fantomoj por militfunebro.
Triste zumanta maljunul’ soleca. Ĉifonaj
nuboj ĉe l’ krepuska rando;
impetan neĝon urĝas skua vento.
Ĉerpil’ malplena post smeralda vino;
en forno kvazaŭ restus ruĝa fajro.
Nenio nova, tute fortranĉite:
mi sidas triste, plenskribas malplenon

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 021~030

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§021~030.

021-1．春望 Z

PRINTEMPA VIDAĴO

Restas nur montoj kaj riveroj el ruina regno;
Printempe la ĉefurbo plenas de herbaro densa.
La floroj verŝas larmojn pro l' malordo de la tempo
Kaj birdoj maltrankvilas por la foresto parenca.
La militfajro, ho ve! brulas daŭre tri monatojn,
Buŝelon da ormon' egalas ja leter' el hejm'.
Ĉiam pli kaj pli mallongiĝas miaj blankaj haroj,
Ke kune fiksi ne plu povas la harpinglo mem.

--
 021-2．春望 O

Printempa perspektivo

Pereis regno sen espero,
Sed restas monto kaj rivero:
Printempas en la urbo,
Pliverdas arb’ kaj herbo.
Sed prema tempo de mizeroj,
Larmigas eĉ la florojn,
Pro la disiĝo la paseroj
Disŝiras al si korojn!
Ve, daŭras fajralarm’ milita
Eĉ en la marto bela:
Nun do leter’ el hejm’ sendita
Montriĝas ja juvela!
La grizaj haroj jen surkape
Fariĝis ĉiam dum kombataj,
Jam tro mallongaj, ha ve,
Por esti kunligataj!
Trad. Kenĵi Ossaka

（--- El Orienta Florbedo, 1956）

--
 021-3. 春 望 K

ŜTATROMPO

Ŝtatrompo lasas montojn kaj riverojn,
Printempas l’ urbo: herb’abundas, arboj.
Pri ni pensante floroj ŝutas larmojn,
Koron konsternas solec’ en birdkrio.
Signalaj fajroj tri monatojn brulis,
Leter’ valorus dekmil ormonerojn.
Zorgoj forgratis la harojn, jam blankajn:
Ĉu restas iuj por subteni pinglon?

--
 022. 哀江头 V

Malĝojemulo ĉe la Riverbordo

Sensone olda sovaĝul’ el Shaoling* larmojn glutas,
Sekrete iras al Rivero Kurba primavere.
Envide mil ŝlositaj palac-pordoj jen sin trudas,
Por kies ĝu’ ĉeborda salikaro verdas vere ?

Iame l’ reĝaj flagoj al Sudkorto pave venis,
Aspektis ĉio ena tiel kolore jen beleta.
Unua Sinjorino el Palaco Zhaoyang prenis
Sidlokon en l’ imperiestra ĉaro servopreta.

Sagistoj inaj antaŭ l’ ĉaro rajdis kun fiero
Sur la ĉevaloj blankaj kun orita bridrimeno.
Sagstino levis kapon, sendis sagon al l’ aero,
Du birdoj falis de l’ ĉielo pro vundsveno.

Kie tiuj brilaj okulpar’ kaj dentoj nun forvagas?
Fantom’ sangmakulita** vagabondas sen reveno .
Ĉiame Wei fluas, Jianguo-vojoj ja zigzagas,
Ne plu l’ mortinto kaj vivant’ mesaĝis kun kompreno.

Per larmoj homoj ĉiam en la kor’ sopiron kovas,
Kiel floroj, herboj ĉe la bord’ revivas energie.
Krepuske la rajdantoj hunaj polvonubon movas,
Volante suden, norden mi direktas senkonscie.

*Du fu aludas lin mem.
 **Tio signifas Yang Guifei, la plej amata konkubino de tiama imperiestro. Ŝi estis mortigita laŭ la ordono de la imperiestro, kiu faris tion sub la minaco de la ribelantaj trupoj.

--
 023．述怀 G

TRAVIVAĴO

Lastjare Tongguan falis okupita,
disigis min de l' edzin' la evento.
En ĉi somero herboj kreskis altaj,
mizere fuĝis mi al okcidento.

Mi venis je sandaloj al Monarko.
Kubut' likiĝis el truaj manikoj.
Kortego zorgis min reveni vivanta,
kaj mian oldon kompatis amikoj.

Kun larmoj mi akceptis oficdonon,
danke sentante grandan favor-meton.
Kvankam mi volas viziti al hejmo,
tamen ne povas diri tuj la peton.

Unue sendis do leteron sondi,
ĉar mi ne scias ĉu la hejm' ekzistas?
Cirkulis onidiroj pri masakroj---
ke buĉi kokojn, hundojn eĉ insistas.

En difektita lika montkabano,
kiu ankoraŭ ĉe la pordo sidas?
Vundis radikon al maljuna pino,
ne putris ostoj, ter' ankoraŭ fridas.

Kiom da homoj savis sian vivon?
ke en la ĉambro nun kompanon havis.
Ho, la terura loko de rabbestoj!
Peza doloro preme al mi trafis.

Post kiam sendis mi leteron, ĝis nun
ja pli ol dek monatoj jam forpasis.
Sed mi eĉ timas pri ia respondo.
Ho, tristo mian koron ja frakasis!

Fortuno ekfavoras nun al lando.
Dum viv' mi dronis ofte en drinkulo.
Meditas mi, ke en revida loko,
eble mi restos povra maljunulo?

--
 024．月 G

LUNO

En ĉielo proksimiĝis la aŭtuno.
En la homa mondo klaras lun-furoro.
Buf' mergiĝis en la rojon, sed ne dronis.
Drogpistante, longe vivos la leporo.

Ĝi nur faras mian koron pli amara,
kaj aldonas al mi pli da blankaj haroj.
Nun tumultas ĉie ankoraŭ milito,
do prilumu ne al la kazernaj baroj.

--
 025．羌村三首 （1，2，3） Z

HEJMENREVENO

I
En okcident', sub flame ruĝa nubo,
La sun' kliniĝas jam ĝis la eben',
Antaŭ l' kaban' kverelas birda trupo:
Jen, de l' vagant' millia, la alven'.
Mireg' tutdoma pri ĉeesto mia:
Trankviliĝinte ni salutas larme.
Migrante en malorda tempo tia,
Dank' al bonŝanc' nur, mi revenas karne.
De najbaroj scivolaj korto plenas,
Kunsenta larmo ĉiujn premas gorĝe.
Ĝis tarda nokto ni kandelon tenas.
Sendormas, vidalvide--- kvazaŭ sonĝe!

II
En maljuneco, mankas vivrimedo,
Ĝojon ne trovas mi en hejmreveno.
Infano kroĉiĝanta algenue
Ekretiriĝas de mi kun timĝeno.
Antaŭe mi, serĉante ombron, ĉiam
La arbojn ĉirkaŭiras ĉe l' lageto,
Nun fajfas norda vent', en mia koro
Cent premaj zorgoj bolas en sekreto.
Feliĉe greno estas rikoltita
Kaj de l' premil' jam gutas vin' aŭdplaĉe.
Nun mi sufiĉe havas por trinketi:
Min konsoletas tio maljunaĝe.

III
La kokoj krias kaj kverelas brue,
Granda ĥaoso regas en la korto.
Oni dispelas ilin sur la arbojn,
Tiam aŭdiĝas frapoj sur la pordo.
Kvar-kvin najbaraj maljunuloj faras
Al mi viziton pro la longforesto.
Ĉiu alportas ion, kaj jen vinon
Flavan aŭ blankan verŝas el rondkesto.
"Tian malfortan vinon ne rifuzu!
La milikampon ja neniu flegas:
Infanoj ĉiuj iris al la fronto,
Ĉar la milit' ĉiam furiozegas."
"Jen mia kanto, oĉjoj: en penego
Min ege tuŝas via kora varmo!"
Post kanto, mi ĝemspiras al ĉielo
Kaj disfandiĝas ĉies kor en larmo.

--
 026．曲江二首 （2） S

QU-RIVERO

II
Post labor' mi hastas pro vestaj lombardoj,
Ĉiutage ĉe la bordo mi ebrias.
Ĉie pro la vino ŝuldas mi al cardoj,
Kial aĝon da sepdek jaroj envias?
Inter floroj papilioj ĝoje flirtas,
Kaj libeloj ŝvebas sur la akv' laŭvole.
Al printempa bel' parolo mia mildas:
Kun mi estu, ne rapide glitu fore!

Qu(ĉju)-rivero -- Ĉe sudo de urbo Chang'an, ties bordo estis pitoreskejo por turismo dum printempo en Tang-dinastio.
--
 027．至德二载，甫自金光门出…… G

En la dua jaro de Zhide-erao(757 p.K.) el la ĉefurbo tra la Orluma Pordo mi kaŝe iris tra pado al Feng'xiang, kaj, en la komenco de Qianyuan-erao(758p.K.) mi transoficiĝis de maldekstra cenzoro al Huazhou. okaze de adiaŭo al parencoj kaj mia refoja iro tra ĉi pordo kun sentimentala rememoro pri la paseo

Vivriske tra ĉi pado iam mi rapidis,
kiam tumultis malamikaj la armitoj.
Eĉ ĝis nun mia koro krevis pro l' teruro.
Certe ankoraŭ vagas sen reven' spiritoj.
Lastatempe povis mi reveni al ĉefurbo,
sed foras de l' Kortego transoficigite.
Mi, senkapabla, maljuniĝas tag' post tagoj.
Rigardas mi al la mil pordoj ĉevalbride.

--
 028．新安吏 S

PEDELO DE XIN'AN 1)

Sur voj' al Xin'an iras miaj kruroj,
Tumultas la varbado de rekrutoj.
Demandas al pedel' mi kun salutoj:
"Ĉu ne troviĝas en urbet' junuloj?"
"Venis hieraŭ en vesper' ordonoj:
puberajn knabojn devu ni elekti." 2)
"La puberaj ne estas fortaj homoj,
Ĉu ili landon kapablas protekti?"
Patrinoj dikajn knabojn akompanas,
Malĝojas la maldikaj nun izole.
Vespere blanka roj’ eosten henas,
Ŝajne stuporas blua monto plore.
"La okuloj ne sekiĝu sen kosto,
vi ne plu vane torentante larmas!
La okuloj sekiĝos eĉ ĝis osto,
Fine la tero kaj ĉiel' malvarmas!"
Urbon Xiangzhou nia arme' atakas, 3)
Kaj tagnokte deziras venkon puŝe.
Sporade la armeo nun bivakas,
ĉar malamikoj artifikis ruze.
Garnizonas apude la armeo,
Trejnos vin ankaŭ ĉe urbaj kvartaloj,
Estos ne ĉe akv' fosota tranĉeo,
Vi servus por pa?tado de ĉevaloj.
Re?a armeo estas justa forto,
En kiu iras la proviz' en ordo.
Dum adiaŭ' vi ne lamente klamas,
Marŝalo patre la soldatojn amas. 4)

1)Xin'an(ŝjin'an) -- nomo de urbo, en la nuna prov. Henan;
2)Laŭ leĝo de Tang-dinastio, la registaro nur varbis junulojn, kiuj aĝas je pli ol dudek jaroj, kiel rekrutojn, tamen pro longatempa batalo kontraŭ Ribelo de An kaj Shi, la registaro jam varbis puberajn knabojn, kiuj aĝas je malpli ol dekok jaroj;
3)Xiangzhou(ŝjangzoŭ) -- nomo de urbo, la nuna Anyang en prov. Henan;
4)Marŝalo -- Guo Ziyi(gŭo ziji), ĉefkomandanto de la armeoj de Tang-dinastio.
--
029-1．石壕吏 Z

LA PEDELO DE SHIHAO-VILAĜO

Dum mi tranoktis en Shihao-vilaĝo,
Okazis tie rekrutig' per forto:
Trans muron savis sin la maljunulo,
Maljunulino paŝis al la pordo.
Kiel kolere la pedelo bojas!
Kiel petege la virin' malĝojas!
Jen de l' virino kortuŝa rakonto:
"Tri filojn oni ekspedis al fronto.
Leter' de unu venis lastatempe:
La du aliaj estas ĵus falintaj,
En malcerteco vivas la vivanto,
Por ĉiam jam finiĝis la mortintaj!
Restas neniu plu nun en la domo,
Escepte de nepeto, suĉinfano,
Kun la patrino vidva, kiun kovras
Nur ĉifonaĵ' de kapo ĝis kalkano.
Kvankam mi estas febla kaj maljuna,
Tamen mi volus jam nun kun vi iri
Por servi la armeon apud Heyang
Kaj matenmanĝon ĝusttempe kuiri."

Silent' reregis en malfrua nokto,
Iu singultis ŝajne, en angulo.
Kiam mi survojiĝis la matenon,
Min adiaŭis nur la maljunulo.

--
030．潼关吏 S

PEDELO DE PASEJO TONG 1)

Soldatoj strebe ĝisanhele
Murojn ĉe Tong-pasej' konstruas.
Muroj de l' urb' fortikas fere,
Remparoj sur la mont' sinuas.
Mi do demandas al pedelo:
"Ĉu kontraŭ hunoj l' konstruadoj?"
mi paŝas fore de la selo,
li fingre celas al blokadoj:
"Kiuj viciĝas eĉ ĝisnube,
barante birdojn stare altas.
Hunoj ne kapablas okupe,2)
Se ni ĉefurbon zorge gardas.
Al vojo pafu vi l' rigardon,
Sur kiu pasas nur solĉaro,
Se iu svingas halebardon,
Neniu povas trans la baro.
Funebras mi, ke la batalo 3)
Al fiŝoj cent mil homojn ĵetas.
Admonu vi al generalo:
Faron de Gesu ne ripetas."

1)Pasejo Tong -- en la nuna urbo Tongguan(gŭan) de prov. Shaanxi, la gorĝo sur vojo al ĉefurbo de Tang-dinastio Chang'an;
2)Hunoj -- la ribelaj armeoj de An Lushan kaj Shi Siming, la ĉefoj de la Ribelo de An kaj Shi;
3)En 756, antaŭ 3 jaroj, kiam Du Fu versis ĉi-poemon en 759, generalo Gesu Han komandis la armeon de Tang-dinastio batalis kontraŭ la armeoj de An kaj Shi, senkonsidere fore de Pasejo Tong kuratakis la ribelajn aemeojn, fine fiaskis, kaj multaj soldatoj mortigitaj falis en la Flavan Riveron.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo


§ 031~040

Poemoj de Du Fu

Je dufoja klako de muso la teksto aŭtomate iras supren, kaj unu klako haltigos tion

§031~040.

031．新婚别 Z

LA DISIĜO DE NOVE-GEEDZIGITOJ

Kroĉiĝe al kanabo aŭ eriko
Ne povas alten grimpi la kuskutoj*;
Kvazaŭ survoje estus forĵetita
Virin' edziniĝinta al rekruto.
Dum mi fariĝas via novedzino,
Eĉ ne varmiĝas mat' en via lito.
Vespere nupta festo, sed matene---
Jam adiaŭo! Ho, kia rapido!
Ne longas kvankam la vojaĝ', en Heyang
Sur fronto vi servados garnizone,
Sed kiel mi salutu l' bogepatrojn
Ne plenuminte ritojn laŭbezone?
En patra domo oni min edukis
Ĉiam al enfermiĝo kaj modesto;
Ili esperis, ke foje ligitaj
La geedzoj vivados en kunesto.
Nun malgraŭvole kuras vi al morto,
Doloro la intestojn al mi tordas.
Mi, ho ve! volus iri kune kun vi,
Sed pli da implikaĵo tio portas,
Jam ne memoru pri via edzino,
Penu prizorgi vian militservon!
Virino en armeo, oni diras,
Faros ĝin perdi sian vervon.
Mi, malriĉa knabino, perlaboris
Longe kaj malacile silkan veston:
Mi ne plu ĝin bezonas kaj forlavas
Ankaŭ la ŝminkon en via ĉeesto.
Supre la birdoj grandaj aŭ malgrandaj,
Flugadas ĉiuj pare en konkordo,
Sed devas ni disvivi por eterne,
Kiel perfidas, ve, la homa sorto!

--

032．垂老别 S

DISIĜO DE MALJUNULO

Ĉirkaŭ Luoyang ne kvietas mondo,
Maljunulo ne trankvile vivas,
Filoj, nepoj mortis jam ĉe fronto,
Ĉu la vivon mi ankoraŭ trivas!
Sen baston' irintan el la pordo
Min kompatas oni kun doloro.
Miaj dentoj restas en bonordo,
Sed en l' ostoj sekas la medolo.
La kiras' soldata sur mi oras,
Riverencas mi al ĉef' per gesto.
La edzin' maljuna voje ploras,
Sur ŝi estas nur ĉifona vesto.
Jen disiĝo lasta! Mi malĝoje
Zorgas, ke ŝi en la frosto dronas.
Hejmen ne revenos mi ĉi-foje,
"Manĝu vi pli multe!" ŝi admonas.
Muroj de Tumen fortike famas, 1)
Fere estas ĉe Xingyuan remparoj. 2)
Ĉio al tiama Ye malsamas! 3)
Ne tuj mortos mi en la bataloj.
Aŭ disiĝo aŭ kuniĝo iras,
Kiujn ne elektu ni laŭvole!
Nun nur la junecon mi sopiras,
Kiu jam forglitis senkonsole.
Ardas la bataloj sub ĉielo,
Sur montetoj brulas fajra maro,
Kaj kadavroj haladzas sur tero,
Sangoj fluas ruĝe en kamparo.
Kie estas paradiz' por homo?
Ne hezitas mi pro l' hejmo reve!
Dum adiaŭ al la pajla domo,
La hepato min doloras kreve.

1)Tumen -- nomo de urbeto en la nuna gubernio Zuolu(zŭolu) de prov. Hebei;
2)Xingyuan(ŝjingyuan) -- nomo de urbeto en la nuna gubernio Ji(ĉji) de prov. Henan; Ye(je) -- urbo en la nuna prov. Henan, tie la armeoj de Tang-dinastio iam fiaskis.

--
 033．无家别 S

DISIĜO DE SENHEJMULO

Ĉio jam velkas post la puĉo, 1)
Herbaĉoj kreskas en la korto.
Oni el la vilaĝ' por fuĝo
Disiris kun mizera sorto.
Pri vivantoj inform’ ne venas,
Mortintoj kuŝas nun en koto.
Post la fiask' mi serĉi penas
L' antaŭan spuron dum klopodo.
Rigardas mi al vaka strato
Irante, mince l' suno palas.
Kontraŭ mi vulpoj kun malŝato
Gapas, la haroj hirte staras.
Kie miaj najbaroj estas?
Nur vivas du aŭ tri vidvinoj.
Birdoj sur povraj branĉoj nestas,
Prefere mi en l' propraj limoj.
Printempe kun sarkil' mi plantas,
Kaj akvumas vespere sole.
Scias prefekt', ke mi vivantas,
Tamburi lasas min liavole. 2)
Kvankam mi servas gubernie,
Ne adiaŭas mi al homo.
Nun jam restas nur mi atrie,
Ne revenos al mia domo.
Nenio estas en hejmloko,
Ne gravas fore aŭ proksime.
Pro panj' turmentas min sufoko,
Kvin jarojn mortis ŝi viktime.
Ŝi ame naskis min volonte,
Ĝisfine ni en trist' insidas.
Jen, disiĝ' sen la hejmo monde,
Ĉu popolanon mi meritas!

1)puĉo -- la Ribelo de An kaj Shi, kiu okazis ekde la 14a jaro de Tianbao(tjanbaŭ)-erao (755)en Tang-dinastio, daŭris 8 jarojn ĝis 763;
2) dum Tang-dinastio en trejnado de soldatoj oni tamburis, la senhejmulo denove estis varbita en la gubernian armeon.

--
 034．赠卫八处士 G

AL S-RO WEI LA OKA

Kiel antipodaj du steloj, tro ofte
unu la alian la homoj ne vidas.
Ho, kiel bonŝance hodiaŭ vespere
ni ambaŭ ĉe lampo komuna kunsidas !

Kiom kurte daŭris la flora juneco,
ke haroj tempiaj al ni jam griziĝis !
Duon’ el konatoj nun iĝis fantomoj,
ni kriis kun granda bedaŭr’, surpriziĝis !

Mi tutne atendis ke post dudek jaroj,
hodiaŭ viziti vin povas per biso.
Vi tiam — ankoraŭ fraŭl’ sen edzino,
sed viaj gefiloj nun staras en vico.

ĝentile demandas ili kun respekto:
“De kie vi venas, la patra amiko?”
Apenaŭ mi faris al ili respondon,
vi igis regali nin per drink-prodigo.

Pluvnokte ektranĉis printempajn poreojn,
kaj flavaj milioj — por nova kuiro.
La mastro alttaksis revidon tre kara,
invitis dek drinkojn li kun bondeziro.

Dek drinkoj ne povos igi nin ebriaj.
Mi tre kortuŝiĝas de l’ kor-amikeco.
Sed morgaŭ mil montoj denove disigos
nin drivi sub peza ŝarĝ’ de viv-neceso.

--
 035-1．秦州杂诗（1，4，7） S

POEMOJ EN QINZHOU 1)

I
Kun l' okuloj plenaj de sufero,
Al parenco fora mi veturas,
Sed hezitas trans Long al celo, 2)
Antaŭ la pasejo tristo brulas.
Monto vastas en aŭtun' majesta,
Nokte vadas mi tra streta rojo.
Mi demandas pri batalo ŭesta,
Zorgas pri ĉi-resto kun malĝojo.

1) Qinzhou(ĉjinzou) -- la nuna urbo Tianshui(tjanŝuj) en prov. Gansu;
2) Long -- nomo de montaro, kiu sinuas en la nunaj provincoj Gansu kaj Shaanxi.

IV
Kornoj en batal' limurbe ĝemas
Kiam nokt' kloŝiĝas sur kamparo,
Kaj aŭtuno dum tondrado tremas,
Nube kun vento soras koŝmaro.
Jen, cikado sidas sur folio,
Birdo sole revenas al monto.
Ĉie tristas korna agonio,
Kien vojo gvidas min sur mondo?

VII
Sinuas krute la montaro,
Izole sidas urb' en valo.
Sen vento foren ŝvebas nubo,
Aperas frue luna palo.
Sendit' de lando ne revenas,
Kaj Loulan general' ne prenas, 3)
Rigardas mi al polva fumo,
Ruinoj pro bataloj ĝemas.

3) Loulan(loŭlan) -- antikva regno en la okcidento de Han-dinastio, kiu estis alianco de hunoj.

--
035-2．秦州杂诗（2,10,16,17） K

Qinzhou – poemoj

( 2 el 20)
Norde de l’ urbo monaĥej’ okupas
palacruinon post Vej Szjaŭ lasitan.
Montpord’ antikva muskas kaj likenas.
Salon’ malplena cinabras, bluverdas.
Lunlumo flagre sur folioj rosaj,
nuboj pelataj de rivera vento.
Sensente fluas klara Vej-rivero:
mi restas triste dum ĝi orienten…

(10 el 20)
Nebulo vasta ĝis fabel-montaro,
landlimaj pluvoj falas en torentoj.
Barbara knabo Vej-riveron gapas,
sendito sondas la fonton de l’ Flava.
Armetendaraj fajroj fumŝvebantaj,
montpintvilaĝaj ŝafoj kaj bovinoj.
Aŭtunaj herboj tie ĉi senmovas
kiam mi fermas la vimenpordeton.

(16 el 20)
ĉi okcidenta bela roka valo
ne kompreblas kun ĉiuj montaroj.
Dum sunsubiro birdoj flugas pare.
Klara ĉielo, rubanda nubrulo.
“Sekure fora”, lokuloj fieras,
pejzaĝ’ egale akva kaj bambua.
Kuracajn herbojn pluki ĝis maljuno…
Sed kion diros pri tio l’ infanoj?

(17 el 20)
Landlimaŭtunaj ombroj vesperiĝas,
nerimarkeblas dubinda taglumo.
Sub gabloj pluvo sur kurtenojn fluas,
montaraj nuboj trans mureton drivas.
Malgrandan puton kormoran’ engapas,
ĝis sekaj ĉambroj lumbrikoj algrimpas.
Silente solas ĉevaloj kaj ĉaroj.
Antaŭ la pordo mil herboj plenkreskis.

--
036．月夜忆舍弟 S

MEMORE AL FRATO DUM LUNA NOKTO

Pro tamburad' mi ne plu iras, 1)
Krias sovaĝanser' aŭtuna.
ĉi-nokte roso blanke brilas,
Pli helas hejme lumo luna.
Fratoj disiĝas landatere,
Pri vi nenie mi demandas,
Nek sciiĝi povas letere,
Ribel-milito ĉie frandas.

1) en antikva tempo oni anoncis la malpermeso de irado dum nokto per tamburado.

--
037．梦李白 G

SONĜOJ PRI LI BAI

I
La morta disiĝo: eterna doloro.
Adiaŭ dum vivo--- sufer-infinito.
El sud' de rivero, la lando de pesto,
nenia informo pri la ekzilito.

Amiko, vi venis al mia noktsonĝo,
vi certe komprenas pri mia sopiro.
Ĉu eble ne via vivanta animo,
el nemezurebla disto post long-iro?

Paliĝis aceroj je via alveno,
kaj la trapasejoj obskuras revene.
Nun vi ja troviĝas en firma kaptilo,
sed kiel vi ŝajnas alflugi senĝene?

Jen falas lunlumo plenplene sur trabojn,
verŝajnas ankoraŭ prilumi en svagoj.
Nun ond' furiozas kaj akvo profundas.
Singardu! Ne falu en faŭkon de drakoj!

II
La nuboj flosantaj tuttage vagadis,
sed la vagabondo jam longe ne venas.
Tri noktojn mi vidis vin en miaj sonĝoj.
Nia renkontiĝo de amikec' plenas.

Adiaŭi faris vi ĉiam tre haste,
sinĝene, kaj diris ke ven' malfacilas.
Ĉar multas en lagoj, riveroj danĝeroj,
mi benu ke via boato stabilas!

De pord' elirante vi gratas blankharojn,
verŝajne bedaŭras ambici-fiaskon.
Dum plenas en la metropolo kronuloj,
Fortuno neniam favoras ĉi gaston.

Oni ofte laŭdis pri leĝo justema,
olde implikiĝis sed en embaraso.
Jarmile li ĝuos honoron kaj famon,
sed ĉio--- afero post lia forpaso.

---
038-1．天末怀李白 S

SOPIRE AL LI BAI ĈE FINO DE ĈIELO 1)

Froste ventas ĉe fino de ĉielo,
Kiel nun vi, noblul', anime statas?
Kiam alvenos la sovaĝansero? 2)
Riverojn, lagojn la aŭtun' dilatas.
Fatalon donas l' arta fam' al homo,
Demon' noblulojn en insidon tentas.
Vi restu kune kun Granda fantomo, 3)
Kolere al Miluo per versoj plendas.

1) tiam Du Fu loĝis en limurbo Qingzhou, de li nomata Fino de ĉielo;
2) laŭ legendo de antikvaj ĉinoj: iam sovaĝansero transportis leteron por homoj;
3) Granda fantomo aludas poeton Quyuan(ĉjujŭan, ĉ. 341 aK. - 278 aK.), nobelo de Chu-regno, kiu, kalumniite, estis ekzilita de Reĝo Chu, sin dronigis en Miluo-rivero, post kiam Qin-armeoj okupis ĉefurbon de Chu-regno. Miluo-rivero en la nuna prov. Hunan, kaj siatempe Li Bai ankaŭ kalumniite, estis ekzilita en regionon apud Miluo.

---
 038-2．天末怀李白 G

DISTA SOPIRO PRI LI BAI

Ekblovis frosta vento de l ĉielo.
Kiel vi fartas en sezono nuna?
Kial alvenos la sovaĝ-ansero?
En lago, roj' abundas akv' aŭtuna.

Beletro homfortunon ĉiam fuŝis.
Malicaj monstroj ŝatas insidemon.
Vi eble la droninton jam renkontis,
dediĉe ĵetis en Miluon poemon?

--
039．宿赞公房 K

Tranokti ĉe abato Can

Baston’ abata trafis ĉe ni – kiel?
Aŭtunaj ventoj hurlas, kompreneble.
Pluvo tratrempis ĝardenkrizantemojn,
frosto faligis lagon da lotusoj.
Por neligita naturo, sen ŝarĝoj,
malpleno restas tia dum ekzilo.
Ni renkontiĝas kaj tranoktas kune.
La Ĉinĝu-luno por ni estas ronda.

---
 040．遣怀 K

Tristaj okuloj

Tristaj okuloj vidas froston, roson.
Sur mur’ malvarma floras krizantemoj.
Ĉiela vento klinrompas salikojn.
Larmojn faligas el mi klara fluto.
Trankvilan akvon turombro trastrekas
tra montkrepusko landlima sun’ sinkas.
Nestantaj birdoj venis jam tranokti:
dorse de l’ turo murdon krias korvoj.

antaŭa / unua/ sekva

   Du Fu, kun larma koro kaj sangbolo fidele kantas por popolo