Verda Majo

Radiodramo
VERDA MAJO

Verkis Yin Fayong k Lu Cheng
Tradukis Cui Jiayou

eklegu!


Antaŭparolo

Verda Majo, la nomon mi jam sciis tiam, kiam mi komencis lerni Esperanton kaj tralegis ŝiajn kelkajn artikolojn,mi estis kortuŝita pro la faroj kaj spirito.En 1985,mi studis Esperanton en Anhui Esperanto-Kolegio, dank' al la rekomendo de mia amiko, Jiamusi Radiostacio petis min traduki sian radiodramon"Verda Majo"en Esperanton. Post la fintradukado, kun granda entuziasmo mi ekorganizis miajn gesamideanojn provprezenti la dramon,kaj iam la aŭtoro kaj la estro de la radiostacio vizitis nin kaj faris instruadon al ni en la prezentado.Laŭplane la agado celis kontribui nian donacaĵon al la 71-a UK en Beijing en 1986,sed sekve la malesperiĝo kaptis min,kaj la penado kaj sonĝo forvaporiĝis pro tio ,ke la radiostacio faris nesukcesan intertraktadon kun Beijing,tiel mi ne partoprenis en la UK kaj ekde tiam forlasis Esperanton pli ol dek jarojn.
Pasis 18 jaroj,mi ankoraŭ konservadis la tekston pro tio,ke ĝi estis mia iama sonĝo kaj neforgesebla rememoro,en kiu troviĝas multe da ĝojo kaj doloro.
Lasttempe mi iom plibonigis la tekston, kaj mia amiko Zhu Xin helpis min e-librigi ĝin,por ke mi povu omaĝi al la 5-a Ĉina Kongreso de Esperanto,do mi finis mian volon multejaran,kaj samtempe donu mian karmemoron al granda inertnaciisma batalantino --- Verda Majo,kiu vivas en mia koro por ĉiam.
Vivu Esperanto!

Cui Jiayou

sekvanta


Personoj:

Verda Majo（Hasegawa Teru）: japana esperantistino
Liu Ren : ĉina esperantisto,edzo de Verda Majo
Nisimura Yukiko: pliaĝa fratino de Verda Majo
Yonago: patrino de Verda Majo
Konosuke: patro de Verda Majo
Ye Qiang: ĉina esperantisto
Nakamura: japana militisto
Guo Moruo: poeto
Zhou Enlai: vicprezidanto de la Kompartio
Liu Xing: filo de Verda Majo k Liu Ren
Lernejestrino
Policestro

lasta sekvanta


Parto 1

（En koridoro,de malproksime iom post iom venas paŝbruoj.Oni malfermis la pordon.

Lernejestrino: Venu,Hasegawa Teru!
Policestro: Ĉu vi estas Hasegawa Teru?
Verda Majo: Jes.
Policestro: Iru kun ni!
Verda Majo: Pro kio?
Policestro: Iru!
Verda Majo: Ne!Kial vi arestas min?

（Ekondiĝas murmuroj kaj demandoj de kunlernantinoj.

Lernantinoj: Pro kio vi arestas ŝin? Kian kulpon Hasegawa Teru havas?
Policestro: Silentu! Silentu! Nun mi proklamas: Okaze de la sankta militado al la Orienta Azio fare de nia granda japanimperio,Hasegawa Teru,kies Esperanta nomo estas Verda Majo,lernantino de la Virina Supera Pedagogia Lernejo de Nara,dissemis pensaĵojn ruĝa kaj kontraŭmilitan,kiuj difektis la intereson de nia nacio.Pro tio,mi faras ordonon aresti ŝin. Je la deka de septembro,sesan jaron de Shoowa.

（Oni ekbruas.

Lernejestrino: Silentu!Silentu! Ankaŭ mi havas proklamon: Hodiaŭ mi decidas senigi Hasegawa Teru el la nomaro de diplomota klaso.De nun ni tute ne respondumas pri ties vortoj kaj agoj.
Policestro: Foreskortu!

（Lernantinoj vokas la nomon de Verda Majo.

（En la ĉefmelodio de “Ĉerizfloro”, japanmuziko iom post iom ludiĝas.En la muziko oni anoncas la nomon de la radiodramo: Radiodramo: Verda Majo ,ni ĝin dediĉas al internaciisma batalantino,esperantistino---Verda Majo.


Parto 2

Klarigisto: Arboj sur monto fujiyama rapide kreskas, riverakvode Edo senĉese kuras. Palpebrume jam pasis kvin jaroj.Tiam Verda Majo,retenata dektagojn pro sia kontraŭmilito, ne ne kompromisiĝis. En Tokio ŝi aniĝis al Japana Prolet-Esperantista Unio kaj prenas Esperanton kiel armilon batalantan kontraŭ japana militarismo.La sublima idealo por strebi mondpacon naskigis al ŝi profundan amon al esperantisto Liu Ren---patriota ĉina studento en Japanio.Tio kaŭzis ondegon en la familio de Verda Majo …

（Hejme de Hasegawa Konosuke.En ĉambro.Bruo de lignaj babuŝoj.

Konosuke: Teru.
Verda Majo:Paĉjo…
Konosuke: Apenaŭ tagiĝas,kien do vi volas?
Verda Majo: Mi …
Yonago: Teru …（Bruo de lignaj babuŝoj） Teru,ne eliru,obeu vian patron.
Verda Majo: Panjo…paĉjo,mi volas …
Konosuke: Vi volas rendevui ankoraŭ kun tiu ĉina studento,ĉu ne?
Verda Majo: Ĝuste,paĉjo!
Konosuke: Ne iru! Nu,kiajn librojn ĉiutage vi legas?! Gorkij,Roman Rolland kaj Marks …Vi revoluciiĝas pli kaj pli.
Yonago: Vi ja devas raciigi vin mem,orgine vi jam kavis bonan rezultaton en la ekzameno por disaŭdigantino,nur ĉar vi … ili ne kuraĝis varbi vin.Teru, vi jam estas preskaŭ dudek kvin-jara kaj devu pripensi vian estontecon.Oh, mia kuiraĵo!
Konosuke:Teru,Teru,mi scias ke la sento estas subtila.Vi komunikiĝas kun la ĉina studento pli ol duonjaron,eble estas malfacile por vi tuj forgrsi lin.Sed mia finjo,ĉu vi iam pensis,ke tia geedziĝo estas absolute ne realigebla.Sidiĝu,mi estas arkitekto,okupiĝas pri konstruado dum la tuta vivo kaj neniam interesiĝas pro politiko.Sed mi povas travidi,ke nun la ĉielon super Ĉinio kaj Japanio dense kovras la militnubo,kaj baldaŭ okazos pligranda ĥaoso … Mia finjo,geedziĝi kun malamiklandano estas neeble.
Verda Majo: Malamiklandano?
Konosuke: Jes!
Verda Majo: Paĉjo,en mia infanaĝo,ĉu vi ne ofte rakontis al mi historietojn pri la amikeco inter Japanio kaj Ĉinio? Por atingi Japanio Jian Zhen senavare dediĉis siajn okulojn,por profundigi la amikecon fratineto Kono iam vizitis la urbo Luo Yang en Ĉinio trifoje… Ho,jes,ankaŭ la rizo,kiun ni plantas,estas transplantita de Xu Fu en Qing-dinastio de Ĉinio,ĉu ne?Paĉjo,Japanio kaj Ĉinio ambaŭ estas amikaj najbaraj landoj apartigitaj de strio da akvo dum pli ol du mil jaroj da historio.Ĉu vi do volontas rigardi ĝin dehakota de la sabro de japanaj militaristoj!
Konosuke: Sufiĉe!
Verda Majo: Paĉjo.
Konosuke: Ne pluparolu!
Verda Majo: Ne, mi parolu,paĉjo.Ĉu vi ankoraŭ memoras Sangi,mia kunlerninto en mezlernejo?
Konosuke: Sangi?
Verda Majo: Li havas nur maljunan patrinon,sed ankaŭ li estis varbita kiel soldado.Hieraŭ survoje al la biblioteko preterpasante la fervojan stacion mi lin vidis …


Parto 3

（Rememore. La stacio iom post iom aperas. Aŭdiĝas bruo de la ledbotoj de japanaj soldatoj.

Verda Majo: Sangi …Sangi …
Sangi: Teru?
Sergento: Damn! Tuj envagoniĝu!
Verda Majo: Pardonon, superulo, mi renkontis mian kunlernintinon en mezlernejo kaj petas ŝin por iu afero.Permeson al mi.
Sergento: Ne!
Verda Majo: Ha, pardonon! Mi …mi estas lia fianĉino.Bonfaron al mi!
Sangi: Teru, vi …
Sergento: Nur unu minuton.Rapide!
Verda Majo: Sangi,rapide parolu, kion vi volas?
Sangi: Teru,ĉifoje al Ĉinio,eble mi neniam havos okazon ree vidi mian panjon,tial mi petas,ke vi ofte zorgu ŝin.
Sergento: Jam estas tempo,rapide envagoniĝu!
Verda Majo: Sangi,estu trankvila,zorgu vin mem! Sangi,zorgu vin!
Sangi: Dankon!

（La trajno ekmoviĝas,iom post iom malproksimen …

（De malproksime alŝvebis la krio de maljunulino: “Sangi,Sangi! Mia fiĉjo …”

（Bruo de la ruliĝantaj radoj,krio de Sangi en la vagono:Panjo! Panjo!


Parto 4

（Hejme de Hasegawa Konosuke

Verda Majo: Paĉjo,se vi povus propraokule vidi iun scenon, mi kredas ,ke vi ne povas esti apatia! La reportitaj estas cindroj de soldatoj,kaj la alsenditaj novaj malfeliĉuloj.Paĉjo,tio ja estas milito.
Yonago: Laŭmotive,inter Japanio kaj Ĉinio ne devas okazi milito,sed …
Konosuke: Fermu vian buŝon! Tion ne ni ordinaraj homoj povas regi.Teru.
Verda Majo: Paĉjo.
Konosuke: Ne parolu al aliaj pri tio,knabino ne devas prizorgi politikon,ekde nun mi ne permesas vin al Esperanto-Movado! Post kelkaj tagoj, mi sendos vin al Anglio studi arkitekturon. Yukiko! Yukiko!
Yukiko: Jes , paĉjo.
Konosuke: Yukiko, de nun observu vian fratineton,por ke ŝi ne eliru. Nun mi tuj skribas al la ĉina studento,por ke la ne plu malordigu nian vivon trankvilan.
Verda Majo: Paĉjo.

（Konosuke kolerege eliris.

（La ĉefmelodio de "Ĉerizfloro"ree iras.

Yukiko: Teru… Teru,ne malĝojiĝu, diru al mi ,ĉu la amo inter vi kaj la ĉina studento,nomata Liu Ren estas sincera aŭ ne?
Verda Majo: Jes, ni havas komunajn vortojn kaj idealon.Ni ambaŭ volontas dediĉi nian tutvivon por la progreso de l’ homo,starigi la mondcivilizacion! Ni …

Yukiko: Sed …sed laŭ nuna stato,eĉ se vi ambaŭ povus vivi kune,vi atingos feliĉon?
Verda Majo: Jes, certe. Franjo, lin vi jam vidis kelkfoje,do vi devas bone lin kompreni,jen ---
Yukiko: Oh,lia foto?
Verda Majo: Jes,rigardu ĝian dorson.
Yukiko:（legas）Amo apartigita de strio da akvo kunigas niajn korojn por eterne.Se tio estas vera,mi staros ĉe vi.
Verda Majo: Kara franjo!
Yukiko: Mi scias, ke sinjoro Liu Ren estas junulo ideohava kaj ambicia. Kaj mi kredas vian prudenton. Ne maltrankviliĝu! Mi povos helpi vin en iuj aferoj.
Verda Majo: Vere?
Yukiko: Jes.
Verda Majo: Franjo,rapidu al Parko Wueno por trankviligi lin,mi petas.


Parto 5

（En Parko Wueno.Kantas birdoj

Yukiko: Sinjoro Liu Ren,kial vi silentas?
Liu Ren: Fraŭlino Yukiko, mi …mi petas pardonon de Teru.
Yukiko: Pro kio?
Liu Ren: Mi volas reiri al mia patrujo!
Yukiko: Kio? Vi …kial? Kion Teru faros post via forlaso? Ĉu vi mistifikas ŝin?
Liu Ren: Ne! Fraŭlino Yukiko,jen ---

（Bruo de elpoŝigo de papero.Alŝvebas"Glavego-Marŝo".

Yukiko: （legas）"Pariza Nacisava Ĵurnalo".
Liu Ren: Ĝi estas transdonita de sinjoro Guo Moruo al ĉinaj studentoj en Japanio. Kia stimula novaĵo! En mia patrujo,sub la puŝado de l' nacisava mivado de kontraŭjapana rezisto la patriotaj generaloj Zhang Xueliang kaj Yang Hucheng faris Xi'an-eventon surprizintan en- kaj eksterlandon.Venas la alta tajdo de la tutlanda kontraŭjapana rezisto. "Ĉiu havas respondecon por la prospero kaj pereo de nacio", ĉiu patriota junulo kun konscienco ne povas silenti plu. Mi devas reiri al mia patrolando por batali kune kun niaj samlandanoj, malgraŭ ke mia propra forto estas lima.
Yukiko: Sinjoro Liu ren …via patriotismo ja estas admirinda, sed tamen Teru …neniel vi vanigos ŝian koron!
Liu Ren: Fraŭlino Yukiko,helpu min zorge,por ke mi povu intervidiĝi kun Teru hodiaŭ vespere …


Parto 6

（Vespere.Ĉirkaŭurbe.Paŝbruo de du homoj.

Verda Majo: Ren, vi decidis jam,ĉu vere?
Liu Ren: Jes.
Verda Majo: Ĉu …se mi ne konsentus al via foriro?
Liu Ren: Teru, vi devas min kompreni …
Verda Majo: Ren,vi ja estas bonulo.
Liu Ren: Teru …
Verda Majo: Ren, tion vi faras, kion mi volas.Vi iru, mi sekvos vin ĉien, kien vi iros.
Liu Ren: Teru …
Verda Majo: Amo apartigita de strio da akvo kunigas niajn korojn por eterne.
Liu Ren: Teru,ĉu vi jam decidis?
Verda Majo: Jam!
Liu Ren: Teru,vi tiel faras …nur por mi?
Verda Majo: Ne tute,ankaŭ por verda stelo sur nia brusto,por la idealo de nia Esperanta majstro Zamenhof.
Liu Ren: "Kontraŭ milito,por paco".
Verda Majo: Ĝuste,kontraŭ invadmilito,por mondpaco.
Liu Ren: Ni sidiĝu momente.
Verda Majo: Bone.
Liu Ren: Teru,tio estas grava afero dum la tuta vivo,vi devas ĝin bone pripensi antaŭ via ago.
Verda Majo: Ren, ekde la tago de nia interamiĝo,mi pripensadis la problemon.Mi jam estas preskaŭ dudek kvin-jara, se homa vivo estas kvindekjara meznombre,mi jam pasigis mian duonon.Tiu ĉi pasinta duono estis tre banala,kaj ankaŭ la estonta duono ne povos esti eksterordinara,ĉar mi estas banala virino.Tamen mi opinias, ke oni devas havi sian volon.Ren, mi kredas , ke mi povos fari iom pli multe aŭ ion pli signifan,ol mi restus en Japanio,se mi iros Ĉinien,ĉar mi estas esperantistino.
Liu Ren: Teru, mia opinio …
Verda Majo: Ren, nuntempe,la faŝisma militflamo atingis Ĉinion,de Hispanio en Eŭropo. La japana militarismo buĉas milojn kaj milojn da ĉinoj,kaj mortigas viajn fratojn. Ren, respondu al mi,ĉu mi povas esti apatia?
Liu Ren: Teru, kara mia!

（La muziko denovas.Ili ambaŭ ĉirkaŭprenas unu la alian.La muziko ĉesis.

Liu Ren: Teru, mi intencas antaŭ vi al Ŝhanghajo por fari aranĝon, post bonaranĝo,mi atendos vin tie,ĉu bone?
Verda Majo: Laŭ vi, Ren, mi certe povas porti venontajn ajn suferojn.
Liu Ren: Ho, Teru, do vi familio,via patro …
Verda Majo: （Rompinte liajn vortojn）Ren, kiam vi ekiros?
Liu Ren: Post kvin tagoj.
Verda Majo: Do, Ren, morgaŭ ni vizitos ĵurnalon por publikigi”Geedziĝan Anoncon”,per kio ni agnoskigas al la tuta socio nian geedziĝon.


Parto 7

（Vespere.Hejme de Konosuke.La pordo estis forte ekmalfermita.Urĝaj paŝbruoj.

Konosuke: Yonago! Yonago!
Yonago: Ej,vi revenis,kio okazis al vi?
Konosuke: （Kolere etendante la ĵurnalon）Hm! Venu,rigardu kion via finjo kara faris!
Yonago: （Akceptinte la ĵurnalon kaj serĉantr ion sur ĝi.）
Konosuke: Ĉi tie !
Yonago: （legas）”Geedziĝa Anonco”! Kio? Teru…?
Konosuke: Kaj Yukiko diris, ke Teru iros kun Liu Ren al Ĉinio!
Yonago: Ha! Teru …ĉu vere? Japanoj mortigis tiom da ĉinoj, atinginte tien,ĉu Teru eblos esti mortigita aŭ ne?
Konosuke: Ne plu parolu! Kiel ajn mi ne permesas ŝin foriri ! Mi ne kredas ,ke mi ne povas bridi ŝin!
Yonago: Konosuke,trudo ne estas taŭga por ŝi.Infanaĝe ŝi posedis apartan obstinan temperamenton. Mi ne klara memoras,pro kio iujare ŝi preskaŭ jam memmortiĝis per veneno. Ni devas trakti milde ŝin por ŝanĝi ŝian decidon.
Konosuke: Per kio?
Yonago: Ho, jes,post kelkaj tagoj ŝia naskiĝtago venos,mi opinias …
Konosuke: Ve, ni provu.


Parto 8

（Hejme de Hasegawa Konosuke.En la salono.

Konosuke: Nu, tostu je mia finja feliĉo.
Yukiko: Bonege!
Verda Majo: Paĉjo, panjo, franjo ,dankon pro la solena naskiĝfesteno fare de vi.
Yonago: Ha, Teru,nur se vi ĝojas, via patro kaj mi sentos nin ankaŭ feliĉaj,malgraŭ suferoj.
Konosuke: Jes, mia finjo.
Verda Majo: Dankon, panjo.
Konosuke: Nu, drinku!（drinkinte）ah …Yonago,vi volas doni al Teru tre valoran donacon,ĉu ne? ah …Yonago,vi volas doni al Teru tre valoran donacon,ĉu ne?
Yonago: Jes, jes.
Verda Majo: Ĉu vere? Panjo.
Konosuke: Elprenu!
Yonago: Teru, rigardu, kio estas tio?
Verda Majo: Ruĝa silkaĵo!
Konosuke: Ha, malfermu ĝin!
Verda Majo: Ho, smeralda harpinglo! Ha, smeraldverda! Belega? Panjo.
Yukiko: Franjo, vi aspektos pli bela post surmetiĝo.
Yonago: Jes, Teru,jen la donacaĵo,kiun via avino donis al mi ĉe mia edziniĝo.
Verda Majo: Ĉu? Panjo.
Yonago: Dum tiuj jaroj,mi ĉiam ĝin konservas ĉe mi .Nun mi surmetas tiun ĉi harpinglon sur viajn harojn, por ke mia finjo neniam foriru de mi …
Verda Majo: Panjo…panjo…viajn bonvolon…mi scias…
Yukiko: Paĉjo,panjo,laŭ mi, por mia franja feliĉo,ni dancu,ĉu bone?
Konosuke: Bona ideo!
Yukiko: Teru, venu,dancu kaj kantu!

（Ĉiuj familianoj de Konosuke dancas ,kantante japanan popolkanton”Ĉerizfloro”.


Parto 9

（Subite la pordo estas forte depuŝita.

Toyotomi: Ho, kiel ĝoja!
Konosuke: Rigardu!
Yukiko: Ho, oĉjo!
Yonago: Fraĉjo!
Konosuke: Toyotomi!
Toyotomi: Ha, kia bona dato ĝojigas vin? Ĉu vi estas celebrantaj la sanktan militon de nia granda japanimperio?
Yukiko: Oĉjo,saluton!
Toyotomi: Saluton! Saluton!
Konosuke: Vi estas tro laca.Sidiĝu,sidiĝu!
Toyotomi: Bone,bograĉjo.
Konesuke: Ĉu vi revenis de Ĉinio?
Toyotomi: Jes.
Yonago: Ĉu vi reiros ankoraŭ?
Toyotomi: Oh, kompreneble,kara mia franjo.
Yukiko: Oĉjo,kiam vi revenis de Ĉinio?
Toyotomi: Hieraŭ antaŭtagmeze.
Konosuke: Kiel statas la fronto ?
Toyotomi: Ha…mia bofraĉjo,ne maltrankviliĝu,.Nia imperia armeo ĉiam venkas,ĉie pompas impona venko.Mi revenis por plifortigo de nia armeo.
Konosuke: Oh,ĉu vere?
Yukiko: Oĉjo,,vi estas tro laca,antaŭ ĉio drinku!
Toyotomi: Ah…mi ĵus drinkis sufiĉe en la Komandejo.
Yonago: Fraĉjo,hodiaŭ estas naskiĝtago de Teru.Iomete drinku refoje.
Konosuke: Drinku plu!
Toyotomi: Bone!mi drinku! Teru,pro kio vi ne parolas?
Verda Majo: Oĉjo,saluton!
Toyotomi: Oh, Teru,venu ĉe mi.Mi estas lojala al Lia Mikada Moŝto. Mi ĵus revenis de la batalkampo. Kian donacaĵon mi donos al vi? Ah…（Valizumanta bruo）Nu,ĉu ĝi plaĉas al vi?
Yukiko: Orbraceleto! Panjo,rigardu!
Yonago: Oh,kiel peza!
Yukiko: Jes.Oĉjo deflanke donas donacon nur al mia franjo.
Toyotomi: Ha, Yukiko malĝojiĝas!Ha…ha…nu, nu, elektu el la valizo laŭ via bontrovo.
Yukiko: （Valizuma bruo）Fotoj,oĉjo,ĉu fotitaj en Ĉinio?
Toyotomi: Jes,Yukiko.Jen,la fotoj montras la imponajn heroaĵojn de nia granda japanimperio!
Yukiko: （Foliumamte la fotojn,subite ektimkrias） Ah!?
Toyotomi: Kio? Yukiko.
Verda Majo: Kio okazis al vi ? mia franjo.
Yukiko: Franjo,rapide rigardu la foton---mano dehakita!
Verda Majo: La mano kun orbraceleto! Kial la orbraceleto estas tute sama kiel tiu en la foto?
Yukiko: Ja! Ja!
Toyotomi: Kiel la malsanulo de la Orienta Azio devas havi la valoraĵon! Ĝi devas aparteni al fraŭlino de nia granda japanimperio.
Verda Majo: Oĉjo,oh,oĉjo,tiel valoran donacaĵon mi ja ne kuraĝas akcepti,pardonu min, oĉjo.
Toyotomi: Ne mirinde! Teru,venu,mi propramane surmetas ĝin por vi.
Verda Majo: …（senmove）
Toyotomi: Kiel? Venu!
Yukiko: Teru,rapide aliru!
Konosuke: Teru,via oĉjo atendas vin.
Yonago: Teru,rapide!
Konosuke: Teru!
Yukiko: Oh,oĉjo,ne koleru.Mi tuj surmetu ĝin por ŝi …
Toyotomi: （Kolerege） Haltu!（ al Teru） Teru,kio? Ĉu vi ne ŝatas ĝin?
Verda Majo: Jes,oĉjo. Mi kvazaŭ flarus incitigan sangguston.Mi ne ŝatas!
Toyotomi:Kion vi diris?Vi havas penson kontraŭ la milito?Ĉu vi malobeas la intencon de Mikado? Nun ĉiuj landanoj aprobas la militon kontraŭ Ĉinio.
Verda Majo: ….ĉiuj? oĉjo,via parolado ne estas konforma al la fakto.Ĉu tiuj patrinoj perdintaj filojn aprobas?Ĉu ankaŭ mia malsanema onjo esperas vin en Ĉinio batalmorti?
Toyotomi: Vi …malobeulino! Mi mortigos vin!

（Toyotomi forte eltiras sian sabron.La familianoj petadas pardonon.

Yukiko: Oĉjo,pardonu Teru,mi petas.
Konosuke: Ŝi ankoraŭ estas infana.
Toyotomi: （Eningigis la sabro ）Neatendite,mia franjo eĉ havas tian malobeeman flinon! Adiaŭ!

（Toyotomi rapide eliras.Konosuke kaj lia edzino postkuras lin.Ekstere de la domo aŭto ekmoviĝis.Rapida paŝado de Konosuke. “Paf” vangofrapo aŭdiĝas.

Yonago: Konosuke---
Konosuke: vi ne estos mia filino!
Yukiko: Paĉjo, paĉjo!
Konosuke: For de mi! For de mi! De nun mi decidas rompi la rilaton inter patro kaj filino,kaj nuligi al vi la viv-asekuron.For!

（Muziko


Parto 10

Klarigisto: Translokiĝinte de la hejmo, Verda Majo forbruligis ĉiujn leterojn,fotojn kaj manuskriptojn. Samtempe ŝi forvendis siajn tutajn aĵojn, kaj aĉetis Esperanto-tajpilon.Ŝi jam estis preta al Ĉinio. Kiam ŝi pasigis tagon kiel jaron, finfine ŝi ricevis leteron de Liu Ren.En aprilo , 1937, dank’ al la zorgema aranĝo de la ĉinaj studentoj,Verda Majo sekrete enŝipiĝis en Jokohamo. Nur ŝia pliaĝa fratino Nisimura Yukiko adiaŭis al ŝi ĉe la kajo .

（Ĉe la kajo de Jokohamo

Verda Majo: Franjo,ne ploru,franjo!
Yukiko: Mia franjo, ĉu vi jam pensis,ke tiu lando,al kiu vi veturos, estas tute fremda por vi ?
Verda Majo: Jes,franjo.Ĝi estas fremda lando ,sed ne tute. Franjo, en niaj temploj,historiaj restaĵoj,mi konis la landon. Mi amas Liu Ren, ankaŭ lian patrujon kiel la nian, mi …
Yukiko: Sed, Teru,mi ja maltrankviliĝas.Dio scias,ĉu la vojo antaŭ vi estas flora aŭ dorna …
Verda Majo: Vi …trankviliĝu!
Yukiko: Hodiaŭ ni disiĝos,kaj mi ne scias,kiam mi povos intervidiĝi kun vi!
Verda Majo: Nepre,franjo! La amikeca historio dum du mil jaroj inter Japanio kaj Ĉinio ne rompiĝos. Franjo,trankviliĝu!
Yukiko: Franjo …franjo,infanaĝe, vi plej ŝatis piron. Mi tuj aĉetos iom por vi. Atendu min!
Verda Majo: Nenecese, franjo, ne iru,jam malfrue. Akompanu min por pli da tempo!
Yukiko: Ne,atendu min, mi tuj revenos.

（Kurante malproksimen

Pasaĝero: Hej,fraŭlino,la ŝipo tuj ekmoviĝos,kial vi ankoraŭ ne enŝipiĝas?
Verda Majo: （dirante al si）Franjo,mia kara franjo,kial vi ankoraŭ ne revenas?

（Verda Majo enŝipiĝis. Fajfo de la sireno. Krio. La ŝipo ekmoviĝis post trifoje da fajfo.

Verda Majo: （dirante en si）Franjo,kiam Japanio kaj Ĉinio refoje interamikiĝos, mi revenos por manĝi piron de la hejmloko! Adiaŭ,franjo! Adiaŭ,mia panjo,paĉjo! Adiaŭ mia patrujo!

（Ludante fortan muzikon

Yukiko: （Plorante revenas de malproksime ）Teru,---Teru---pi---ro---piro,fratineto mia ---

（La miziko ĉesis.


Parto 11

（La kajo de Ŝanghajo.Sonoro,hombruo de la doganejo.

Estro: Venu,venu. La poŝta ŝipo de Japanio al Ŝanghajo tuj albordiĝos.Larĝe malfermu viajn okulojn kontraŭ enŝteliĝo de japanaj spionoj.Ĉu vi jam aŭdis klare?
Spionoj: Jes.

（Fajfo de la sireno.Paŝbruo.

Ye Qiang: Liu Ren, la ŝipo albordiĝos baldaŭ.
Liu Ren: Jes, Ye Qiang.
Ye Qiang: Tuj vi vidos vian karulinon en sonĝo!
Liu Ren: Ha, ha,ŝi venas,finfine venas. Mi kvazaŭ estus en sonĝo, sed ne en sonĝo …

（Movplena bruo

Verda Majo: Ren, Liu Ren ---
Liu Ren: Teru! Teru---
Verda Majo: Ren, mi alvenis ĉi tien!
Liu Ren: Mi tre ĝojas!
Verda Majo: Nun ni denove kunas.
Liu Ren: Jes,Teru,mi prezentu al vi mian bonan amikon en Ŝanghajo Esperanto-Ligo.
Ye Qiang: Mi nomiĝas Ye Qiang.
Liu Ren: Jen mia Hasegawa Teru.
Ye Qiang: Saluton! Teru.
Verda Majo: Saluton! Estas pli bone nomi mian Esperantan nomon---Verda Majo.
Ye Qiang: Verda Majo …Ha,kia poezia nomo!Ĝi simbolas junecon, vivecon kaj ĝojon, kaj alportas al homo varmecon, lumon kaj esperon. Sinjorino Verda Majo, mi bonvenigu vin Ĉinien en la nomo de la samideanoj de Ŝanghajo Esperanto-Ligo.
Verda Majo: Dankon!Multe zorgu min!
Ye Qiang: Do,ni iru! Nu, donu al mi la ledkofron …Ah, kio estas tiel peza en ĝi?
Verda Majo: Batalilo---Esperanta tajpilo.
Ye Qiang: Tajpilo? Bonege!
Liu Ren: Jes,do,la gazeto de nia Ligo”Ĉinio Hurlas” reaperos hektografite.
Ye Qiang: Jes. Ni iru rapide.Sinjorino Verda Majo, unu la situacio en ŝanghajo estas malorda,por via sekureco, ni luis ĉambron por vi en la koncesia kvartalo al Francio.
Verda Majo: Dankon!
Ye Qiang: La vivkondiĉo estas nebona,pardonon.
Verda Majo: Ne gravas.
Ye Qiang: Krome,ne sciigu al aliaj,ke vi estas japanino. Memoru,nun vi estas esperantistino el Malazio,parolu en la angla.
Verda Majo: Mi komprenas.
Ye Qiang: Ŝoforo,ŝoforo---（Taksio proksimiĝas）
Ŝoforo: Sinjoro,kien vi volus?
Ye Qiang: Bonvolu konduki nin al ls koncesia kvartalo al Francio.
Ŝoforo: Bone,sinjoro!
Ye Qiang: Do, rapide entaksiĝu!
Verda Majo: Thank you!
Liu Ren: Teru,entaksiĝu!
Ye Qiang: Bone ripozu,ĝis revido!

（La taksio kuras malproksimen kaj iom post iom malaperas.


Parto 12

（En la koncesia kvartalo al Francio.Hejme de Liu Ren.

Liu Ren: Ĉi tie,tiu ĉi ĉambro.Jen,unu tablo,du seĝoj kaj unu lignalito …
Verda Majo: Bonege! Ni havas nian hejmon, kvankam ĝi estas tiel aĉa kaj simpla, Ren,ni finfine havas nian hejmon!
Liu Ren: Teru,vivante ĉi tie, vi suferos multe!
Verda Majo: Ne, Ren,kun via akompanado,eĉ sufero estas ankaŭ feliĉo!

（Ili ekĉirkaŭbrakas

Liu Ren: Teru mia.
Verda Majo: Ren.
Liu Ren: Teru,nun via unua kaj plej grava tasko estas kiel eble plej rapide kutimiĝi al la cirkonstancoj kaj ellerni Hanlingvon, t.e.” ĉiniĝi”.Ho,Teru,bone ripozu! La militaristoj de Japanio faris malbonajn aferojn ne kalkuleblajn en Ĉinio,la popolamaso en ĉi tiu loko treege malamas ilin….jen mantuko…por eviti miskompreniĝon,vi absolute ne povu malkaŝi vian naciecon.
Verda Majo: Jes,mi komprenas! Ren,mi esperas ĵeti min al la laborado kaj batalado kiel eble plej rapide
Liu Ren: Teru, post kelkaj tagoj,Ŝanghajo Esperanto-Ligo okazigos solenan kongreson de la 50-a datreveno de la publikigo de Esperanto
Verda Majo: Ha, Ĉu jes?
Liu Ren: Jes,prenu la tagon kiel vian preludon batali en Ĉinio! （En aŭditorio varma aplaŭdo. La “Glavego-Marŝo” iom post iom ludiĝas.
Verda Majo: Adeptoj de paco, Esperanto, kiun nia majestro Zamenhof kreis, estas internacia batalilo kontraŭ la barbara detrianto de l’ homara kulturo. Rekonu, nia batalilo estas super nia ĉiaj landlimoj, ke niaj kamaradoj estas ĉie en la mondo,kaj nia voĉo povas atingi ajnan anguleto de l’ terglobo.Krom tio,ni esperantistoj estas esence avangardo por paco.Amikoj,per Esperanto por liberigo de Ĉinio! Kunigu ĉiujn fortojn kontraŭ faŝismo!

（Verda Majo gvidas kanti ”Espero”.


Parto 13

Klarigisto: Verda Majo venkis multe da malfaciloj kaj decideme venis en Ĉinion.Ŝi rapide unuiĝis kun gekamaradoj de Ŝanghajo Esperanto-Ligo,eldonis gazeton,presis flugfoliojn.La Esperanto-tajpilo sub ŝiaj manoj kvazaŭ estus hurla kanono pafanta al japanaj faŝistoj malamajn kanonkuglojn unu post alia.Sed la spionoj de Kuomintango jam sensone stendis ungegojn al ŝi …

（Ekster la domo de Liu Ren.

Aliu: Estro, estro, kial vi haltis?
Estro: Aliu ĉu via informo estas kredinda?
Aliu: Ĝuste,ĝuste.Mi jam gvatis ilin kelkajn tagojn.Nun ŝia edzo ne estas hejme.
Estro: Nu,eniru!
Aliu: Jes. （En la hejmo de Liu Ren Verda Majo: Vi …
Aliu: Estas ŝi!
Estro: Ha, sinjorino,ne timu!
Verda Majo: Kio estas vi? Kion vi volas fari?
Estro: Sidiĝu, sidiĝu!
Verda Majo: Kio estas vi?
Aliu: Kiam vi venis de Japanio?
Verda Majo: Mi ne estas japanino.
Estro: Ne japanino? Kion vi tajpis?
Verda Majo: Esperanton.
Estro: Nm, kiu lingvo? Esperanto? Tio estas informo kolektita de vi. Iru kun ni!
Verda Majo: Ne,pro kio vi arestas min?
Estro: Aliu,forportu ŝin.
Aliu: Jes,iru!
Verda Majo: Malprenu min! Malprenu min!

（La pordo estas forte depuŝita

Liu Ren: Malprenu ŝin!
Verda Majo: Ren?
Liu Ren: Kion vi volas fari?
Estro: Tio estas nenio por vi.
Aliu: Prave.
Liu Ren: For!
Aliu: For? Ne…tiel facile?
Liu Ren: Ĉi tie estas mia hejmo.
Estro: Kio vi estas?
Liu Ren: Mi, Liu Ren,redaktoro de “Ĵurnalejo de Kurantaj Aferoj”
Estro: Vian legitimilon（Akceptinte la legitimilon,li foliumas ĝin）Ho, sinjoro Liu Ren,estas nur miskompreniĝo.Iru Aliu.
Aliu: Estro,la …
Estro: Iru!

（La pordo estas fermita

Verda Majo: Ren,kio estas ili?
Liu Ren: Spionoj,de nun ,estu singarda.Oh,ĉu vi jam fintajpis la artikolon?
Verda Majo: Jes,jen---
Iu virino: Sinjoro Liu Ren,iu telefonas al vi.
Liu Ren: Dankon! Mi do iru.
Verda Majo: Bone.
Liu Ren: Haloo, Liu Ren parolas kun vi,Ye Qiang? Kio? La manifestacio por savi la sepon da nacisavuloj prokrastiĝos ĝis hodiaŭ posttagmeze? Jes,tuj mi iros.
Verda Majo: Kio okazis?
Liu Ren: Nenio.
Verda Majo: Kien vi iros?
Liu Ren: Ha…Teru, mi ŝlosos vin en la domo, post momento, mi revenas.
Verda Majo: Ne, mi jam aŭdis. Vi ĵus parolis pri sepo da nacisavuloj kaj manifestacio …Ren, Esperanto-Ligo eble faros grandan agon.Diru al mi, kio okazis. Ren, kio estas la sepo da nacisavuloj?
Liu Ren: "Sepo da nacisavuloj" estas sep gvidantoj de la Nacisava Organizo kontraŭ Japanio arestitaj kaj enkarcerigitaj de la instanco.
Verda Majo: Arestitaj? Enkarcerigitaj? Pro kio?
Liu Ren: Pro kio? Tio estas:patriotoj estas kulpaj,patriperfidantoj estas rekompenciitaj. Pasintjare je la dudektria de novembro sep gvidantoj de la tutlanda federacio de diversaj rondoj por nacisavo, kiel Ŝen Junru,Zou Taofen, estis arestitaj de la instanco pro ilia aktiva propagando kontraŭ Japanio,kaj ĝis nun ili ankoraŭ ne estas liberigitaj, hodiaŭ posttagmeze, por doni moralan subtenon al la sepo la popolamaso en Ŝanghajo unuiĝe manifestacios sur stratoj.
Verda Majo: Ren mi volas iri kune kun vi!
Liu Ren: Teru,nun spionoj jam vin atentis. Eliri laŭvole estas danĝere.
Verda Majo: Sed ĉiuokaze, mi nepre volas!
Liu Ren: Ne permesite!
Verda Majo: Ne! Liu Ren: Ne, estu spitema!
Verda Majo: Kial mi ne partoprenu? Al mi klarigu la kialon, ankaŭ mi havas rajton kaj devon postuli liberigon de ĉinaj patriotoj.


Parto 14

（Sur strato

（Kanto:

La majaj floroj sur tuta l’ vast’
La sango kovras nove verŝitan
Bataladis ili, ho ĝis l’ last
Savi l’ nacion en danĝer’ dronintan

（Sloganoj:

Patriotoj estas senkulpaj!
Liberigu Ŝen Junru!
For japanaĉon de Ĉinio!

Aliu: Estro,ili aperas.
Estro: Diable,kiuj aperas?
Aliu: Estro, la japanino kun sia edzo iras al la manifestacio.
Estro: Bone,gvatu ŝin!
Aliu: Jes!
Verda Majo: Ren, kredeble,ĉi tie mi estas sola fremdulino.
Liu Ren: Jes,ununura japanino inter ili.
Verda Majo: Mi trovis forton---la forto de la ĉina popolo!
Popolamaso: Venas policanoj!

（La manifestacianta popolamaso laŭte kantas “Marŝo de la volontsoldato”. Bruo de bataĉo, barakto.

Aliu: Estro, la japanino estas tie!
Estro: Kaptu ŝin!


Parto 15

（Policejo

Ye Qiang: Sinjoro Policejestro,mi laboras en Ŝanghajo Esperanto-Ligo,jen---
Policejestro: Ha,ha,ha,sinjoro Liu Ren estas liberigebla,sed la problemo pri Verda Majo estas tre kompleksa. Nun la rilato inter Ĉinio kaj Japanio malboniĝas tagon post tago. Laŭ supera ordono, ni devas forpeli ĉiun malamiklandanon.
Ye Qiang: Forpeli?
Policejestro: Jes.
Ye Qiang: Kial?
Policejestro: Ĉar …
Ye Qiang: Vi ne devas tiel trakti fremdan amikinon.Ŝi alvenis en Ĉinion por la kontraŭjapana rezistmilito!
Policejestro: Ha, ha,amikino…kontraŭ Japanio? Ĉu vi kuraĝas garantii, ke ŝia alveno ne estas por spioni nin?
Ye Qiang: Nepre jes! Mi faras garantion en la nomo de Ŝanghajo Esperanto-Ligo…
Policejestro: Ne eble! Eskortu ŝin for de nia lando en kvin tagoj!

（Hejme de Liu Ren,oni frapas la pordon.

Liu Ren: Teru, lasu min.
Verda Majo: Ne, mi povas.（tusante）
Ye Qiang: Li Ren!
Liu Ren: Ye Qiang?!
Verda Majo: Ho,Ye Qiang!
Ye Qiang: Verda Majo,ĉu vi estas preta?
Liu Ren: Preskaŭ, sidiĝu, Ye Qiang!
Ye Qiang: Verda Majo, lasu min fari tion.
Verda Majo: Bone.
Ye Qiang: Donu ĝin al mi. Liu Ren, nenio helpos krom tio, ke vi akompanas Verda Majo al Hongkongo por portempa rifuĝo. Tie estas neŭtrala zono, nur vi nenion havas kun vi kaj ne havas parencon. Eble vi vivos pli malfacile.
Verda Majo: Metu ĝin sur la tablon.
Ye Qiang: Jes.
Verda Majo: Nu, sidiĝu ripozi.
Ye Qiang: Ne grave.
Liu Ren: Sidiĝu,Ye Qiang.
Ye Qiang: Liu Ren, baldaŭ Ŝanghajo estas okupota, kaj nia Esperanto-Ligo tuj transiros al Hankou.
Verda Majo: Iom da teo, Ye Qiang.
Ye Qaing: Dankon. Laŭdire tie ekkunlaboras Kuomintang kaj la Kompartio. Zhou Enlai kaj Guo Moruo, reprezentantoj de la Komunista Partio de Ĉinio, estas tie.Post ĉio en ordo, mi iros bonvenigi vin!
Liu Ren: Bone!
Verda Majo: Dankon.（tusante）
Ye Qiang: Verda Majo,kio okazis al vi?
Liu Ren: Ŝi ĉiam statas same lasttagojn.
Ye Qiang: Ĉu vi suferas je flizo aŭ ne?
Verda Majo: Ne gravas, ne gravas.
Ye Qiang: Nepre zorgu vin mem.Tio estas iom da mono kolektita de la samideanoj de nia Esperanto-Ligo. Kunportu ĝin.
Liu Ren: Ye Qiang!
Ye Qiang: Ĝi certe helpos al vi.
Verda Majo: Dankon!
Ye Qiang: Liu Ren,Verda Majo,ainginte Hongkongon, estu singarda! （Fajfo de la sireno. La ŝipo iras malproksimen.


Parto 16

（Hongkongo.Hejme de Liu Ren.

（Sono de tajpilo kaj tusado

Liu Ren: Teru,ĉesu, ripozu iom, prenu vian medikamenton! Jam kelkajn monatojn en Hongkongo,tamen vi neniam resaniĝis. Nur kelkaj tablojdoj! Mi tuj iros aĉeti medikamenton.
Verda Majo: Ren, ne bezone,ni devas savi la monon sufiĉe por iom da rizo, per kio ni povas kuiri kaĉon kelkfoje …ŝajnas al mi, ke vi aspektas multe pli malgrasa ol vi en Ŝanghajo.
Liu Ren: Tio ne gravas por mi, nur vi …Teru, mi denove iros al Jiulong Strato fari kelkajn skribaĵojn por vendi …
Verda Majo: Ne! Mi eliru lavi vestojn por aliaj.
Liu Ren: Ne, vi estas en malsano …Teru,atendu min …
Verda Majo: Ren …（tusante）

（Bruo de tajpilo kaj sonoro de pendolo alterne aŭdiĝas.

Verda Majo: Estas tiel malfrue,kial li ankoraŭ ne revenas? Ĉu io trafus lin?! …

（Oni frapas la pordon

Laboristoj: Sinjorino Liu,sinjorino Liu ,rapide!
Verda Majo: Ah? Kio okazis?
Liu Ren: Ne timu, ne grave por mi.
Laboristoj: Li estis batita de kanajlo, hazarde, ni trovis lin.
Verda Majo: Tien ĉi !
Laboristoj: Rapide kuŝiĝu! Sinjorino Liu, ni foriru.
Verda Majo: Dankon! Dankon!

（Verda Majo eliras por adiaŭi al la gastoj

Verda Majo: Ren, kiel vi sentas?
Liu Ren: Ankaŭ bone.
Verda Majo: Pro kio ili batis vin? Pro kio?
Liu Ren: Ili subpremis min skribi senhontajn vortojn, sed mi rifuzis.
Verda Majo: Ren, poste mi naniam vin permesos elen. Ren, ne grave por vi?
Liu Ren: Ne grave,estu trankvila. Teru, kien vi volas?
Verda Majo: Mi baldaŭ revenos.
Liu Ren: Kio estas en via mano? Ruĝsilkaĵo? Smeralda harpinglo? Kion vi volas fari?
Verda Majo: Forvendi ĝin.
Liu Ren: Ne! Tio estas nura memoraĵo, donacita de via panjo.
Verda Majo: Ren, estas sufiĉe konservi la ruĝsilkaĵon, mi vidas ĝin kiel mian panjon,ĉu ne?
Liu Ren: Teru, ĉu vi sopiras panjon vian?
Verda Majo: Kompreneble,mi sopiras mian panjon, franjon kaj paĉjon …
Liu Ren: Teru, vi ne suferu plu kune kun mi,reiru al Japanio!
Verda Majo: Kio? Kion vi diris? Vi …（ekploras）
Liu Ren: Teru, Teru,kio okazis al vi? Teru,vi …
Verda Majo: Ren, ekster mia atendo, tiaj vortoj fluis eĉ el via buŝo! Ĉu ankaŭ vi ne komprenas min?

（Verda Majo estas tuseganta

Liu Ren: Teru, Teru! Vi denove sputis sangon …Teru,pardonu min …ĵus mi …ne devis …（intencas iri）
Verda Majo: Ne moviĝu!
Liu Ren: （kuŝiĝonte,ĝemadante de doloro）
Verda Majo: Ren, ĉu doloras?
Liu Ren: Jes …sed la koro doloras al mi …pli ol la vundo …
Verda Majo: Ren,ne ĉagreniĝu. Ren,ĉu ni ne estas tre feliĉaj? Ah, Ren, por vi mi kantas kanton,kiun vi plej ŝatas …ĉu bone?

（Verda Majo kantas “Sur Songhua-rivero”

（La pordo estas depuŝita

Ye Qiang: Liu Ren, Verda Majo!
Liu Ren: Ye Qiang!
Verda Majo: Frato Ye!（ekplori）
Ye Qiang: Verda Majo, Liu Ren, vi ambaŭ suferis, Verda Majo, ne ploru. Bonan novaĵon al vi,informiĝinte pri via stato, sinjoroj Zhou Enlai kaj Guo Moruo indignis al la reakciuloj de Kuomontang kaj tuj traktis kun la instanco. Nun mi estas sendita por bonvenigi vin al Hankou, la centro de la rezistmilito en Ĉinio!

（La trajno fulme kuras. Longdaŭra fajfo de la sireno.Ĉefmelodio de “Glavego-Marŝo”


Parto 17

Klarigisto: En junio,1938, Verda Majo finfine ricevis permeson publike partopreni en la ĉina rezistmiliton.Ŝi kaj Liu Ren kune estis sendataj labori en la Fako por Internacia Propagando de Kuomintang. Por pli grande disvolvi sian kapablon,Verda Majo prezentis peticion pri propagando de kontraŭmilito en la japana lingvo…

（Hejme de Liu Ren

（Liu Ren eniras ĝoje kaj rapide,depuŝinte la pordon

Liu Ren: Teru, Teru! Vian peticion vicprezidanto Zhou Enlai jam sankciis!
Verda Majo: Ĉu vere? Ha, Ren,kion vicprezidanto Zhou Enlai diris?
Liu Ren: Vicprezidanto Zhou donis instrukcion,ke vi persone skribu manuskriptojn disaŭdigi al japanoj. Morgaŭ komencu labori!

（Disaŭdigĉambro

Liu Ren: Teru,ĉu vi jam estas preta?
Verda Majo: Mia koro batadas tre rapide.
Liu Ren: Teru,kien vi volas?
Verda Majo: Oh,nu,mi preterpasis la pordon.
Liu Ren: Ne maltrankviliĝu ! Vi sukcesos,certe! Vicprezidanto Zhou kaj sinjoro Guo Moruo aŭskultos vin …
Verda Majo: （dirante en si）Paĉjo,panjo,de nun via flino faras propagandon en la japana lingvo kontraŭ la milito. Mi scias, kion mi alportos al vi …sed, paĉjo, panjo, se vi povus alveni en Ĉinion kaj propraokule vidus la sangon de multe da senkulpaj ĉinoj kaj japanaj soldatoj. Vi …vi certe min pardonos, mi kredas , ke ĉiu konscienca japano nepre min subtenos.
Liu Ren: Teru, komencu!
Verda Majo: Ek!
Verda Majo: Japanaj soldatoj, Hankou Radio komencas paroli : Nun estas tempo disaŭdigi al japanoj.（japanlingve samtempe）Japanaj soldatoj,karaj miaj samlandanoj! Vi devigite estis senditaj en la batalejon en Ĉinio. Kiel via samlandano,mi larmante informigas al vi la novaĵon el nia patrujo. Sur la transbordo de la maro ,vi forlasis viajn kompatindajn edzinojn kaj solecajn gepatrojn,iuj el ili vagadas sur strato kaj iuj el viaj edzinoj vendis sin por vivteni.Karaj samlandanoj,kiel iliaj familianoj,ĉu vi povas eltoleri,ke viaj edzinoj senlime suferas,ke viaj gepatroj mizere mortos sur stratoj? Mi scias,ke ankaŭ viaj koroj sangas.Karaj samlandanoj,miaj japanaj fratoj,inter Ĉinio kaj Japanio daŭras la amikeca historio dum du mil jaroj,pro kio vi forlasis vian hejmlandon al Ĉinio buĉi tiun senkulpan kaj bonecan ĉina popolon? Samlandanoj, por la popoloj kaj kompatindaj patrinoj de la du landoj,ĉesigu la militon! Ne missangu! Via vera malamiko ne estas ĉina popolo,sed japana militaristaro kaj faŝismo …


Parto 18

（La komandejo de Toyotomi ,proksime de Hankou

（Forta tablofrapo. Paŝbruo tien kaj reen. Paŝbruo ekster la pordo

Sergento: Pardonu !
Toyotomi: Envenu !
Sergento: Informon al vi,la estro de la tria roto kun kvin soldatoj sekrete aŭskultis la disaŭdigon de Ĉinio. La intenca ribelo jam estis subpremita.
Toyotomi: Mi scias.
Soldato: Komandanto,ses soldatoj por telefono subaŭskultis la disaŭdigon de Ĉinio,kaj forfuĝis antaŭ dek kvin minutoj.
Toyotomi: Intensige atentu! Tute mrtigu la fuĝintojn!
Soldato: Jes.
Nakamura: Komandanto,sekreta telegramo el la supera komandejo.
Toyotomi: Legu!
Nakamura: Jes!（legas la telegramon）Lastatempe,en nia fronto foje-refoje ŝprucas fuĝintoj, laŭenkete,la plejparto el ili estas ensorĉitaj de la japanlingva disaŭdigo de Hankou. Pere de la esplorado de Tokkoo,ni scias,ke la dolĉvoĉa naciperfidulino,kiu malice distordas nian patrujon en flua japana lingvo per la disaŭdigo,estas ruĝaperfidulino,Hasegawa Teru,kies Esperanta nomo estas Verda Majo. Via trupo estas pli proksime de Hankou,rapide kaŝe forigu ŝin!
Toyotomi: Hasegawa Teru,mia nevino …mia pliaĝa fratino, por granda japana sankta milito, pardonu min, Nakamura!
Nakamura: Ĉi tie!
Toyotomi: Estas tempo por vi lojali al Lia Mikada Moŝto.
Nakamura: Jes,komandanto,sed mi ne konas ŝin.
Toyotomi: Simple,ŝi havas kunlerninton Sangi, kaporono de komunikadroto, demandu lin!
Nakamura: Jes!


Parto 19

（Loĝejo de Nakamura

Sangi: Kio ? Mi mortigu Hasegawa Teru?

（Ree aŭdiĝas:

Krio de Teru en la stacio: Sangi,zorgu vin mem!

Krio de la patrino de Sangi en la stacio: Sangi, Sangi, mia fiĉjo!

Voĉo de Verda Majo en radio: Japanaj soldatoj, ĉu vi povas eltoleri,ke viaj gepatroj mizere mortas sur stratoj? …

Nakamura: Nu, Sangi, ĉu vi ne atendas tion? Sangi,ĉu miajn vortojn vi tute komprenas?
Sangi: Jes!
Nakamura: Post nia sukceso Lia Mikada Moŝto premios nin per ordenoj.
Sangi: Jes! Nakamura: Sangi,venu,drinku por samurajismo. Morgaŭ matene ni alivestos nin kiel kamparanoj kaj enŝteliĝos en Hankou.

（El la sendstacio alŝvebas apenaŭ aŭdebla voĉo, ke Ye Qiang instruas la kanton “Glavego-Marŝo”.

Nakamura: Sangi,kien vi iras? Rigardu! Antaŭe estas la feraturo por disaŭdigo,tie estas templaĉo,ni eniru en ĝin.Nun preskaŭ tagmeze,eble ŝi baldaŭ eliros. Laŭdire,ŝi ofte venas ĉi tien fari paroladon.
Sangi: Se ŝi ne eliros?
Nakamura: Unue ni kaŝiĝu en la templaĉon, Iru!
Sangi: Jes.

（Ili ambaŭ eniris en la templon

（Voĉo de instruado de la kanto “Glavego-Marŝo”

Ye Qiang: Bone,ĉiuj kantis bone. La japana amikino baldaŭ venos ĉi tien fari paroladon al vi ĉiuj. Jen,venas ŝi!
Ye Qiang: Sinjotino Verda Majo!
Verda Majo: Saluton, Ye Qiang!
Ye Qiang: Saluton!
Verda Majo: Vi atendis longan tempon. Gekamaradoj, gekunlernantoj, vi alvenis en Hankou, la centro de la rezistmilito de malproksime kaj penige el diversaj lokoj de la tutlando. Dankon al vi. Kiel vi ĉiuj , ankaŭ mi atingis ĉi tien antaŭ nelonge.En aprilo de pasinta jaro,mi aivenis en Ĉinion por la rezista milito! Mi amas Japanion,ĉar ĝi estas mia patrujo,kie vivas miaj gepatroj,gefratoj,geamikoj kaj geparencoj---kun multe da karmemoroj,sed, geamikoj,mi amas ankaŭ Ĉinion,ĉar ĝi estas mia nova hejmlandon,kie min ĉirkaŭas multaj bonkoraj kaj laboremaj kamaradoj. Mi malamegas la hommurdon inter la du popoloj. Mi aprobas kaj subtenas la militon por la liberigo de la nacio de Ĉinio.Sed nun …sed nun …se eble,mi volonte aliĝus al la ĉina armeo,ĉar ĝi bztalas por la liberigo de la nacio,ne kontraŭ la japana popolo,sed la japanaj imperiistoj ! Kaj plie,geamikoj,ĝia venko destinos ankaŭ helan estonton de la Oriento!


Parto 20

（En la templo

Nakamura: tra la fenestro ni povas bone kapti la vidon, Sangi, bonege!
Sangi: Jes!
Nakamura: Sangi, rigardu,ĉu la virino parolanta estas Hasegawa Teru aŭ ne?
Sangi: Mi ne vidis klare.
Nakamura: Atente rigardu!
Sangi: Nebezone, Hasegawa Teru ne estas ĉi tie.
Nakamura: Sangi,vi …diable!

（Ambaŭ bataĉas unu la alian

（Ekster la templo

（Elstarigi la paroladon de Verda Majo. Iom post iom aŭdiĝas la zumado de aeroplanoj

Homoj: Venas japanaĉaj aeroplanoj! Venas japanaĉaj aeroplanoj!

（Gvidate de Ye Qiang kaj Verda Majo, homoj disiĝas.Pafado el la aeroplanoj.

Verda Majo: Ne konfuziĝu! Rapide eniru la truon por aerdefendo!
Knabineto: Panjo,panjo! ---
Verda Majo: Knabineto,knabineto!
Ye Qiang: Verda Majo ! Danĝere …
Sangi: Teru, rapide kuŝuiĝu! Kuŝiĝu!

（La aerplano pafadis kaj bombardis

Verda Majo: Frateto,frateto!
Sangi: （ĝemadante,baraktante）Teru,Teru!
Verda Majo: Vi? Ah? Sangi! Sangi! Ĉu vi estas vundita?
Sangi: Vi devas singarda,la komandanto sendis nin murdi vin, kaj tiu …tiu kolego …estis jam strangolita de mi … Teru, vian paroladon en la disaŭdigo ni aŭdis. Vi estas …japana …
Verda Majo: Sangi,Sangi!

（Sangi mortis,homoj indigniĝis.Muziko ekas

Verda Majo: Ĉinaj popolanoj, geamikoj, jen---la malproksima densfumo, proksima flamego, vunditaj amasoj, mortintaj homoj, do kion mi …mi devas paroli? Tiuj sangŝuldoj notas la nekalkuleblajn krimfarojn de japanmilitarismo al la ĉina popolo,ne ! ankaŭ al la japana popolo kaj la homoj,kiuj amas pacon en la mondo.Japanaj militaristoj intencas fleksi Ĉinion depende de la milito. Sed tio estas sonĝo,ĉar ĝi frontas kontraŭ kuraĝa nacio kaj velkiĝantaj japanaj soldato. Geamikoj,mia kunlerninto Sangi dediĉis sian junan vivon por la amikeco inter Japanio ka Ĉinio. Tio estas plena ekzemplo,ke la japanmilitaristoj perfidis la volon de la popolo. Kaj la japanmilitarismo estas la komuna malamiko de la popoloj de Japanio kaj Ĉinio.
Ye Qiang: For japanan imperiismon!
Popolamaso: For japanan imperiismon!

（Torentaj sloganoj

（Ĝojiga muziko ekludiĝas


Parto 21

Klarigisto: Post la rezistmilito dum ok jaroj la ĉina popolo finfine akiris grandan venkon kontraŭ la agresmilito. Verda Majo kaj kamaradoj droniĝas en ĝojego. Tiutagon,en Chongqing okazis la Amuzkunveno de Literaturistoj kaj Artistoj por gratuli la venkon.

Liu Ren: Teru ---
Verda Majo: Ren …
Liu Ren: Teru.
Liu Xing: Paĉjo!
Liu Ren: Hej,mia fiĉjo! Teru,vicprezidanto Zhou kaj sinjoro Guo Moruo vizitas nin,rigardu ---
Zhou Enlai: Saluton, Verda Majo !
Verda Majo: Saluton, vicprezidanto Zhou!
Guo Moruo: Saluton,Verda Majo!
Verda Majo: Sinjoro Guo, saluton!
Zhou Enlai: Ni finfine intervidiĝas. En la danĝera tempo de la ĉina nacio vi batalis kune kun ni ŝultron ĉe ŝultro, de frue ni volas esprimi dankon al vi.
Verda Majo: Ne merite! Mi faras nur iom da nemenciinda laboro.
Zhou Enlai: Verda Majo,la japanaj imperiistoj kalumnie nomis vin “dolĉvoĉa naciperfidulino”, sed efektive, vi estas vera patrioto,vi estas fidela filino de la japana popolo.
Verda Majo: Vicprezidanto Zhou,mi deziras fariĝi fidela filino de la popoloj de Ĉinio kaj Japanio!
Liu Xing: Panjo,vi estas bona filino de la popoloj de Ĉinio kaj Japanio, do, kio mi estas?
Verda Majo: Laŭ via diro?
Liu Xing: Mi estas via bona filo!

（Ĉiuj ridas

Guo Moruo: Inĉjo,tre saĝa,kiom da jaroj vi havas?
Liu Xing: Kvar jarojn.
Guo Moruo: Kio estas via nomo?
Liu Xing: Liu Ximg.
Guo Moruo: Xing?
Liu Xing: Stelo.
Guo Moruo: Kia stelo?
Liu Xing: Verda stelo,panjo diris.
Guo Moruo: Bone,bone! Verda stelo estas ne nur simbolo de Esperanto.sed ankaŭ tiu de paco kaj progreso de la mondo.
Zhou Enlai: Nu,poema inspiro venis en la kapo de nia veterano Guo!
Guo Moruo: Jes,mi ja verkos poemon,do donu al mi penikon kaj inkon.
Verda Majo: Sinjoro Guo,jen estas peco da ruĝsilkaĵo, kiun mia panjo donis al mi antaŭ mia alveno al Ĉinio.Surskribu ĝin!
Guo Moruo: Bone!
Verda Majo: Dankon!
Guo Moruo: Mokridote! La temo estas pri verda stelo!

（Klarigisto laŭtelegas la poemon de Guo Moruo:

Mallumo regadas sur vasta kamparo senlima
Stelaro belegas sur tuta l' obskura ĉielo
Rebrilo de neĝo montriĝas ja tro malproksima
Prefere ni legas sub lampo kun ĉarma lumhelo

Klarigisto: Kiam la rezistmilito finiĝis en venko,la reakciulo de Kuomintango faris la tutan enlandan militon,Verda Majo kaj ŝia edzo Liu Ren refoje aktive ĵetis sin al la batalo por entombigi la Reĝimon de Kuomintango. Laŭ instrucio de la Kominista Partio de Ĉinio,ili batalis de loko al loko kaj laŭte kantis himnojn por la alveno de la aŭroro.
Je la deka de januaro,1947, Verda Majo malfeliĉe forpasis pro malsano en urbo Jiamusi de la Nordorienta Liberigita Regiono,tiam ŝi estis nur tridek kvinjara. Dum la dek jaroj,Verda Majo batalis kune kun la ĉina popolo ŝultron ĉe ŝultro.Ŝi dediĉis sian tutan junecon al la liberigo de la ĉina nacio kaj al la amikeco inter la popoloj ĉina kaj japana.Ŝi vivas en la koro de la ĉina popolo por ĉiam.

（Fino）

lasta