Wei Shan

韦山会议报道集

eklegu!


（延吉）第五届中国世界语大会

来自张绍基的报道
（代序）

非常遗憾，我一向重视实时报道的，这次在西北大会上，却让韦山拔了头筹。我可以向 大家透露一下其中缘由。

原来这次西北大会的组织工作非常出色，事前几个月，当地的年轻世界语者就密锣紧鼓 地排练节目，除了一般的合唱和独唱外，还自编了《方言世界语》小品，自创了《世界 语畅想曲》这样的器乐独奏，训练和培养了四岁的小小世界语者。

会场也是一流的，相识晚会和文艺晚会是在大型的歌舞厅，开幕式在庄严的会议厅，另 外还有柴门霍夫室、周尧室、方善境室、冯文洛室，都是豪华的会议室。其中的柴门霍 夫室还可以播放ＶＣＤ。曾经多次参加过全国会议的一些代表惊叹，还没有遇到过这么 好的会议环境。

接待的工作，大家也很满意。韦山作了详尽报道，我就不重复了。

但是大家唯一感到不足的是，会议未能提供互联网服务和打印服务。这对于"网虫"来说 ，实在遗憾！但是这难不倒韦山。他找到宾馆院子内的一家网吧。每天晚上，活动结束 后就一头扎进去，一干就是几个小时，往往到凌晨两三点才罢休。第二天一大清早，他 就把打印出来的报道送到大家的手上，令大家惊讶不矣。没几天，他和网吧的老板已经 混得很熟了。大会的秘书长鲍进才本来也准备了简报，但是无论从报道的深度和速度， 都赶不上韦山的报道。

本人看到韦山同志的出色工作，也就乐于早点休息，没有和他争高低长短了。

会议人物印象记 关于韦山

谈到韦山，我和他是初次见面。他硕健的身材，爽朗的言谈，敏捷的思维，大胆的创意 ，给我留下深刻的印象。他主动挑起报道的重担，文笔生动细腻，注意核实细节，令我 敬佩。

在《中国世界语者》一书中，"韦山"一栏并未著名他是何省何地人氏。我戏称他是"出生地不详"。他身上融合了北方人的豪爽和南方人的细腻，有粗有细。在合照的时候，他跟"东北军"一起照相，也跟"两广军"一起合影。甘肃还授予他荣誉会员的称号呢！他 不无自豪地说，我是世界语者，是世界公民。

他对"绿化"西藏的热情，感染了不少同志。他深情地说，西藏是祖国的一部分，我们不 能让外国世界语者抢到我们的前面到西藏推广世界语。如果在第89届北京ＵＫ（2004年 ）和第4届尼泊尔亚洲大会（2005年），西藏没有世界语者出现，那就是我们失职！ 他爱思索，也爱行动。他决心会议之后不dormas，干出样子来。

下一页


韦山

西北第一届世界语大会报道之一

10月2日，"热烈欢迎全国各地世界语者"的横幅悬挂在兰州兰炼兰苑宾馆大门前。今天 是西北地区第一届世界语大会正式报到的日子。截止20：00点已经有来自黑龙江，辽宁 ，吉林，天津，内蒙古，北京，山西，陕西，甘肃，青海，广东，广西十二个省市自治 区的世界语者70余人参加大会。

参加大会年龄最大的是来自青海省的老世界语者马舜贤老先生；年龄最小的是来自山西 的几位年轻的大学生，他们只有20岁；学习世界语时间最短的是来自山西的麻春娥，仅 学习了4个月，但她已经能上台用世界语自我介绍了。与会的世界语者共有汉，壮，毛 难，锡伯，满，回六个民族。当晚，各地世界语者欢聚一堂，畅叙友情。凑巧的是今天 还是西安世界语协会会长王天义同志45岁生日。晚餐会上，甘肃省世界语协会理事长卢 万仪同志代表全体与会世界语者向王天仪同志祝贺生日，鲍进才同志代表大家向王天义 同志送上了生日蛋糕。全体与会同志以茶代酒共同祝愿王天义同志生日快乐，身体健康 ，希望他为中国世界语运动做出更大的贡献。

在随后召开的相识晚会上，国内知名世界语者卢纪新教大家用世界语高唱"欢乐颂"。相 识晚会上，新老朋友欢聚一堂，共叙友情，气氛热烈，充分展示了世界语的活力。大家 表示要共同努力，开好大会，为世界语运动做出新的贡献。

上一页 下一页


西北第一届世界语大会

西北第一届世界语大会报道之二

10月3日上午9时，西北第一届世界语大会召开预备会。会议由鲍进才同志主持。他首先 介绍了大会的组织情况和出席者的情况，大会请来了甘肃省社科联学会部的王刚部长， 全国世协副秘书长王汉平，报名出席会议的有20个省市自治区，实际到会12个省市自治 区，外地代表43人，本地代表近40人。

甘肃世协理事长卢万仪致开幕词

9：20大会正式开幕，首先由组委会鲍进才宣布开会，全体起立，高唱《希望》歌。之 后，由甘肃省世协理事长卢万仪致开幕辞。接着，中华全国世协副秘书长王汉平发言， 高度评价了西北大会的作用和意义，并且希望各地E者要向西北世界语者学习，积极开 展地域性，地区性世界语活动。甘肃省社科联学会部长王刚宣读了省社科联给大会的贺 信并讲话。广东代表张绍基，广西代表蓝天强，黑龙江代表杨延本，吉林代表韦山，辽 宁代表宋韵声，青海代表马舜贤，内蒙古代表邢小辉，陕西代表王天义，山西代表王维 东，天津代表龚文良，分别代表各地协会给大会致辞。其后，鲍进才同志宣读了包叔钧 在病中发给大会的贺信，包叔钧同志身患癌症，脾胃切除，且一目失明，但他仍以顽强 的毅力费力写下了感人肺腑的贺信。90岁高龄的著名世界语者周尧写来贺词，湖北知名 世界语者彭争鸣先生因故未能莅会，也发来热情洋溢的贺信。

接下来，大会宣读论文，陕西代表张凤德做了题为《西部大开发与世界语浅探》的报告 ，广东世界语者张绍基做了题为《中国世界语者为迎接2004年UK应该做些什么》的报 告。中华全国世协副秘书长王汉平代国际世界语学院李士俊院士宣读给大会的论文《打 铁先要本身硬》。 会后，全体代表在蓝苑宾馆门前合影留念。


西北第一届世界语大会

西北第一届世界语大会报道之三

10月3 日下午，在方善境厅继续举行会议。会议由西安世界语协会会长王天义同志主持。

山西代表李江湖做了题为《世界语和经济》的发言。在发言中他论述了世界语和经济利 益的关系，强调世界语和经济的相互关系，要理直气壮的利用世界语搞活经济。

山西代表赵云峰发言的题目是"浅谈世界语如何为经济贸易发展服务"，从另一个角度阐 述了世界语和经济的关系。

甘肃代表黄银宝在发言中介绍了自己如何学好世界语，利用世界语为自己的专业服务， 取得了很大的成果。

丹东代表孙世权的发言题目是《绿星在大学校园里闪耀》，介绍了他是如何在丹东财专 开展世界语选修课教学工作的，几年来他一直坚持开世界语选修课，取得了校方的支持 和学生的拥护，在全国世界语学习人员锐减的形势下，今年竟创纪录地招收了750名学 生选修世界语的奇迹。

在稍事休息后，长春代表韦山做了进军西藏的发言，介绍了这一设想的始末，及现在开 展工作的情况。韦山的议题顿时在大会上掀起了一个高潮，各地代表纷纷发言献计献策，丹东代表马凤臣提出了如何利用大企业支持援藏的想法，广东代表张绍基提出了利用 国际资金的想法，争取立项得到UEA和亚洲基金会的支持，山西代表李江湖也提出了许 多有益的设想，青海代表坚决支持这一倡议，甘肃代表卢万仪举双手赞成，并说将和甘 肃世界语者一道把甘肃建成援藏进军的桥头堡。李江湖、李治平、赵云峰、韦山、张绍 基等同志在现场捐款支持进藏活动。

丹东代表孙世权提议，以大会名义形成决议，向全国世界语组织和世界语者发出倡议，共同搞好这项工作。他的动议得到了全体代表的一致赞同，决定把支援西藏世界语运动 写入大会决议中。

黑龙江代表杨延本做了题为《世界语和2008奥运会》的发言，提出了在奥运会上使用世 界语的建议，并草拟了实施计划。他的发言也获得了与会代表的掌声。

当主持人宣布讨论会结束时，代表们仍意犹未尽，互相谈论着离开了会场。

晚上举行了别开生面的文艺晚会，各地世界语者纷纷登台，表演了丰富的节目，把欢乐 的情绪不断推向新的高潮。


西北第一届世界语大会

西北第一届世界语大会报道之四

10月4日，上午继续开会，会议由青海省世协贾文德组织。

首先由卢纪新教唱歌曲《相逢在这里》。

接下来进行讨论。 辽宁代表刘正坤介绍了辽宁世界语的情况。沈阳苏家屯世协会长赵英文向大会赠送了他 编写的世界语版甘肃省概况和光盘资料。甘肃省世界语协会副理事长王运新代表大会组 委会接受了赠书。

广西代表兰天强介绍了编辑出版《中国世界语者与世界语运动》的情况，并主持了了该书的首发仪式。兰天强主编向大会赠送了样书。甘肃省世界语协会理事长卢万义同志代 表大会接受了赠书。

世界语出版社的卢纪新同志向大会介绍了《世界语出版社》的成立和图书出版情况。并 向大会捐赠了该出版社已经出版的六本书。甘肃省世界语协会理事长卢万义同志代表大 会接受了赠书。

长春代表韦山向大会宣布，目前已经收到了山西世协、赵云峰、李治民、王珩道、韦 山、张绍基等同志的捐款，支援进军"绿化"西藏行动。（另，湖北世协秘书长彭争鸣先 生在绿网上捐赠人民币100元，支持进军西藏行动）。

广东代表张绍基发布了今年12月6--8号在广州市举行第2届世界语文化研讨会，欢迎全 国世界语组织和世界语者踊跃参加。

甘肃省代表郑健斌以《世界语与旅游产业的发展》为题做了演讲，提出了世界语如何和 旅游产业相结合的问题。

与会代表还畅所欲言，讨论了会议倡议书。


西北第一届世界语大会

西北第一届世界语大会报道之五

10月5日，今天是大会最后一天。九点整，由甘肃省世协常务理事黄银宝同志宣布开会。会议在文洛厅举行。

首先中华全国世界语协会副秘书长王汉平同志介绍了在巴西召开的UK的情况以及中华全 国世界语协会筹备2004年UK的情况。全协将在适当的时候召开新闻发布会。

王汉平同志还介绍了明年全国5大的申办情况。目前已经有丹东，延吉和长沙三个城市 正式向全协提交了申办申请，全协有关同志已经到延吉市进行了考察。据说还有枣庄和 荆州准备正式申办举行5大。

第五届全国世界语大会预计在2003年8月举行。

王汉平同志解答了部分同志的问询。

韦山同志宣读了捐款支援进藏活动的人员和组织名单。截止今天中午援藏工作筹备小组 收到了下列捐款：
1、山西省世界语协会 200元
2、赵云峰 （山西） 1000元
3、李志民 （青海） 100元
4、韦　山 （长春） 200元
5、张绍基 （广东） 100元
6、王珩道 （陕西） 50元
7、彭争鸣 （湖北） 100元
8、西安世协 1000元
9、卢万仪 （甘肃） 100元

下午大会继续发言。

甘肃代表江瑞滨介绍了自己学习世界语的方法，经验和心得体会。

广西代表卢纪新以《乘着歌声的翅膀》为题介绍了自己在桂林市开展中学生世界语合唱 团活动的经验。

西安代表王天义用自己的活动实践向全体与会者介绍了他利用世界语为工具开展国际贸易的体会和方法。

长春代表韦山谈了借助各地世界语者的帮助开展国内经贸活动的想法，并结合自己的经 营业务寻求西部世界语者的帮助与合作。提出了不但要"绿化"我们的语言，还要绿化我 们祖国的大地的口号。

下午三点钟，在柴门霍夫会堂举行了闭幕式，会议由甘肃省世协常务理事黄银宝同志主 持， 首先由甘肃省世协副理事长郑健斌宣布，第二届西北世界语大会将于2005年在青海省举 行，并向青海省世协负责人贾文德同志转交了承办会议的有关文件。

山西代表李江湖代表外地来兰的与会者向大会组委会表达了感谢之情并向甘肃省世协赠送了世界语书籍和光盘。

黄银宝同志代表甘肃省世界语协会宣布授予张绍基、张凤德、赵英文、韦山四位同志为 甘肃省世界语协会荣誉会员称号。

韦山同志受大会委托宣读了大会倡议书。全体与会者一致鼓掌通过了大会倡议书。

王天义同志代表大会组委会致闭幕辞。

最后，第一届西北世界语大会在《相逢在这里》的歌声中圆满结束。


西北第一届世界语大会

大会花絮之一

黄河蜜瓜好吃！

在西北第一届世界语大会上，与历次会议不同的是，每当代表们回到住宿的房间，都会看到摆在桌上的新鲜水果，有苹果，梨，葡萄，还有大个的甘肃特产黄河密瓜。。。原 来这是大会组委会会特意为与会者准备的。他们说，远方的客人来到了西北水果之乡， 一定要大家品尝到新鲜的水果，这也是东道主的一点心意。感谢大会组织者的良苦用心。


西北第一届世界语大会

大会花絮之二

王珩道的秦腔和王天义的湄户

10月4日下午，大会组织与会者在兰州进行半日游。在前往景点的汽车上，与会者掩饰 不住自己喜悦的心情。纷纷唱起各地民歌来表达自己的欢乐情感。甘肃代表孙大琛首先 演唱了宁夏的花儿，从他那嘹亮的歌喉，优美动听的民歌小调，引来了全车人的热烈掌 声和喝彩。山西代表也也不甘示弱，麻春娥唱起了山西民歌和《人说山西好风光》，李江湖也为大家演唱了晋剧选段。就连69岁高龄的青海代表马舜贤老先生也不甘示弱，唱 了一首哈萨克民歌。陕西代表王天义为大家演唱了陕西的迷糊，逗的大家哄堂大笑。广东代表张绍基用粤语唱起了《万水千山总是情》，来自刘三姐故乡的广西代表兰天强也 唱起了《刘三姐》，长春代表韦山也为大家演唱了湖南民歌和山西民歌。一路上车内歌声不断，彼伏此起，所有人的情绪都受到了感染。60多岁的甘肃省世协卢万义理事长说：我已经好多年没唱歌了，我现在想唱一支民歌助兴。

8个小时的旅游很快就过去了，在回来的路上大家仍余兴不减，欢快的歌声一直不断， 大家都感到，在世界语国度里，世界语者永远年轻。


西北第一届世界语大会

大会花絮之三

大会组织的文艺晚会丰富多采，各地世界语者纷纷登台展现技艺；兰州最小的世界语者，4岁的仝若凡小朋友登台用世界语介绍了自己的家庭情况并演唱了世界语字母歌。还用兰州方言表演了大段的快板，《夸兰州》。大家都为小若凡的精彩表演迷住了，掌声四起。，喝彩之声不绝。

四岁的兰州小世界语者仝若凡唱字母歌

西安世界语协会会长王天义走上午台，向小若凡赠送了世界语儿童画册和动画歌曲光 盘。

哈尔滨代表杨延本用世界语演唱了京剧《武家坡》，陕西代表王珩道用世界语演唱了秦腔。

甘肃代表李景顺自己创作并演奏了萨克斯独奏三部曲〈世界语畅想曲〉献给大会。

兰州世界语协会的王东辉先生和陈丽君女士演出了自己编写的世界语相声〈方言说唱世 界语〉。

三位兰州的少儿世界语者登台为大家演唱了世界语歌曲〈两只老虎〉。

晚会共演出了34个节目，大家热情高涨，但是由于时间的关系大家不得不依依不舍的告 别了舞台。

大家共同期待再次相会。


西北第一届世界语大会

大会花絮之四

为了支持第一届西北世界语大会，辽宁省世界语协会会长刘正坤千里迢迢从东北为大会带来了300本《绿星》杂志（重达几十公斤）赠送给大会组委会。

《中国世界语者和世界语运动》的主编蓝天强和出版人卢纪新向卢万仪赠书

刘正坤会长还向参加大会的辽宁代表每人赠送了一本由柳州世界语协会蓝天强同志编辑出版的《中国世界语者与世界语运动》。


西北第一届世界语大会

大会花絮之五

甘肃代表王东辉特意为大会赶制了一方纪念印章，篆文阳刻，字迹端装秀丽，内容是《 第一届西北地区世界语大会》，当王东辉把印章拿到会场时，立刻引起了轰动。与会者纷纷赶来盖章留念。国际广播电台的赵建平更是别出心裁，把印章盖在自己名片名片的 空白之处。别有韵味。


西北第一届世界语大会

大会花絮之六

甘肃世界语协会副理事长江瑞滨在组织了半日游之后回到驻地，不顾疲劳，带领大会组委会成员到各个代表住地走访，慰问，征求意见。充分表达了东道主对外地来宾的一片 心意。


西北第一届世界语大会

大会花絮之七

甘肃省，兰州市的新闻媒体对这次会议十分重视，有六家新闻媒体派出记者采访大会开 幕式。兰州晨报率先登出出第一届西北地区世界语大会开幕的消息。


西北第一届世界语大会

大会花絮之八

本次大会上一个热点是世界语书刊，资料的展示和销售。本次大会的售书点上有各种世 界语书刊200余种；各种世界语光盘22种；各种世界语磁带7种。这些丰富的世界语资料 吸引了广大与会者的极大兴趣。售书摊前人头攒动，与会者纷纷出资购买自己心仪的书刊资料。


西北第一届世界语大会

大会花絮之九

山西的大学生世界语者阎铮、侯佳、徐惠卿和田林莉与章川培（甘肃）交谈

在这次会议上有来自山西的四名大学生，他们是世界语的初学者。这是他们第一次参加 世界语大会。通过几天同世界语者的接触，使他们实际感受到世界语大家庭的温馨，也 结识了许多优秀的世界语者。他们为世界语者的执著追求和无私的奉献精神所感动，更增加了他们学好世界语的信心。他们表示要以老世界语者为楷模，做中国世界语运动的接班人。


西北第一届世界语大会

大会花絮之十

为了真实、全面、生动地向省内外乃至全国各地报导此次大会盛况，并给每位参会人员留下一份珍贵、美好的纪念，甘肃省世界语协会理事孙大琛先生专门进行了实况摄像，并准备编辑整理和刻录制做成VCD光盘，此举受到了与会者的一致好评。


西北第一届世界语大会

大会花絮之十一

甘肃省世界语协会理事王东辉先生特地为远道而来的六位嘉宾：张凤德、张绍基、卢纪新、王天义、王汉平、赵建平等人制作了印章。


(广州）第二届世界语文化交流会

可贵的尝试

“三百元一次！”“三百元两次！”“三百元三次！成交！”随着主拍人一声清脆的敲击声，中国世界语史上第一次拍卖活动的第一笔拍卖成交了。这是2002年12月8日在广州召开的第二届世界语文化交流会上举办的第一次世界语邮品拍卖会。

在西北世界语大会之后，我们在卢万仪同志家中做客时卢公谈到他父亲去世以后，很多珍贵的世界语遗物没有能很好保存下来。接着他拿出一些他父亲卢剑波老先生留下来的世界语书籍，照片等给我们看。同时谈到一些著名老世界语者例如方善镜老先生百年之 后，很多珍贵的东西都遗失了，这是一个很大的损失。我们在谈到如何保藏这些珍贵的世界语物品时想到了拍卖。我在国外参加世界语活动的时候曾经参加过拍卖会。一些世界语者把自己珍藏的世界语物品拿到拍卖会上去拍卖，所得的价款一半捐给世界语运动，这样既丰富活跃了世界语活动，又使世界语的珍品体现价值并能够保藏在世界语者手 中不至流失；同时捐款还促进了世界语活动的开展，可谓一举多得。于是我提议在今后的世界语会议上搞一个拍卖活动，把世界语者手中的有价值的东西拿出来拍卖。同时还可以搞一个交流活动。让更多的世界语者直接参与到活动中来。当时我设想在明年的内 蒙古东北第四届世界语大会上搞这个活动。卢公很赞成我的提议，并且表示将会提供给我一件珍贵的世界语纪念物拿去拍卖。

回到北京以后，我接到广东世界语协会的邀请参加第二届世界语文化交流会，于是我把搞拍卖活动的想法告诉了他们并且的到了他们的支持。为了尝试一下，我先把自己手中 的一些世界语邮票拿出来做为拍品。在广州又征集到几件拍品，由湖南符桂钦提供的毛 主席诞辰100周年世界语纪念封一套；西安王天义提供的华沙第72届UK纪念世界语100周年的纪念铜牌一个；还有湖南画家李建华提供的几幅国画作品。由于时间紧迫，又是第 一次搞拍卖活动，准备仓促，我心里也没有底，就这样匆忙上阵了。

由于同志们的支持，我们的第一次拍卖活动也取得了可喜的成绩，拍出成交了三套世界 语邮票（前东德发行的纪念世界语100周年邮票小型张；保加利亚发行的纪念世界语100 周年的邮票四方联；前苏联在1926年发行的SAT世界语大会纪念邮票）；长沙发行的纪念毛泽东同志诞辰100周年的世界语纪念封一套两枚和一块第72届UK纪念世界语100周年的铜牌。这一次拍卖活动的尝试使我们坚定了信心，决心把这项活动继续搞下去，在每 一次世界语会议上都搞成一个板块形成一个定例。欢迎大家支持我们并为我们提供更多更有意义的拍品。我们将组织有关专家对拍品进行鉴定，确定其价值。另外还要搞一个 世界语藏品交流活动，让每一个收藏者都从中获得乐趣，并对世界语运动做出新的贡 献。

今后凡对此项活动感兴趣的同志可以直接和西安世界语协会的王天义同志，北京的韦山同志联系。预计明年我们将在湖南的岳阳会议，内蒙古的会议和延吉的全国五大上举行三场拍卖活动，欢迎大家踊跃参加拍卖活动，欢迎大家踊跃参加。


延吉会议（KS 和旅游节）

第一届中国世界语国际旅游节在中国延吉市举行

2003年8月24日，在长白山脚下、海兰江畔美丽的城市延吉举行了第一届中国世界 语国际旅游节。旅游节开幕式在帽儿山下的延边朝鲜族民俗村举行。来自韩国、俄罗 斯、美国和中国的世界语者80余人出席了开幕式。延边朝鲜族自治州旅游局副局长出席 了开幕式并发表了热情洋溢的讲话。开幕式上，民俗村的艺术表演团为大家表演了精彩 的极富民族风味的朝鲜族歌舞和歌唱节目。朝鲜族艺术家精湛的表演不时地激起了观众 的掌声和喝彩。

俄罗斯世界语者在相识晚会上

在欣赏了艺术表演之后，全体与会者来到了餐厅，品尝了独特风味的朝鲜族佳肴。勤劳勇敢的朝鲜族人民不但能歌善舞，而且能够烹制精美的食品，不但好吃，而且好 看。最令人叫绝的是朝鲜族传统的泡菜，集酸、辣、咸、香、甜几味于一身，吃起来十 分爽口开胃。各种用糯米做的打糕、小饼、米肠等食品也令各位来宾大饱口福，赞不绝 口。

25日，与会者前往美丽的长白山旅游。海拔2700多米的长白山是中国东北部的最高 山峰。山顶的天池是一个水深300多米的火山湖。长白山植物品种繁多，因为温度的关 系从山脚到山顶分成了阔叶林、针阔混交林、针叶林、越桦林等不同的林带。到了山顶，只有少数灌木和伏地而生的矮小植物。长白山美丽的风景令人陶醉，流连忘返。

为了使中国世界语国际旅游节创出品牌，连续下去，西安世界语协会决定2004年 在中国古都西安市举办第二届中国世界语国际旅游节。

延边世界语学会会长李俊道向西安世界语协会王天义会长传交了中国世界语国际旅 游节旗帜。


延吉会议（KS 和旅游节）

世界语纪念品交流拍卖会

在8月25日第22届中日韩青年世界语研讨会和第一届中国世界语国际旅游节期间，会议举办了一次世界语纪念品交流拍卖会。这是中国世界语史上第二次世界语纪念品交流活动。

拍卖会上成交了7件纪念品。

由延边世界语学会前理事长。延边社会科学院语言研究所研究员安铁虎提供的柴门霍夫肖像画被韩国世界语者朴基完先生拍得；象征民族和解的，诺贝尔和平将获得者， 前韩国总统金大中与朝鲜民主主义共和国领袖金正日的会见的画作也被韩国世界语者拍 得。

由安铁虎先生提供的珍贵的老照片，延边地区第一位世界语者李浩源参加中华全国 世界语协会举办的新中国第一届世界语讲习班合影照片被中国成都世界语者李笃功先生 拍得。

由安铁虎先生提供的李延庆拍摄的老照片，前国际世界语协会主席李种永访问延边 世界语学会时同延边世协领导人的合影被韩国世界语者拍的。

由中华全国世界语协会副会长邹国相提供的出版于1945年的冯文洛先生编著的世界 语语法书和出版于1950年的法国世界语者编著的世界语教科书分别被中国世界语者李笃恭和韩国世界语者拍得。

由李久先生提供的上面有中华全国世界语协会领导同志签名，发行于1994年中国报 道社的新年贺卡被韩国青年世界语协会主席金钟光先生拍得。


延吉会议（KS 和旅游节）

放下拍槌后的思考

在第22届中日韩青年世界语研讨会和第一届中国世界语国际旅游节上，我有幸受到组委 会的邀请主槌世界语纪念品的拍卖活动。这是我国世界语运动史上的第二次拍卖活动。

在这次拍卖中我共拍卖出去了7件拍品，计有前延边世界语学会理事长安铁虎先生提供的柴门霍夫肖像、金大中与金正日的肖像画（均被韩国世界语者拍得）；两张珍贵的老 照片（一张是延边地区第一位世界语者李浩源先生参加中华全国世界语协会举办的第一期世界语讲习班时全体学员的合影照，被成都世界语者李笃功先生拍得；另一张是前国 际世界语协会主席李钟永先生访问延边世界语学会时和延边世界语学会领导同志的合影照，被韩国世界语者拍得）；由邹国相先生提供的两本早期出版的世界语书籍（一本是1945年重庆世界语函授学社出版的冯文洛先生编写的语法书、另外一本是1950年出版的 法国世界语者编著的初级世界语课本，分别被韩国世界语者和李笃功先生拍得）；一张 中国报道的94年的贺年卡，上面有全国世协的领导同志的签名，被韩国青年世界语者协 会主席金先生拍得）。

世界语文物和纪念品拍卖活动在国外世界语活动中并不罕见。在中国则是一项新的活动。这个想法是在西北第一届世界语大会之后，我们在卢万仪先生家里闲聊，谈到他父亲卢剑波先生身后的许多珍贵的世界语纪念物的流失，我们感到十分可惜。想到如果能有一种形式将世界语的文物和纪念物分散转移到其他世界语者手中保管的话，既能使这 些物品得到妥善的保管；也能体现出它们的价值。于是我想到过去在参加韩国世界语大会上世界语纪念品拍卖会的情景，随即提出能否在中国的世界语活动中引进这种形式。我的建议得到了许多同志的赞同，卢万仪先生还答应提供一些珍贵的拍品供将来拍卖。

第一次实践是在2002年12月在广州举办的第二届世界语文化交流研讨会上。当时也是由 我主槌拍卖。由于是一个新鲜事物，拍卖现场显得很火爆，很多人竟相叫价，气氛热烈 ，第一次拍卖就拍出了几张珍贵的世界语邮票和纪念封；还有在波兰举行的世界语百年 大会的纪念铜牌等。那次拍卖给大家留下了深刻的印象。此后，我想应该把这项活动继 续下去，逐步形成一项惯例，在今后的世界语会议中都加上这个节目。

在得知李俊道先生取得全国世界语5大举办权后，我即和他商量准备在会议期间举行拍 卖活动。得到了他的支持。但是后来由于非典等客观因素的影响，我们没有能更进一步具体的商量和准备。直到这次参加会议后的第二天，李俊道先生才和我说，请我主持拍卖活动。由于时间紧迫，会议把拍卖活动放到了大会闭幕式以后，而且仅有不到两个小时的时间；拍品也是在开槌之前我才看到，也没有充分的时间来了解有关情况和做好准备工作，仓促上阵，因此这次拍卖活动并不算成功。但是也给我提供了经验和教训。我 想到，今后要把这项活动开展下去并且搞好的话，要事先做好准备工作。首先要将征集到的拍品拍成照片，做好说明，在会议之前上网上公布，并且在会议期间向与会者事先展出介绍，然后再进行拍卖。其次大会应该对这个活动给以充分的重视，至少要有半天 的时间作为一个会议专项节目来对待。这样才能使这个活动办的更好，也为大会增添光 彩。

总之，这项活动是一个新生事物，还有待于在今后的实践中逐步发展、完善。我希望全国的世界语者都能给与关注和支持。欢迎把你们手中的愿意进行交流的有收藏价值的世界语文物和纪念品（照片并说明）提供给我们，以丰富我们得拍品。用这种形式为世界 语运动筹集资金，促进世界语运动的发展。

欢迎广大世界语者对我们的工作评头品足，多提宝贵的建议和意见，以使我们的工作更 加完善，更加适合大家的要求。


第一届华北世界语大会

第一届华北世界语大会举行相识晚会

第一届华北世界语大会于2003年8月29日-31日在北京语言大学举行。今天有来自北京、天津、河北、山西、内蒙古、陕西、南京、安徽、吉林、辽宁等省市的数十位世界语者参加了相识晚会。澳大利亚世界语者保罗和他的中国妻子也光临会议。

相识晚会由中国著名世界语者李士俊先生主持。各地的世界语者依次做了自我介绍，并且即兴表演了节目。西安世界语者还在晚会上播放了他们引进的世界语电影光盘；北京世界语者播放了介绍北京风景名胜的光盘。各地世界语者对西安世界语协会带来的世界语书籍和光盘、磁带等世界语学习资料很感兴趣，纷纷翻阅、购买。


第一届华北世界语大会

第一届华北地区世界语大会开幕

第一届华北世界语大会于2003年8月30日在北京语言大学正式开幕。开幕式在北京语言大学主楼南侧201室隆重举行。来自北京、天津、河北、河南、山西、内蒙古、陕西、辽宁、吉林、江苏、福建等地的代表90余人出席了大会开幕式。

资深外交官、中国首任驻美国大使、北京世界语协会名誉会长、中国世界语之友会会长柴泽民；北京市社会科学联合会副主席、党委副书记石梅；北京语言大学副校长林国立等贵宾出席了开幕式。此外，来自澳大利亚的世界语者保罗和来自尼日利亚的世界语者埃理斯也出席了大会。

大会收到了来自广东、广西、浙江、山东（郯城、临沂）新疆等地世界语协会和国际广播电台、中华全国世界语协会发来的贺信。

北京青年报、中国报道和中国国际广播电台派出了记者采访大会。

北京世界语协会秘书长郑伯承主持大会。全体与会人员庄严肃立，高唱《希望歌》，拉开了大会的帷幕。北京世界语协会会长南由礼致欢迎词。中华全国世界语协会副会长邹国相同志介绍了全国五大和第八十九届UK筹备情况；全国世界语协会副秘书长王汉平介绍了第八十八届UK的情况。各地代表也依次向大会致词。

开幕式结束后，全体与会代表合影留念。

UEA会刊 ESPERANTO 对大会的报道

下午，大会继续举行学术报告会。国际世界语研究院院士李士俊做了题为“世界语文学翻译”的学术报告；北京师范大学教授周流溪做了关于“国际语学”的学术报告；北京语言大学李威伦副教授做了题为“高校世界语教学”的学术报告。

晚上各地代表分组进行了世界语会话活动。


第一届华北世界语大会

第一届华北世界语大会今天闭幕

8月31日上午，第一届华北世界语大会继续举行交流发言。刘玲、侯志平、叶念先、韩道翥、王天义、刘正坤、师宏生、刘志明、高友铭、郭少梅、裴治等同志在大会上发了言。大家就如何开展各地的世界语活动、筹备全国世界语大会和明年的国际世界语大会、协会建设、世界语宣传活动、世界语教学、世界语读物出版等问题进行了交流，提出了很多宝贵的友益的意见和建议。并且也对过去的工作进行了回顾，总结了经验教训。大家的发言十分踊跃，有很多的话还没有说完，可是由于时间的关系，会议组织者不得不中断了大会发言。大家意犹未尽，之好相约下次。

受大会委托，肖火力代表大会起草了会议纪要，经过代表们的讨论、修改，最后通过了会议纪要。有关第二届华北世界语大会的承办单位和地点，由于有一些技术上的问题，故没有在这次会议上做出决定。华北地区各个世界语协会的代表们以后再通讯研究决定。

12点，大会主持人李士俊宣布第一届华北世界大会胜利闭幕。

会后，全体代表聚餐，共同庆祝大会取得圆满成功。


（延吉）第五届中国世界语大会

延吉归来话五大之
《五大上最具特色的代表团》

在全国世界语第5届代表大会上，最具特色的代表团当推辽宁省世界语代表团。他们的特点有如下几个方面：

1、代表团人员众多，代表面广，共有20多人来自全省多个地区。
2、代表团统一着装(这一点我并不是提倡各地效仿，只是由于他们有这个实力，并且能表现出他们的精神面貌）
3、代表团有丰富的成果献给大会。他们带来了深受全国广大世界语者喜爱的杂志《绿星》免费赠送给各地代表，还为《绿星杂志》评出奖项的获奖者颁发了荣誉证书。此外还带来了他们出版的新书、印刷精美，内容丰富、很有意义的《柴门霍夫传》，向大会献上一个厚礼。
4、辽宁省世界语协会的领导人、会长刘正坤先生不但和普通代表一样住在条件简陋的学生宿舍（8个人一个房间，上下铺。没有洗澡间，使用公共卫生间）而且还身先士卒，带头参加为大会准备的节目，亲自上台表演、操练太极拳。刘正坤会长作风朴实，为人谦和，与普通会员打成一片，情同手足，深受大家的爱戴。有这样的好会长，一定能带出一个好的队伍来。


（延吉）第五届中国世界语大会

延吉归来话五大之
《车厢里的讲习班》

9月30日下午，我和山西代表团的16位同志登上了北上的列车，前往延吉参加5大。由于国庆黄金周旅客特别多,我们没有能买到卧铺，只好乘坐硬板度过我们的漫长旅途。好在我们人数很多，大家难得相聚在一起，正好借此机会开一个车厢讲习班，也顺便向其他的旅客宣传一下世界语。于是我就和山西来的几位年轻人一起学习起来。过了一会他们要学唱世界语歌曲，于是我们就唱起了《希望歌》。我们的歌声吸引了许多旅客，也有几个年轻人过来询问我们讲的是什么语言，唱的是什么歌曲。我们借此机会向他们宣传世界语。当问及他们是否知道世界语的时候，回答大多数是否定的。当他们听我们介绍了世界语的情况之后，其中的一些人也表示对世界语颇感兴趣，向我们索要联系方法和联络地址。更有热心的人当即过来要求学习世界语。一位名字叫做倪丽的年轻人，索性做到我身旁要当我的学生。他是一家公司的英文翻译，人很聪明，悟性很高。经过两个多小时的学习，已经掌握了字母的发音和一些基本的语法现象。并且还和我们一起学唱世界语歌曲。他说，过去不知道有世界语这么好的语言，今天能在车上和我们相遇，真是有缘份。他表示今后要继续和我们保持联系，学习世界语并且愿意加入世界语组织。这样学习起来时间过的很快，两个多小时不知不觉就过去了。锦州到了，不得不分别的时候他还有些恋恋不舍，我们动员他和我们一起到延吉去参加世界语活动，可是由于他要回家探亲，只能错过了这个学习好机会。临别之际他给我们留下了电子邮箱和联络地址，表示今后一定要好好学习世界语，成为一名世界语者。

就在这个车厢里，一共有4名年轻人表示要向我们学习世界语，下车的时候他们已经和我们说Gxis revido了。这些说明了我们的世界语并不是没有市场，而是我们的宣传没有到位。有那么多的人根本不知道什么是世界语，这是我们世界语者的失职。过去我们只注意在世界语者的圈子内活动，很少向社会，向公众宣传介绍世界语，因此我们的路越走越窄。我想，假如我们每一个世界语者都能抓住任何机会向身边的人宣传世界语，就算每年每个人能发展一个人学习世界语，那么我们的队伍也就会扩大很多了。我作为大家选出来的中国世界语先生，深感宣传世界语的责任重大，因此每次外出在火车上我都向周围的人宣传世界语，而且每次都有所收获。我想，假如我们都能经常举办这样的车厢讲习班，那么就会有更多的人了解世界语，学习世界语乃至成为我们的Samideanoj.

明年即将在北京举办国际世界语大会，正是我们宣传世界语的一个契机。我们要借此东风，更广泛地向社会各界宣传世界语。希望所有的世界语者都行动起来，用我们的实际行动使我们的队伍不断壮大，使我们的事业更加兴旺发达。


（延吉）第五届中国世界语大会

延吉归来话五大之
《年轻人最多的代表团》

在参加五大的诸多代表团中，都是四十、五十多岁的代表居多，人员年龄偏大、老化，缺乏新生力量已是世界语界的一个严重问题。因此，解决后继乏人的问题已是各个世界语组织应该优先考虑的当务之急。

山西省世界语协会很重视这个问题并且开始着手解决。这两年来他们注意了在大学生中间发展世界语者，在这次参加五大的代表中就有4名20岁左右的大学生。他们都对世界语很感兴趣，也都愿意献身于世界语事业，这是最难能可贵的。他们虽然学习世界语时间不长，但是这次会议上也参加了口语竞赛并且获得了三等奖。这对他们也是一次极好的锻炼。

山西省世界语协会里还有一批40岁以下的世界语者，他们大多数是企业经营者或者从事其他经营活动的人。这也是我们世界语队伍中很需要的力量。随着市场经济体制不断的深入完善，我们的世界语队伍也越来越需要企业家和经营者的参与，他们是我们的世界语渗透到经济领域并在其中发生影响和作用的桥梁，也是世界语在经济领域中应用的实践者。

现在培养新生力量，使我们的队伍年轻化是当务之急，我们都要向山西省世界语协会那样，在发展年轻人学习世界语方面多做一些工作，希望在今后的世界语活动中能看到更多的年轻人的面孔。


（延吉）第五届中国世界语大会

延吉归来话五大之
《商贸旅游是五大的热门话题》

这几年随着市场经济的发展，商贸活动和旅游经济也越来越贴近人们的日常生活。如何把世界语同商贸、旅游结合起来，也成了世界语者们更多思考的问题。在最近几年来所举办的世界语大会上，都多了一个板块，就是世界语与商贸和旅游的结合。很多世界语者不但提出了这个问题，而且也在不断地进行各种实践。例如西安世界语协会的王天义利用世界语作为媒介同国外的世界语者合作经商，取得了一定的成果；还不断开展世界语文化服务工作，印刷出版了一些世界语书籍，刻录了一些世界语的光盘、磁带，在为世界语者学习提供服务的同时，也为协会筹集了活动经费，用世界语自身的力量来解决生存问题。安徽的刘建国创办了旅游研究所，同国际世界语旅游协会合作，组织外国的世界语者来中国旅游，已经成功地接待了两个欧洲旅游团。旅游团所到之处还为当地的世界语运动增加了新的亮点，起到了很好的宣传作用。同时，通过旅游经济也挣到了钱。在湖南岳阳会议上刘铁山和与会代表共同倡议成立世界语者商会，也得到了大家的认同。延边世界语协会也成功地举办了第一届中国世界语旅游节，并且要把这个活动打造成国际化的中国品牌。现在西安世界语协会已经决定明年继续举办第二届中国国际旅游节。

在五大上，参加讨论人数最多的专题会议非《世界语与商贸》莫属。会议场所挤的满满的，座无虚席不说，还有很多人站立着参加会议。不但参加人员多，争着抢着发言的人也多。由于时间有限，会议主持者不得不限制每个人的发言时间。但是还是不能让人尽兴，于是只好宣布第二天增加时间继续讨论。会上刘铁山首先宣读了给中华全国世界语协会的关于成立世界语者商会的申请，提出了商会的章程和实际运作的形式。该申请得到了与会者的赞同，并且提出了一些建设性的意见。接着李俊道宣读了成立中国世界语旅游联盟的草案。最热烈的莫过于王天义先生主持的商贸板块，大家争先恐后积极发言。各地的朋友都介绍了自己的想法和做法；介绍了自己的产品和运作方式，中心意思就是通过世界语这种形式来载以商贸之道，让世界语者们富裕起来，让世界语组织富裕起来。只有有了丰厚的经济基础，我们的运动才能更加蓬勃发展。北京的许善选先生和吴少勇先生则侧重介绍了如何利用现代网络高新技术来增加我们的财富。总之一句话，世界语商贸活动越来越贴近每一个世界语者，大家都希望能通过商贸活动来为世界语找出新的出路。


（延吉）第五届中国世界语大会

延吉归来话五大之
《火爆热烈的拍卖会》

在五大上所有的分类活动板块中，最为火爆热烈的当属韦山主持的世界语纪念物拍卖会了。这个拍卖活动是在去年西北大会时期酝酿，后来在广州会议上首次实践。到五大上已经是第四次拍卖了。还没有拍卖之前，就不断地有人来问什么时候开始拍卖，在那个会议室拍卖。由于大会时间紧张，预计留给拍卖会的时间只有一个半小时。可是胡老师的主持的方善境学术研讨会发言未完，占去了11分钟，林立源先生的产品发布新闻会又要去了30分钟，所以整个拍卖会只有不到一个小时的时间。尽管如此，参加拍卖会的人仍然热情不减，台上台下互动，气氛火爆热烈。

在开始怕卖之前，韦山先生首先把前国际世界语协会副主席梅田善美先生在1989年为韦山访问日本所做的经济担保书原件和两本韦山编译的《名人轶事趣闻百则》小册子赠送给湖北武汉东湖世界语馆收藏。东湖世界语馆主彭争鸣先生代表世界语馆接受了捐赠。随后拍卖活动开始。 首先拍卖的是由辽宁世界语协会提供的由刘正坤和宋韵声合著的《柴门霍夫传》。这本书的原价为30元人民币，起拍价为50元。这本书的收藏价值在于它是初版印刷装订成册的第一本书。上面有印刷厂装订车间主任的签名做证，此外还有两位作者的签名。叫价一开始，戴立明先生就喊出了80元的应价，随后其他人也不断加价应答竞争，几个回合下来，最后刘铁山先生以180元的价位拍得此书。会后刘铁山要求拍卖师也在书上签名，以证实其价值。

第一件拍品的成功拍出，更激发了大家的热情。随后拍卖的两本30年代和50年代出版的世界语书籍也以80元和120元的价位拍出。

一枚编号为247的中华全国世界语协会第一届会员的会徽以80元的价位拍出。

拍品世界语邮票也引起了人们的兴趣。分别被戴利明和刘铁山拍得。

延边世界语协会前会长安铁虎先生亲手绘制的柴门霍夫肖像也被曹雄林先生拍得。

电E文提供的世界语象棋《王》字徽章，被彭争鸣先生拍得，准备和东湖世界语馆已经收藏的世界语象棋一起收藏。

从上述的情况来看，人们对世界语的纪念物收藏已经产生了热情并且越来越认识到世界语纪念物的价值。而且人们也在有意识地制造世界语文物。例如这次再回北京的列车上，山西的王维东先生就把何必忠和魏驰创作的歌曲手稿请他们签上名收藏起来了。

这次拍卖会还是有些缺陷，一是时间不够充分，而且很多拍品只是在开拍之前才交给主槌人，所以没有办法向大家更加详细地介绍拍品的有关情况。二是拍品没有经过有关人员仔细研究起拍价格，只能是根据拍品所有人的要求来决定起拍价格，因此有些起拍价格过高，以至于因为无人应价而流拍。

今后我们还将继续举行这样的活动，希望得到广大世界语者的支持。请大家把希望交流的世界语纪念品的照片和说明寄给我们，我们将编辑成册向参加拍卖会的同志们展示，以使大家能够比较详细地了解拍品，使拍卖更加成功。

事实证明，世界语的会议应该内容丰富多彩，多搞一些能够让更多的普通世界语者都参与的互动活动，这样才能增加人们对世界语活动的兴趣。希望今后会有更多的互动形式出现在世界语活动中。


（延吉）第五届中国世界语大会

延吉归来话五大之
《方善境精神代代相传》

在五大上最具学术魅力的专题板块是由湖北省世界语协会和武汉世界语协会共同主办的方善境学术讨论会。众所周知，湖北的同志们最善于办会了。不管是上百人的综合性大会，还是几十人的小型研讨会，都办得有声有色。我曾经多次参加过湖北同志们操办的大大小小世界语会议好几次，每次都有很大的收获，参加他们的会议简直是一种享受。他们办会的特点据我总结有如下几点：（说错了请湖北的同志们批评）

一曰主题鲜明，准备充分。每次他们开会都有鲜明的主题，然后同志们分头准备，这样在会议上的发言就能够直接切入主题，言之有物。就说这次方善境学术讨论会吧，一年前就确定了主题，提前给同志们打招呼准备论文。这样在会议之前就把会议的论文集的内容确定下来了，开过会之后很快就有成果摆在大家面前。

二曰内容丰富，材料详实。每次开会之前，他们都针对要讨论的问题准备出许多资料，让与会的同志们观看，有实实在在各种材料为证。这次方善境学术讨论会，除了有主题明确的会议标识外，湖北的同志们还下了很大力气搜集到了大量的历史照片，做成了招贴，让与会者从那些历史的记载中更加深刻地认识方老的思想和行动。在5大的所有分散活动板块中，方善境学术讨论会是最具学术性的。

三曰扎扎实实，拿出成果。每次湖北的会议都不是光务虚，而是实实在在地要搞出一些成果来，这也是我最佩服他们的地方。因为我们搞世界语运动不能是瘸子打围 -- 坐山喊，而是要有实际的成果来表明你的会议是有实际意义的。记得当年（1983年）在黄石举办的科技世界语讨论会上，尽管当时各方面条件很差，会后还是印出了一本科普论文集，把每个同志的成果都展现出来。所以同志们都愿意参加湖北的活动，这也是原因之一。这次纪念方老他们也打算出个集子，恐怕还不止一册呢。现在还在征集文稿。此外，周流溪先生也赶在开会之前把方善境文集印了出来，为了赶上大会的需要专门派人乘飞机将书送到延吉，使大家能够一睹为快。

四曰突出特点，用世界语。在世界语的会议中，由于各种原因，世界语的使用频率不高，不能突出世界语的语言特点。这是一件很遗憾的事情。但是在湖北的会议上却是要大家尽可能多的使用世界语来发言。这和湖北同志们普遍语言水平较高不无关系。Ne krokodilo是他们的好习惯。尽管是初学者，在湖北的会议上也要用世界语说上至少一句话。这样才能体现出我们会议的特点，证明我们开的是世界语的会议。

五曰互动活动，丰富多彩。参加湖北的会议不会觉得干干巴巴，而是很有趣味，那是因为会议主持人善于调动大家的积极性，让每一个与会者都有表现自己的机会。台上台下互动起来，这就使得会议变得丰富多彩了。现在人们已经很厌烦那种几个领导坐在台上喋喋不休，没完没了，空洞无味的讲话和报告，而是要求更多的普通世界语者要参与到会议的活动中来，形成互动局面，才会有活动效果。如果不是时间限制的话，主持人会让每个人畅所欲言，发表自己的见解。（这次为了让更多的同志在会上得到发言的机会，胡国柱老师还占用了我的活动的一些时间呢）

六曰留下签名，以资纪念。湖北的活动从来都是有始有终。在每次活动结束时候，都有一个与会者签名留念的活动。或者在一块布上，或者在一面绿星旗上，让每个人都留下自己的签名。这样若干年后再看到这件纪念物，就会令人回忆起许多美好的往事。这次大家是在纪念方善境学术讨论会的白色会标上签名留念的。

方善境学术讨论会是成功的，大家在追忆、缅怀方老的功绩得同时，也在宣扬、学习方老的精神。许多老同志用当年和方老一起战斗的经历和实事来教育和激励后来人。李士俊先生在发言的时候讲到动情之处，不禁老泪横流，泣不成声；邹国相先生回忆起和方老在文革期间的往事也是感慨万分；周流溪先生更是怀着对恩师的一片真情编辑出版了方善境文集；钱宏程先生讲到为了新华函校宣传世界语所受的委屈和迫害，依然不改初衷，仍然要学习方老为世界语事业继续奋斗。大家的发言都充分肯定了方老的功绩，也表示要继承方老的遗愿，将世界语运动进行到底。


（延吉）第五届中国世界语大会

延吉归来话五大之
《昔日聊友今聚首》

在世界语者队伍中有那么一群人十分热衷于网上聊天、交流。然而由于地域的限制，他们只是在网上很熟悉，互相没有见过面。这次五大的召开，给了他们一次相距的机会。在聊友座谈会上，他们虽然有的人是初次见面，但是一说起网名来都是太熟悉了NIGRA OKULO, CELUMIO, KARILO, KOLONO, GXENETA, TIGRO…等等。最有意思的是大家都管韦山叫韦哥，再加上他在网上非常活跃，所以重新给他起了一个网名VIGLO.

网友合影

在座谈会上，大家交流了在聊天室、qq上聊天的心得，说起各个聊天室的情况，总的感觉现在参加聊天的世界语者太少，而且聊天的水平也参差不齐，有待于继续提高。大家认为，现在当务之急是如何扩大聊友队伍，争取有更多的世界语者走到互联网上，充分利用网络传播工具，扩大我们同国外世界语者的网上交流，不断提高我们的世界语水平。在这方面大家都有很多好的经验。例如刘明辉、祝昕、李长禄等经常在网上和外国世界语者聊天，语言水平提高很快；祝昕还在网上下载一些国外的信息和国外的朋友进行信息交流；除此之外他还用世界语写作，把原创文学作品发表到国外；崔国庆办的家庭网站在国内外世界语界也有一定的影响。总之，大家通过座谈，感觉到有这样的好机会见面，即交流了经验，也增进了友谊。最后大家合影留念，相约在网上再见。


（延吉）第五届中国世界语大会

延吉归来话五大之
《口语竞赛新人辈出》

口语竞赛好像是全国世界语大会的保留节目之一。在唐山的第二届全国世界语大会上曾经举行过。当年的优胜者记得好象是天津的宋景全和镇江的史雪芹。在重庆的三大上好像没有举行口语竞赛，四大我没有参加，也不清楚有没有口语竞赛这个节目。在延吉举行的第五届全国世界语大会上又举行了口语竞赛活动。在这次竞赛中有一些年轻的世界语者勇敢地走上竞技场。北京世界语协会的祝昕是一位自学成才的年轻世界语者，接触世界语不过一年多的光景，就已经基本上掌握了世界语，能够用世界语进行会话和写作。他还在今年加入了国际世界语协会成为UEA的会员。在竞赛场上以他那一口流利、娴熟的世界语打动了评委的心弦，评委们一致认定口语竞赛的一等奖非他莫属。

在闭幕式上为获奖者颁奖

值得一提的是山西的几位年轻的大学生，他们接触世界语时间不久，学习的课程也不多，口语练习的机会就更少了。在来延吉的火车上他们听说大会有口语竞赛节目，便跃跃欲试。在李江湖老师的鼓励下，他们马上着手开始准备演讲稿，积极参与竞赛。在口语竞赛的选手手中就有4名来自山西的选手走上了讲台。来自山西农业大学食品工程专业的大三学生，年仅21岁的徐惠卿。在口语竞赛中，沉着临阵，面对众多的高水平竞争者，发挥出自己的最好水平。以她那优美的发音和敏捷的思维赢得在场专家，学者的好评，对于他来说，比赛三等奖的确来之不易。比赛后当大家向她表示祝贺时，她没有一丝轻松和满足，她想得更多的是今后和未来。她真诚地表示要坚持学习，不断提高自己的世界语水平。象老一辈世界语者一样为世界语事业多做贡献。就是这些勤奋，谦逊，好学的年轻人在继续着我们的未来。这也就是世界语的未来与希望之所在。有了他们这样一群充满活力的年青世界语者，何愁我们绿色的事业不能光大。


（延吉）第五届中国世界语大会

延吉归来话五大之
《老骥伏枥志在千里》

五大已经过去了，本来不想再写什么了。可是今天看到国柱老师的文章，不禁又勾起了情思，的确，我们每个人都应该把自己的感受、印象写出来，构成对一段历史全方位的认识，以供后来借鉴。所以我还要把自己的一些真实感受写出来与大家共享。 --韦山

在中国世界语运动的队伍里活跃着一大批老世界语者，甚至有一些已经80多岁高龄的老人依然活跃在宣传世界语的第一线。在延吉召开的五大上，我们看到了这样几位老人。

来自山东的华寿考老人，今年已经87岁了。对世界语依然是那么热情不减。为了参加全国世界语大会，自己打印准备了关于老子研究的文章。不远千里，提前来到延吉市参加会议。在会议中，跟年轻人一样，积极参加各项活动，与各地的代表互相交流，这些对于一个耄耋之年的老人来说是很不容易的。而他所作的一切都是为了世界语。其志可嘉。华老是这次参加会议中年龄最大的世界语者。

来自北京的李士俊先生，是国内外著名的老世界语者。今年已经81岁的李老可以说他的一生大部分精力都贡献给了世界语。为此他也得到了很多荣誉。大家都知道，他是国际世界语研究院的院士（中国只有两人）之一，最近又刚刚在第88届国际世界语大会上获得格拉波夫斯基奖。为了参加这次全国大会，他老人家利用业余时间，每个周日为北京世界语协会的参会代表补习口语，为代表团参加的表演项目编写剧本，组织排练。在大会上还担任了许多工作，例如做大会口语竞赛的评委。他在许多分组会议上的发言都得到了大家的交口称赞。他十分关心即将在北京举行的89届国际大会，多次向全国世界语协会提出很多很好的建议。同时也身体力行，为开好国际大会做着许多实际的工作。

来自内蒙古的李森老先生，也是过了80的人了。今年本来我们大家都决定了到内蒙古去为他老人家祝寿，可是为了支持在延吉召开的5大，他决定把原来预定在内蒙古召开的东北第4次世界语大会延期休会，率领内蒙古代表团前来为5大捧场。李老的身体有病，我原来以为他不会来了，可是在北京上车的时候，我听说他亲自率团来参加会议，真是很受感动。我与李森老交往快20年了，多年来一直为他精神所感动。他为中国世界语运动所作的贡献大家有目共睹，堪称中国世界运动老先锋。在五大上，他不仅送来了贺礼，还把他们出版的《说项集》免费赠送给全国各个世界语代表团。此外，他还亲自主持召开铁路员工世界语的专业会议、为口语竞赛活动担当评委。凡是有利于世界语的工作，他都一马当先，不愧为中国世界运动老先锋。

这些老人都不服老，他们十分珍惜宝贵的时光，“不用扬鞭自奋蹄”，更加勤奋地为世界语用做着贡献。看到这些老人，我们怎么能不为他们的精神所感动。我们要向他们学习，要做好他们的接班人。让老一代世界语者的精神代代相传，推动中国的世界语运动不断发展。 祝这些世界语老人健康长寿！


（延吉）第五届中国世界语大会

延吉归来话五大之
《三千公里走单骑》

谈到五大，不能不提及一个名不见经传的小人物，他人不出众，貌不惊人，看上去是一个扑扑实实的普通人，以前在世界语的圈子里也很少有人知道他。可是，就是这个小人物，给中国世界语史上留下了可以记忆的一笔。他 -- 就是成都的世界语者李笃功先生。

在听说要在延吉召开五大的消息后，李笃功先生就下了决心，一人单骑，由成都骑自行车车前往东北参加全国世界语大会。要下这样一个决心，也实在不容易。有很多的困难摆在他面前。但是他决心克服苦难，千里走单骑。虽然他并不是第一个骑自行车环游祖国大地的世界语者，（此前曾有几个世界语者做过这样的事情，早在80年代我就在长春接待过贵州的两名骑车环游中国的世界语者；武汉的世界语者也曾经骑车赴黄石参加世界语会议。但是不同之处在于，一是他们人多，路上有伴，贵州是两个人，路上有伴起码不寂寞，另外有的路途较近，武汉到黄石也就两天的路程吧，多少公里我却不详）但是他一个人敢于走蜀道单骑出山，翻越大巴山，走秦岭，渡黄河，一路风尘，两肩霜华，风尘仆仆，沿途宣传世界语，确实勇气可嘉。起码我就很敬佩他。他这样就是在做实实在在的世界语工作。

由于非典的影响，五大延期举行，他又不能中途停下来等待，于是只能昼夜兼程，在7月23日他就到达了边陲小城 - 延吉。下面是李俊道先生的报道，权且借来一用（俊道兄，不会有版权的纠纷吧？）

“成都世界语者李笃功先生，以他瘦弱的身躯，脚踏自行车，丈量着祖国大地，过黄河，走燕山，闯关东，不管刮风下雨，不惧“非典”肆虐，不怕远征难！勇往直前，义无返顾，只为自己执着的信念，为了世界语，为了声援全国“五大”，途径8大城市，历时61天，风餐露宿，长途跋涉3500公里，风尘仆仆，一路走来，一路宣传世界语。于7月23日，终于来到了长白山下，胜利抵达了延吉，引起了当地新闻界的极大关注。电视台、报社、电台纷纷进行了报道。延边世协举行了隆重的欢迎仪式。并且，设宴款待，接风洗尘。

李笃功先生的到来，不仅引起了当地新闻媒体对世界语的更大关注，也为8月份即将到来的第一届中国世界语国际旅游节率先做出了很大贡献。壮哉！李笃功！” 李笃功先生千里走单骑的意义我就不再赘述，李俊道先生报道已经说得很明白了。

由于会议延期，李笃功先生不得不在延吉逗留两个多月。为了解决生存问题，他在延吉做过家教，在果园为人打工…个中艰苦，有谁人知晓？然而他却十分乐观，勇敢地面对现实世界。幸好，在等待期间先在延吉召开了第一届中国世界语国际旅游节和第28届中日韩青年世界语研讨会，这对他也是一个很大的安慰。他的实践也为旅游提供了一个新的模式。在第一届中国世界语国际旅游节也展现出了很实际的意义。人们都称他为世界语旅游家。

我是在这两个会议上认识李笃功先生的。原来在北京的时候曾经和祝昕商量过，要为他接风洗尘，有可能的话骑上自行车陪他走上一段。可是他路过北京是没有找我，我也不知道他什么时间到达。他到了天津以后在和天津世界语协会的宋景全喝酒的时候打过电话来，我才知道他已经通过北京了，遗憾！在长春我曾经听刘明辉先生说李笃功先生的自行车非常之陈旧，他不敢相信，这样一辆自行车居然能从成都骑到东北。于是我见到李笃功先生後，首先就是想看看它的座骑，当我看到那辆自行车时候，也不禁肃然起敬，不敢相信就是它载着李先生走过万水千山。我对李笃功先生说，你要好好保留它，将来它会是我拍卖场上的一件好文物。李笃功先生说，这辆车一路上居然很少出毛病，我还要骑着它回成都呢。

在五大期间，李笃功先生也引起了各地代表的关注，很多人询问他旅途的情况，并且纷纷同他合影留念。其实在五大上应该给他搞一个专门的节目，可惜大会没有这样的安排。不然将会是一个很好的宣传点。

我们以往的宣传过多注意于领导和知名人士，往往忽略小人物。其实这是一个错误。要知道，世界语运动就是由于有着很多这样执著，普通的世界语者在支撑着才不至于败落。倘若没有这些普通的世界语者克服各种困难来参加大会，来为大会捧场，假如只是大会主席台上坐满了领导和头面人物，而会场上代表寥寥有若晨星之稀，那么这个大会是什么局面就可想而知了。所以我们今后的宣传也不要忽略小人物和普通世界语者，他们才是开展世界语运动最坚实的基础。我们千万不要忘记他们。


（延吉）第五届中国世界语大会

延吉归来话五大之
《会议的遗憾之处》

五大结束了。由于各地世界语者的支持和延边世界语协会的努力，会议基本上还算成功，取得了一定的成果。但是，从整个会议看来还不是那么尽如人意。有一些问题也应该提出来供大家思考，总结经验教训，以使今后的世界语会议能够开得更好。我自己的看法，整个会议的组织工作凌乱，会务工作搞得不好。这些问题主办单位和承办单位都有责任。

1、会议在为代表购买回程车票的问题上，就出现了问题，以至于一些代表没有能够买到卧铺票。其实当时（10月2日）在火车站和宾馆的售票点都可以买到卧铺票和座席票，本人就是在火车站购买的。而大会的购票则是靠工作人员的私人关系和面子来帮忙，再加上预定票款不到位，才引出了上述问题。

2、开幕式的会场距离代表驻地很远，大会没有准备交通工具，也没有很好的组织代表们如何去开幕式会场，只是告诉大家说会场步行15分钟可以到达。事实上，走路大约需要25分钟到30分钟。这样的路程对年轻人还可以，但是对一些老年人，特别是几个80多岁的人来说，就不容易了。可是大会对此也没有特殊的安排。一些世界语者看见李士俊老先生在寒风里徒步前往会场，十分于心不忍。像这样的事情大会应该有所照顾。

3、在大会的主会场没有卫生间，大家如厕很不方便，另外在主会场和各个分会场都没有开水供应，这在历次世界语会议上都是没有的现象。我们不要求备有茶水，但是提供一些白开水，这个要求还不算过分吧？

4、大会没有宣传报道机构，整个大会期间没有发一个简报，也没有向外界发送有关大会的报道。在现代通讯技术如此发达的今天出现这样的事情，这对许多十分关注大会的全国各地世界语者来说是个最大的失误。另外大会结束时没有会议纪要，以至于代表们回去后，别人问起大会作了些什么也从回答。有关当地媒体对大会的报道直到今天我们也没有看到。一个全国大会开得这样无声无息，岂不可惜?

5、大会没有安排各地代表的自由活动时间。两个晚上安排了晚会，但是代表们更需要的是自己参与自娱自乐的活动，很多代表都精心准备了节目。可是没有给他们以表现的机会。有许多人几天来也没有得到一次发言的机会。有人说花了很多钱来开会竟连一句话都没有说上，真是遗憾。要知道世界语的活动最重要的是每个世界语者的参与，他们需要时间、空间来表现自己，展示自己，得到参与活动的乐趣，而不是只当“听长”。希望今后的世界语会议和活动应当注意到这一点，多搞些互动的节目。

6、五大是在一个少数民族地区召开的世界语大会，可是我们没有看到当地的世界语者穿着民族服装参加会议，缺少了一条亮丽的风景线。另外，在第一次全国大会上专门组织了一个少数民族世界语者座谈会，这次会议上也没有这样一个节目，也是一件憾事。

7、一般大会的日程都有一个半日游，大会应当组织一个半日游去图们国境线看看。由于大会没有这个日程，所以很多代表自己跑去图们，也影响了参加会议。

8、会议的有些收费不尽合理。例如大家对于30元的资料费就十分有意见，认为是不应该单独收取资料费。好像历次世界语大会都没有资料费这一项。

我想到的就这么多，我知道大会的组织者和承办单位也不容易，也有很多具体的难以解决的实际问题，大会的工作人员尤其辛苦，他们没有任何报酬，义务为大家服务。但是我说这些并不是要批评谁，指责谁。只是想通过总结这些教训为今后的工作提供经验，使得今后的会议能开得更成功，更好。对于大会的成绩大家有目共睹，我在前面一些文章里也都有所阐述。关于五大的话题到此结束。感谢大家阅读我的文章。


黄 石 合 宿

黄石合宿 之
《夜闯争鸣府》

夜闯争鸣府

决定到黄石参加合宿后，就打电话给彭争鸣告诉他25日早晨到达武汉。考虑到是凌晨4点钟到达，叨扰多有不便，因此想在车站蹲上几个小时以后再去拜访。谁知争鸣兄很快回来信息，说早到一点也无妨。有此话垫底，底气也足了一些，于是乘车登程南下。在石家庄会合了世界语者feneto一同到达武汉。下车时才4点10分，外面一片漆黑。因有了争鸣兄的允诺，我们也就不客气地打车直奔梅苑小区而去。很快到了地方，掏出手机给彭争鸣兄打电话，搅醒了他的春秋大梦。争鸣兄急忙起身迎至大门之外。进屋之后，连忙烧水沏茶，款待我们。我和争鸣兄刚刚在延吉五大分手不久，没想到这么快就又见面了。宾主坐定，想到他也不能再睡觉了，于是即刻开始侃山。天南地北，聊了国内聊国外，聊了五大聊论坛，说起合宿之争论，便又打开电脑，直奔论坛。在论坛上看到柏泉兄的帖子，就给他回了个帖子。时间真快，很快到了天光。争鸣兄提议一起去过早，于是到了外面的小摊子上共进早餐。8点半我们起身到车站售票处门口，去和其他的同志们会合。到了车站已经有7，8位同志在等待了。原来预计有20名同志参加合宿，可是过了一会竟来了32人，大出意料之外。来的人中有六位大学生，都是戴胜乔兄的弟子。真是可喜，没想到武汉世界语协会竟有那么多belunino .随后我们即购票上车，直奔黄石而去。欲知后事如何，且听下回分解。


黄 石 合 宿

黄石合宿之
《车厢里的歌声》

话说吾等32众（包括两名小小顽童）聚齐人马，在欧阳湘衡秘书长率领之下，鱼贯而入，登上列车，直奔黄石去者。

列车开动之后，韦山先生还是闲不住，祭起随时宣传世界语的法宝，要教那些新学员们唱世界语歌曲。动议提出，立刻得到大家的响应。于是韦山先生先让学生们把歌词写下来。同时也是检验一下学生们的听写能力。还真不错，科技管理大学的费丽照同学还真是很快就把歌词写了下来，看来她的听写能力还是很不错的。于是乎，在韦山先生的带领下，大家起劲地唱起了世界语歌曲。此时彭争鸣先生也不甘寂寞，掏出口琴，随着我们的歌声摇头摆尾地给我们伴奏。无独有偶，戴圣桥先生也从口袋里拿出口琴，走到我们身边吹了起来，看来他也是有备而来呀。两个人的吹技不错，很快就和我们的歌声和谐起来，顿时一片gxojo 之声响遍车厢，引得其他旅客莫不伸头观望，不知这是一群何方神圣。

年轻人到底不同，很快就学会了这首歌，这时候也有几个年纪大一些的同志们凑了过来，和我们一起学唱。有人提议说，今天晚上我们武汉的世界语者就一起上台，演唱世界语歌曲，好不好？大家一致通过，于是唱得更加起劲了。戴圣桥先生又领着大家复习了世界语的字母歌。这样晚上我们就有两首歌曲可以献艺了。韦山先生又为大家演唱了《希望歌》和《友谊地久天长》，博得了一阵掌声。那些年轻的世界语者听见世界语有那么多好听的歌曲，真是很高兴，恨不得一下子都学会。可惜韦山先生只会唱几首，不能满足大家的要求。（看来今后还真得多学习几首歌呢！歌到用时方恨少呀）

时间在歌声中飞逝，不知不觉，火车停了下来。胡旭说道：“看，到了铁山了。马上就到黄石了”。三个小时的旅途，就在世界语者的歌声中不知不觉地过去了。大家余兴未尽，都在默默地背诵，争取晚上好好的露上一嗓子。就此打住。


黄 石 合 宿

黄石合宿之
《桃花盛开的地方》

且说众人走下车厢，立刻看到了前来迎接的黄石的同志们。我首先看到的是我的老朋友，黄石世界语协会干事长卢兵同志。我们相识已经20年了。后来也在几次会议上见过面。这次能在黄石重逢，当然更加高兴。我们互相拥抱，然后携手同行，前往《不见不散》茶楼。因为黄石世界语协会的新理事长是周桃花，他又是《不见不散〉茶楼的老板，所以黄石世界语协会的招牌也就理所当然地、堂而皇之地挂在了茶楼门旁。我们戏称之为《桃花盛开的地方》。

桃花上任不久就带领黄石市世界语协会新班子干出了令全国世界语者刮目相看的事情，首先理事长、秘书长刚上任，在10月上旬就参加了全国世界语“五大”。“五大”一结束，为迎接89届UK马上就倡议领衔主办第一次湖北省三地（黄石市、武汉市、荆州市）世界语者合宿活动。为了搞好这次活动，黄石世界语协会的同志们绞尽脑汁，调动一切可以利用的资源，理事长、秘书长、干事长，以及副理事长、副秘书长精诚团结、紧锣密鼓地筹备成功。十来天内就安排妥当了两个酒（茶）楼四个主会场，一个宿营地，一个休闲会话园。即繁华市区的不见不散茶楼的见面会场和总结会场，扬子江畔的水上人家酒楼的对话交流会场和世界语文娱晚会会场，黄荆山下知青旅店的世界语者宿营地，磁湖中央逸趣园（黄石美女比武招亲的现场）的会话休闲场地。

到了桃花盛开的地方，主人已经为我们准备好了饭菜热汤。见面会就在优雅的茶楼开始了。新老朋友们互致问候，畅叙友情。在这里我碰到了20年前的老朋友：付永君、胡凤声、周桃花、徐凤平等人，这时候一个中年人过来和我打招呼，好像很熟悉的样子，可是我并不认识他...后来他自我介绍他叫俞荣康，我立刻喊道：“原来是你”。我们在网上已经很熟悉了。我知道他是荆州的世界语者，语言水平很高的。只是过去他很少参加活动，故此没有见过面。我们在网上聊得很好，这次在能桃花盛开的地方直接见面真的很高兴。看到大家兴高采烈的场面，我们的桃花理事长的脸上也绽露出桃花般的笑容。为了这次活动他真的费了很多心思。为了让大家来黄石吃好、住好、活动好，又节省费用，他们对外地来的朋友每人只收25元，包括四餐饭，一夜住宿，如此低廉的价格，全国哪个地方都难做到。武汉的同志们来去连路费算上还花不到50元钱！但愿能找到更多的“桃花盛开的地方”，那么我们的世界语运动也会如桃花一样绽放了。且待吾等再去寻找桃花源。。。！


黄 石 合 宿

黄石合宿之
《勇士的回顾》

合宿活动中有一项活动，就是为合宿者放了一部黄石电视台摄制的纪录片。该片记述了当年黄石的勇士们徒步跨越欧亚大陆的壮举。在该片中我们看到了勇士们当年的风姿。他们历尽千难万险，克服各种阻力，终于跨过了欧亚大陆分界线。虽然由于一些客观因素（特别是由于一些人为因素的影响）我们的勇士没有达到最后目的，没有能够到达欧亚大陆桥的另一端，但是他们用自己的实际行动向世人们证实了中国世界语者的能力和勇气。他们的壮举将在中国世界语运动史上永远留下光辉的一页。

徒步勇士回顾地展

所有合宿者在观看了这部片子之后，都深深地被勇士们的壮举所打动。大家表示，要学习他们的精神，用实际行动来把中国的世界语事情做好。在第二天公园的活动中，当年的徒步队队长郑学军把队旗和许多珍贵的历史资料拿来向大家做了展示。合宿者们都聚集在当年的队旗下合影留念，表示要学习勇士们的精神，继续新的长征。


黄 石 合 宿

黄石合宿之
《难忘今宵》

黄石合宿活动的联欢晚会就在水上人家酒楼的三楼露天平台举行。这个平台很大，紧傍扬子江，可以看到宽阔的江面和过往的船只，风景很美。大家把椅子三面摆好，围成一个方阵，表演者就在大家围坐的圈子中献艺。这种联欢会没有专业的文艺表演，基本上是大家临场发挥，各自献艺，自娱自乐。每个人都是参与者，尽情地发泄自己的情感，表演各种类型的节目。最正规的当属黄石世界语协会的小合唱。他们演唱的世界语歌曲水平很高，几乎都是美声唱法，还有音部之分，看来是受过专业人员指点。他们当中有几位还不是世界语者，是来为我们的活动捧场助兴的。不过在参加完这次合宿活动后，有几位朋友当场表示要参加世界语协会，学习世界语。据说，黄石世界语协会有意组织一个世界语合唱团呢。真是一个好主意。武汉的小合唱比起黄石的朋友们就相形见绌了。表演者大部分是初学者，以大学生为主，演唱的歌曲又是在火车上临时学的，虽然能够唱下来，但还不是那么流畅，至于演出形式就只能是齐唱了。这也是许多人第一次登台演唱世界语歌曲，所以大家都很认真，热情高涨，情绪饱满，所以整体效果也还说的过去。更何况我们还有一个只有一只口琴的乐队伴奏呢。黄石同志表演的歌伴舞也很吸引人，惹的武汉的张冬梅也手脚发痒，冲上台去和黄石的同志一起跳了起来。她的舞姿别说还有那么一点味道呢。更引起人们欢笑的是许多同志们的即兴表演。彭争鸣在台上讲起了网络上的小段子，韦山插科打诨教外语和学说方言也逗得同志们捧腹不已，胡旭和莫之雄的现场表演更是把他们自来的幽默发挥的淋漓尽致。来自石家庄的钱丽芬不爱红装爱武装，为大家表演了一套太极剑，飒爽英姿，只是手中无剑可舞，只得寻一木棍代替，有些不足。欧阳湘衡跳起了带羊肉串味儿的新疆舞蹈，还真带劲呢，没有十几年的功夫是绝对练不出来的。看到世界语者这么欢乐的聚会，在旁边吃饭的几位朋友也受到了感染，坐不住了，主动要求上台表演，为大家助兴。

大家载歌载舞，说说笑笑，其乐融融，颇有不再思蜀之感。时间过得飞快，已经快到夜半，大家还是舍不得离去，主持人付永君不得不动用手中的权利，宣布再唱一曲《难忘今宵》就告结束。在《难忘今宵》的歌曲伴奏下，大家走到一起手拉手围成一圈，共同起舞，把联欢的气氛推向高潮。


黄 石 合 宿

黄石合宿之
《畅游团城山》

早餐之后的节目是到团城山公园，边游园边会话。我们几十个人拉着大队浩浩荡荡地行走在黄石大街上，嘴里还叽哩咕噜地说着外人听不懂的语言，引来路人差异的目光，不知来了一些什么人。

由于人多，我们只好分批乘坐公交车，先后来到团城山公园。首先我们在公园门口合影留念，记下这美好的时刻。进入园中，我们先是浏览园中景色，然后到逸趣园中的长廊上会话。郑学军把徒步队的队旗和有关资料就地摆开，开了一个地展。除了我们合宿的人外，也有一些游人围拢过来观看。这个展览也起到了宣传世界语的作用。后来我们合宿者们拿起队旗合影留念，学习徒步队勇士们的精神，继续新的征程。

公园大门合影

我们围坐在长廊内摆开了阵势，胡国柱老师开始总结我们合宿的情况，随后每个人都发言谈了自己参加合宿的印象和感想。特别值得一提的是那些大学生新秀们的发言，他们通过自己的亲身感受坚定了学习世界语，做真正世界语者的决心。一开始他们接触世界语主要是为了了解知识，开门二外，更多的出于兴趣。现在通过参加世界语活动，深深为世界语者们的人格魅力所折服，他们对世界语理想和奋斗目标的认识也都有了新的升华。他们纷纷表示回去以后要更加努力学习，还要宣传动员更多的朋友和同学加入到世界语队伍中来。他们说，到明年五一开会的时候，一定用流利的世界语来和大家对话。韦山在发言的时候特别提到对外界宣传世界语的问题。搞这样的合宿活动是最好的宣传方式之一。只要我们每个世界语者都注意随时宣传世界语，那么我们的队伍就一定会不断壮大起来。正说着有两个女同志带着小孩走进我们的“包围圈”。韦山马上抓住机会，开始现场宣传。问那个女同志知道世界语否。那女同志说早就知道。韦山又问：“那你想学习么？”那女同志说：“你会讲世界语么”。韦山马上说了一句世界语：“CXu vi komprenas Esperanton?”那女同志立刻问道：“到哪里学习呢？”韦山马上把周围黄石的朋友介绍给她，很快她就和黄石的同志达成了意向，参加黄石世界语协会学习世界语。并且合我们合影留念。

我们的活动引起了很多有人的兴趣，他们不时地驻足观看并且询问有关世界语的事情。出人意料地是我们的活动还吸引来一位记者，他听了我们的介绍之后，马上跟踪进行采访，于是有了黄石日报上的那篇关于合宿的报道。（见下图）

各地的同志们还在发言中对黄石的同志们表示了由衷的感谢。大家一致认为合宿这种活动形式很好，要坚持下去。先在湖北三地轮流搞活动，以后再逐渐扩大到外地区和外省市。由此又引出了成立“合宿联盟”的想法。大家对此都发表了很好的意见合建议。

时间过的飞快，很快到了11点。由于武汉的同志们要赶13点的火车，我们不得不马上结束了游园活动，赶回不见不散共进最后的午餐。


黄 石 合 宿

黄石合宿之
《依依惜别》

从团城山公园回到不见不散茶楼，主人已经为我们准备好了最后的午餐。吃过这餐饭我们就将告别美丽的黄石和好客的黄石世界语者了。在这短短的一天半时间里，我们感受到了很多很多，这大概也只有我们世界语者才能感受得到的真情。在这里，我们练习了口语会话，结识了许多新朋友，交流了很多方面的信息，游览了美丽的风景地。。。收获真是很多。遗憾的只是我们感觉到时间过得太快，大家都还意犹未尽就到了话别的时候了。大家抓紧时间互相倾诉，相约下次武汉再次聚首。黄石的同志们送来了刚刚打印出来的通讯录，以方便大家今后互相联系。

12点30分，我们告别了“桃花盛开的地方”，在曾亚军秘书长和卢兵干事长的陪同下，走向火车站和长途汽车站。

别了，美丽的黄石，再见，亲爱的黄石世界语者们。我们相约在今后的世界语活动中，不见--不散。


黄 石 合 宿

黄石合宿花絮之一
《来自河北的湖北老乡》

背靠家乡的发言

黄石的合宿活动本来只是湖北的世界语者的地方性活动。没想到来了不速之客，然而这不速之客也竟然是湖北老乡。来自石家庄的世界语者feneto的老家就在和黄石一江之隔的黄梅。她已经两年多没有回故乡看看了。这次来黄石参加合宿活动，也正好回老家看看。一踏上湖北的土地，听到熟悉的乡音，备感亲切。更何况加上世界语者之间的情谊，那感觉就更是不同了。当她背靠扬子江，在会场上向大家讲述回老家的感觉和参加世界语活动的心情时候，真的是百感交集。没想到他这个湖北老乡会受到如此热烈的欢迎。然而多才多艺的feneto也没有让老乡失望。虽然世界语暂时还说的不那么好，但她已经在用满腔的热情为世界语运动做着实实在在的工作了。她管理的东方世界语论坛，也为广大世界语者提供了一个很好的园地。在联欢晚会上，她表演的太极“棍”（本应该是太极剑，但因没有准备，临场无法找到剑，只得用一节木棍来代替）和跳的民族舞蹈，受到了同志们的热烈欢迎。都夸她还是“文武双全呢”。作为一个新世界语者在世界语的国度里她也感受到了世界语大家庭的温暖。师长，朋友的亲情使她更坚定了学好世界语，做一个真正的世界语者的信念。在合宿活动结束后后，她把她的同学和妹妹都叫到了武汉，向他们介绍参加世界语活动的感受，也使他们对世界语产生了兴趣，当场买了世界语教材要学习世界语并且表示今后要参加湖北的世界语活动。谓予不信，有照片“黄梅三姐妹，武汉新入会”的照片为证。


黄 石 合 宿

黄石合宿花絮之二
《现场招新兵》

作者 胡旭

中国世界语军团大将韦山在发完此帖之后便风尘仆仆蹬车北上，星夜赶回京城。

韦将军不虚此行，在前些时黄石女侠比武招亲，打得天昏地暗，黑汗水流的地方，他只用了两句汉语一句世界语便招募得世界语新兵一名。可谓神也！

那两句汉语为：汝可知世界语否？答曰：吾早知之。又问：汝欲学乎？答曰：尔可会言之？将军手拂短须，微笑顿首曰：Cxu vi komprenas esperanton? 听者呆之，随即 问道：吾等可习之？将军笑指周围之黄石众将帅曰：汝今已闯入我军阵之中，四下 皆为黄石军团之将帅，他等焉能不授世界语与汝乎？答曰：我即入伍之！ 有对联为证：想昔日，侠女比武招亲，千拳百掌，鼻青脸肿方觅得半郎君； 看今朝，将军以文会友，三言两语，眉笑眼开便收纳一女兵。 横批： 请君入世 妙哉！详情请见韦将军之报。我等不才，且戏言之也。（足以哉，吾不复述也）

据后来考证，那一新兵女子，乃黄石市政府机关幼儿园的骆淑红老师是也。她当场向黄石世协报名，参加学习世界语。在这次合宿活动中共有8名观摩者表示要参加学习世界语，真花絮也。

立刻加盟

（妙哉斯文。将本将军形象刻画的惟妙惟肖，故全文转载，做一文抄公也）


黄 石 合 宿

黄是花絮之三
《珍贵的礼物》

在黄石合宿活动中，来了两位外地的客人。他们的到来使原来计划中的三地合宿变成了3+2合宿。有朋自远方来，不亦乐乎，所以好客的黄石人热情地接待远方的客人。胡国柱老师特地为两位客人准备了一份珍贵的小礼物。那是九江火柴厂为了纪念世界语百年纪念印制的世界语火花。上面印有柴门霍夫的头像和绿星。用胡老师的话说，那是空前绝后的了，是一个很珍贵的纪念品。正好韦山还在搞世界语纪念物的收藏，应该很有意义了。我们非常感谢胡老师，送给我们这样珍贵的礼物。


黄 石 合 宿

黄石合宿花絮之四
《真正的合宿》

联欢会散了以后，黄石的同志们陪我们这些外来的朋友去宿营地--知青旅馆。这个小旅馆还是很干净的，不知道黄石的同志们是怎么同老板砍下价格的，一个人只收4元钱一夜。

合宿守望者

到了分配铺位的时候，发生了一点小误差。原来定的36张床是上下铺，可是实际上有几个房间都是单人床，这样就住不下那么多人了。商量来商量去，最后只好把两张单人床合并成一个大床，每张大床上睡三个人打通铺，这样就成了真正的“合宿”了。不过男女可是分开房间的呀。幸勿误会！就这样还是睡不开，胡旭和另外一位朋友只好在走廊里搭起了一个上下铺。由于这个走廊是来往于个个房间中间的通道，在这里可以看到个个房间的门，因此我们戏称胡旭为合宿的“守望者”。争鸣老兄还特意为他摄影，以资证明。大家可以在照片集上看到“守望者”的雄姿。


后 记

后 记

经常参加一些世界语会议，但是第一次写会议报道还是在去年的西北大会上。当时看到大会工作人员很忙，没有时间搞会议报道，于是萌发了想法，在会议第一时间把会议精神报道出去。于是找了一个网吧，连夜把当天的会议情况写出去。没想到反映很好，各地的世界语者从网上很快就发回了回馈的信息。于是一发不可收拾，每晚开完会就写报道一直到深夜，让各地的朋友在第一时间就了解到会议的情况。

以后每次参加会议就随时写一些报道。在全国第五届大会上，由于没有人写报道，有的世界语朋友就在网上直接点我的名字要我报道大会的情况，由于没有电脑，我不得不用手机发短信息把会议消息传递出去。会后就写了一些我对大会的印象在论坛上发了出去。

由此可见，会议的报道是一件很重要的事情，不可忽略。由此每当我参加世界语的活动就主动地担当起写报道的责任来了。现在把这一年中写的东西搜集起来，搞个集子，也算一个回顾吧。

另外，在黄石合宿的报道中有一篇是我的好朋友胡旭写的，因为看他文笔很好就一并收入到我的集子中来了，做了一回文抄公。特此说明，希望不会有版权之争。

韦山 2003 11 11

上一页